






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.8-->

    

        
            <meta name="Description" content="&quot;Automatisierte Fahrzeuge werden den Strassenverkehr noch sicherer machen, den Verkehr verfl&#252;ssigen und eine bessere Ausn&#252;tzung der verf&#252;gbaren Kapazit&#228;ten erm&#246;glichen.&quot;"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Bundesrat philosophiert über autonome Autos"/>
            <meta property="og:description" content="&amp;quot;Automatisierte Fahrzeuge werden den Strassenverkehr noch sicherer machen, den Verkehr verfl&amp;#252;ssigen und eine bessere Ausn&amp;#252;tzung der verf&amp;#252;gbaren Kapazit&amp;#228;ten erm&amp;#246;glichen.&amp;quot;"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Bundesrat philosophiert über autonome Autos"/>
            <meta name="twitter:description" content="&amp;quot;Automatisierte Fahrzeuge werden den Strassenverkehr noch sicherer machen, den Verkehr verfl&amp;#252;ssigen und eine bessere Ausn&amp;#252;tzung der verf&amp;#252;gbaren Kapazit&amp;#228;ten erm&amp;#246;glichen.&amp;quot;"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Bundesrat philosophiert über autonome Autos">
            <meta itemprop="description" content="&amp;quot;Automatisierte Fahrzeuge werden den Strassenverkehr noch sicherer machen, den Verkehr verfl&amp;#252;ssigen und eine bessere Ausn&amp;#252;tzung der verf&amp;#252;gbaren Kapazit&amp;#228;ten erm&amp;#246;glichen.&amp;quot;">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Bundesrat, Roboautos, autonome Autos, Bericht, Postulat, UVEK, Astra, Verkehrs, Strassenverkehr"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Bundesrat philosophiert über autonome Autos</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1004&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1004" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  

 
  



  <iframe src="http://banner.zibris.ch/inside-it.html" width="160" height="600" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true"></iframe>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_pdfCreate&news.id=46104&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_send&action=edit&news.id=46104&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Freitag, 23.12.2016 / 11:33
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Bundesrat philosophiert über autonome Autos
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  "Automatisierte Fahrzeuge werden den Strassenverkehr noch sicherer machen, den Verkehr verflüssigen und eine bessere Ausnützung der verfügbaren Kapazitäten ermöglichen." Diese hoffnungsfrohe Prognose stammt nicht aus dem Werbekatalog eines Produzenten von automatisierten Autos, sondern aus einem Bericht des Bundesrates (<a href="https://www.newsd.admin.ch/newsd/message/attachments/46685.pdf" target="_blank">PDF</a>). Dieser hat am Mittwoch auf ein Postulat der Nationalrätin Susanne Leutenegger Oberholzer (SP) reagiert.<div class="spacer">&nbsp;</div>Der Bundesrat glaubt, dass in den nächsten 15 bis 25 Jahren ein beträchtlicher Anteil der zugelassenen Fahrzeuge automatisiert auf den Strassen verkehrt. Der öffentliche Verkehr könne damit insbesondere auf kurzen und mittleren Distanzen durch Sammeltaxis, Car-Sharing-Modelle und andere fahrplan- und linienunabhängige Angebote ergänzt und teilweise ersetzt werden. Die Grenze zwischen öffentlichem und individuellem Verkehr würde dadurch zunehmend unscharf. Die neuen Angebote könnten Gruppen wie

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=3196&slotId=19415&link=aHR0cDovL2ljdGpvYnMuY2g-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&ad.id=3196&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     Betagten, Menschen mit Behinderung und Kindern einen einfacheren Zugang zur Mobilität ermöglichen.<div class="spacer">&nbsp;</div>Doch die Regierung sieht auch einige Risiken. Sollten die neuen Möglichkeiten vor allem für zusätzlichen Komfort genutzt, könnte die Auslastung der Fahrzeuge auch sinken. Die möglichen Folgen: Erhöhter Flächenbedarf, zusätzlicher Energieverbrauch und eine stärkere Luftbelastung. Ausserdem hätten die neuen Technologien durch die Automatisierung der Mobilität erhebliche Auswirkungen auf die Arbeitswelt und den Absatz der Automobilindustrie. Unklar seien weiter die Gewährleistung der Cyber-Security und des Datenschutzes sowie grundsätzliche rechtlicher Aspekte.<div class="spacer">&nbsp;</div>Entscheidend für die Auswirkungen der neuen Technologien sei der Umgang von Gesellschaft, Politik und Wirtschaft. Der Bund begleite die neuen Möglichkeiten und sei bereits auf verschiedenen Ebenen aktiv: Vor zwei Jahren hat das Departement für Umwelt, Verkehr, Energie und Kommunikation (UVEK) zum ersten Mal einen <a href="http://www.inside-it.ch/articles/40110" target="_blank">Pilotversuch mit selbstfahrenden Autos bewilligt</a>. Es blieb nicht der einzige. So <a href="http://www.inside-it.ch/articles/45252" target="_blank">fahren heute etwa autonome Busse durch Sitten</a>. Als weitere Anstrengungen des Bundes nennt der Bericht den <a href="http://www.inside-it.ch/articles/43616" target="_blank">Aktionsplan "Digitale Schweiz"</a> und  das "Leitbild Mobilität". Darauf gestützt würden die aktuellen Mobilitätskonzepte und Infrastrukturprogramme sowie die raumplanerischen Konzepte des Bundes überprüft und bei Bedarf angepasst, schreibt das Bundesamt für Strassen (Astra) in einer Mitteilung. Das Amt habe zudem ein entsprechendes Forschungsprojekt lanciert. (ts)




  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_comment&news.id=46104&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Bundesrat philosophiert über autonome Autos {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/46100"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/41946"> Autonome Shuttle-Busse im Wallis</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/45923"> Wer gewinnt das Rennen der autonomen Autos?</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/41690"> Bund prüft &#034;autonomes Fahren auf der Autobahn&#034;</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1004&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1004" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=0ACAC8869D97CA11FDD9EF1B2CDB133D?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46078">Post beendet Tests mit Lieferrobotern</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/46065">Bewegung im Markt für Banken-IT</a>
        
          <a href="/articles/46060">Reto Joller wird "Digital-Experience"-Chef bei Swiss Life</a>
        
          <a href="/articles/46057">Oracle bittet Java-Nutzer zur Kasse</a>
        
          <a href="/articles/46035">Post und SBB kooperieren bei digitaler Identität</a>
        
          <a href="/articles/46027">Abacus baut eigene Cloud-Plattform</a>
        
          <a href="/articles/46013">Avaloq baut in Zürich und Bioggio</a>
        
          <a href="/articles/46021">Hacker finden 48 Schwachstellen im Swisscom-Kundencenter</a>
        
          <a href="/articles/45990">UBS will wieder "insourcen"</a>
        
          <a href="/articles/45986">UBS, CS und Swisscom arbeiten an Konkurrenz zu SuisseID</a>
        
          <a href="/articles/45978">Karte des Bunds zeigt Flugverbotszonen für Drohnen</a>
        
          <a href="/articles/45977">Zehn IT-Polizisten in Zürich dringend gesucht</a>
        
          <a href="/articles/45972">Neuer IT-Leiter bei der Freiburger Kantonalbank</a>
        
          <a href="/articles/45970">Wie soll die Schweiz digitalisiert werden?</a>
        
          <a href="/articles/45967">Windows-10-Update macht Swisscom weiter zu schaffen</a>
        
          <a href="/articles/45944">Swisscom Health übernimmt Praxis-Informationssystem</a>
        
          <a href="/articles/45937">So will Twint den Schweizer Markt erobern</a>
        
          <a href="/articles/45924">Credit Suisse schnallt sich den Gürtel noch enger</a>
        
          <a href="/articles/45917">ERP-Anwender wünschen mehr Mobile und mehr Security</a>
        
          <a href="/articles/45915">Betrieb und Wartung verschlingen die Hälfte des IT-Budgets</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45898">IBMs Rometty wird Trump-Beraterin</a>
        
          <a href="/articles/45887">Neue Kooperation für elektronische Gesundheits-Lösung</a>
        
          <a href="/articles/45879">Schweizer Journalist wegen doppeltem E-Voting verurteilt</a>
        
          <a href="/articles/45876">Bundesrat zögert das Ende der analogen Telefonie nicht hinaus</a>
        
          <a href="/articles/45873">ICTSwitzerland: Dobler soll Noser beerben</a>
        
          <a href="/articles/45871">Swisscom lanciert gratis Transfer-Dienst für grosse Daten</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45855">Streit Abacus versus VRSG kostet Millionen</a>
        
          <a href="/articles/45854">Telecom Liechtenstein wandert in Zürich ein</a>
        
          <a href="/articles/45843">Mirai: Telekom-Router nur Kollateralopfer</a>
        
          <a href="/articles/45833">Aargauer Streit um Einheits-Software ist entschieden</a>
        
          <a href="/articles/45827">Schönheitskur für Windows 10</a>
        
          <a href="/articles/45826">900'000 Router down - Angriff fehlgeschlagen? (Update: Online-Routertest)</a>
        
          <a href="/articles/45824">Switchplus Mail-Migration verärgert Kunden</a>
        
          <a href="/articles/45817">Ständerat fordert Bericht zu Auswirkungen der Digitalisierung</a>
        
          <a href="/articles/45808">Informatikpanne am Wahlsonntag war doch keine</a>
        
          <a href="/articles/45794">Zürich sucht mehr Mentoren für Informatiker 45plus</a>
        
          <a href="/articles/45792">Neues Astra-System kostet 42 statt acht Millionen Franken</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45774">Bern bewilligt 13 Millionen für IT vor Auftragsvergabe</a>
        
          <a href="/articles/45762">Generali baut IT um und verlagert IT-Jobs in die Deutschschweiz</a>
        
          <a href="/articles/45749">Manifest für "erfolg­reiche Digitalisierung der Schweiz"</a>
        
          <a href="/articles/45746">Neue E-Signatur unter Dach und Fach</a>
        
          <a href="/articles/45736">Avaloq dementiert Liquiditäts-Probleme</a>
        
          <a href="/articles/45727">Welche Schweizer IT-Jobs sind bedroht?</a>
        
          <a href="/articles/45716">Der neue Einzahlungsschein wird sehr neu</a>
        
          <a href="/articles/45699">Liechtensteiner Bank Opfer eines Hackerangriffs</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/46103">LAN immer öfter "als Service" verkauft</a>
        
          <a href="http://www.inside-channels.ch/articles/46101">Ciscos Meraki unter eigenem Brand anbieten</a>
        
          <a href="http://www.inside-channels.ch/articles/46089">"Wer jetzt noch über Cloud nachdenken muss, hat verloren"</a>
        
          <a href="http://www.inside-channels.ch/articles/46099">KünzlerBachmann schluckt Schober</a>
        
          <a href="http://www.inside-channels.ch/articles/46098">LG-Displays wegen Patzer nicht in der Schweiz erhältlich</a>
        
          <a href="http://www.inside-channels.ch/articles/46096">Dell: Distis müssen sich neu bewerben</a>
        
          <a href="http://www.inside-channels.ch/articles/46095">Avaya-(Ex)-Mitarbeiter fürchten um ihre Rente</a>
        
          <a href="http://www.inside-channels.ch/articles/46091">Ausländische Online-Händler nicht mehr von MWST befreit</a>
        
          <a href="http://www.inside-channels.ch/articles/46090">Schweizer schenken Drohnen, Gadgets und Games</a>
        
          <a href="http://www.inside-channels.ch/articles/46086">Auch Interdiscount setzt auf Nachbarschaftshilfe von Mila</a>
        
          <a href="http://www.inside-channels.ch/articles/46082">Competec auf dem Weg zu 600 Millionen Franken Umsatz</a>
        
          <a href="http://www.inside-channels.ch/articles/46081">Dell EMC: Mehr Marge für EMC-Partner?</a>
        
          <a href="http://www.inside-channels.ch/articles/46080">SPIE erhält Cisco IoT-Zertifizierung</a>
        
          <a href="http://www.inside-channels.ch/articles/46073">SAS-Schweiz-Chef Märki steigt auf</a>
        
          <a href="http://www.inside-channels.ch/articles/46071">Partner von Dell und EMC erhalten den "höheren" Status</a>
        
          <a href="http://www.inside-channels.ch/articles/46063">Prantl behauptet: Zukunfts­unternehmen brauchen keine Chefs mehr</a>
        
          <a href="http://www.inside-channels.ch/articles/46068">Microsoft will an CeBIT 2017 keinen Stand und setzt auf Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/46064">Riverbed will weniger Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/46059">ProAlpha holt SAP-Mann für Geschäfts­führung in der Schweiz </a>
        
          <a href="http://www.inside-channels.ch/articles/46054">Also vertreibt Speicherlösungen von Angelbird </a>
        
          <a href="http://www.inside-channels.ch/articles/46050">Künftig kommen Blackberrys aus China</a>
        
          <a href="http://www.inside-channels.ch/articles/46046">AWS bringt Managed Services für Grosskunden</a>
        
          <a href="http://www.inside-channels.ch/articles/46042">bbv integriert Niederlassung in Vietnam</a>
        
          <a href="http://www.inside-channels.ch/articles/46038">Dell EMC reorganisiert das Hardware-Business</a>
        
          <a href="http://www.inside-channels.ch/articles/46030">Oracle stagniert trotz starkem Cloud-Geschäft</a>
        
          <a href="http://www.inside-channels.ch/articles/46017">Magnolia erneut mit erfolgreichem Jahr</a>
        
          <a href="http://www.inside-channels.ch/articles/46026">Also erweitert seinen Cloud Marketplace um Mimecast</a>
        
          <a href="http://www.inside-channels.ch/articles/46025">Computacenter sammelt gebrauchte PCs für Labdoo</a>
        
          <a href="http://www.inside-channels.ch/articles/46022">Igel Schweiz holt neuen Mann</a>
        
          <a href="http://www.inside-channels.ch/articles/46020">Metro-Konzern spaltet Media Markt ab</a>
        
          <a href="http://www.inside-channels.ch/articles/46014">Digitec liebäugelt mit Deutschland</a>
        
          <a href="http://www.inside-channels.ch/articles/46008">Gerüchte um Schweizer Dependance von Amazon</a>
        
          <a href="http://www.inside-channels.ch/articles/46006">Link11 jetzt mit Präsenz in Zürich</a>
        
          <a href="http://www.inside-channels.ch/articles/45993">Workplace-as-a-Service von Trivadis</a>
        
          <a href="http://www.inside-channels.ch/articles/46001">Post bucht auf Vorrat Oracle-Spezialisten</a>
        
          <a href="http://www.inside-channels.ch/articles/45998">Redtoo an Axians-Mutter verkauft</a>
        
          <a href="http://www.inside-channels.ch/articles/45997">Proventx spaltet Automotive-Business ab</a>
        
          <a href="http://www.inside-channels.ch/articles/45996">HP liefert 3D-Drucker an erste Kunden</a>
        
          <a href="http://www.inside-channels.ch/articles/45994">Adrian Bult wird Präsident des BKB-Bankrats</a>
        
          <a href="http://www.inside-channels.ch/articles/46004">Zuschlag für Techdata vom Astra</a>
        
          <a href="http://www.inside-channels.ch/articles/45987">Arrow motzt den Cloud-Marktplatz auf</a>
        
          <a href="http://www.inside-channels.ch/articles/45984">Microsoft feiert Erfolg mit der Surface-Linie</a>
        
          <a href="http://www.inside-channels.ch/articles/45982">Cisco zieht der Intercloud den Stecker</a>
        
          <a href="http://www.inside-channels.ch/articles/45979">Prantls 5A: Ergon Informatik</a>
        
          <a href="http://www.inside-channels.ch/articles/45973">Blackberry bringt neue Sicherheitslösung und benennt Anwendungen um</a>
        
          <a href="http://www.inside-channels.ch/articles/45968">Oracle-Chef: Schweiz hinkt bei Cloud-Migration hinterher</a>
        
          <a href="http://www.inside-channels.ch/articles/45971">Sony führt den Markt für Virtual Reality an</a>
        
          <a href="http://www.inside-channels.ch/articles/45966">Payrexx integriert weitere Zahlungsmethoden</a>
        
          <a href="http://www.inside-channels.ch/articles/45961">Kostenlose Azure-Kurse von Microsoft</a>
        
          <a href="http://www.inside-channels.ch/articles/45957">Hiag baut RZ in der ehemaligen Papierfabrik Biberist</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
          <a href="/articles/45528">Im Reisswolf: Fehlermeldungen</a>
        
          <a href="/articles/45414">Leider Nein (total sinnlose Folge)</a>
        
          <a href="/articles/45406">Im Reisswolf: Übel-setzungen, wirklich üble</a>
        
          <a href="/articles/45288">Von Hensch zu Mensch: Überschwang ohne Fundament</a>
        
          <a href="/articles/45277">Leider nein (mit KI und so)</a>
        
          <a href="/articles/45200">In the Code: Sauber und elegant Code schreiben</a>
        
          <a href="/articles/45070">Im Reisswolf: Fax</a>
        
          <a href="/articles/45032">Leider Nein (wir müssen reden)</a>
        
          <a href="/articles/44961">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/44929">Im Reisswolf: Schein-Digitali­sierung</a>
        
          <a href="/articles/44896">Von Hensch zu Mensch: Hoffnungslos grün</a>
        
          <a href="/articles/44891">In the Code: Die Zukunft von Augmented Reality jetzt erleben</a>
        
          <a href="/articles/44807">Leider Nein (terminierte Folge)</a>
        
          <a href="/articles/44643">Von Hensch zu Mensch: Der Fluch der guten Tat</a>
        
          <a href="/articles/44628">In the Code: DevOps kann viele Probleme lösen</a>
        
          <a href="/articles/44623">Leider Nein (Folge mit Gipfeli)</a>
        
          <a href="/articles/44596">Wenn eine OdA-Leiterin wünschen dürfte</a>
        
          <a href="/articles/44462">Im Reisswolf: Pokémon NoGo</a>
        
          <a href="/articles/44426">Von Hensch zu Mensch: Mein erstes Mal</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44361">Leider Nein (Die Folge mit Möwen)</a>
        
          <a href="/articles/44285">Leider Nein (austreten)</a>
        
          <a href="/articles/44167">Von Hensch zu Mensch: Marketing ab 1. Juli strafbar</a>
        
          <a href="/articles/44133">Leider Nein (ohne Werbung)</a>
        
          <a href="/articles/44119">Im Reisswolf: Username</a>
        
          <a href="/articles/44085">In the Code: Daten­banken für Analytik im Vergleich</a>
        
          <a href="/articles/44081">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/43989">Mit 20 Twints gegen ein Apple Pay</a>
        
          <a href="/articles/43913">Leider Nein (ganz einfach)</a>
        
          <a href="/articles/43842">IT-Shrink: Frauen­paradies Informatik</a>
        
          <a href="/articles/43791">Von Hensch zu Mensch: Freihändig vergeben</a>
        
          <a href="/articles/43713">In the Code: Internet of Things? Aber sicher!</a>
        
          <a href="/articles/43611">LUKB macht die Crowd zum Anlageberater</a>
        
          <a href="/articles/43585">Im Reisswolf: "Intuitive" Wischi-Waschi-Apps</a>
        
          <a href="/articles/43569">Leider Nein (ich säge nüüt)</a>
        
          <a href="/articles/43533">Disruptive: a Letter About Innovation</a>
        
          <a href="/articles/43502"> Von Hensch zu Mensch: Un­willkommener Staatsauftrag</a>
        
          <a href="/articles/43491">In the Code: Der Kampf gegen den grossen Dreckklumpen</a>
        
          <a href="/articles/43377">Im Reisswolf: Testpilot</a>
        
          <a href="/articles/43263">Im Reisswolf - früher war alles besser </a>
        
          <a href="/articles/43213">Bitte nein: Ist GEVER das nächste Insieme?</a>
        
          <a href="/articles/43171">Von Hensch zu Mensch: Socken im öffentlichen Verkehr</a>
        
          <a href="/articles/43154">In the code: Heraus­forderung sichere Software</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
          <a href="/articles/44455">Auch Schweizer Energieerzeuger schielen auf die Blockchain</a>
        
          <a href="/articles/44420">Roboter-Rochen mit "echten" Muskeln</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44323">Fintech nach dem "Brexit"</a>
        
          <a href="/articles/44037">Software-Defined Security (SDS): Was, wie und wo.</a>
        
          <a href="/articles/43929">Niemand weiss, was bei Ruag geklaut wurde</a>
        
          <a href="/articles/43886">Blechpolizisten mit Elektroschockern</a>
        
          <a href="/articles/43885">Google gegen alle</a>
        
          <a href="/articles/43822">Lausanner Nexthink denkt gross</a>
        
          <a href="/articles/43778">Dell-EMC: Konsolidieren und Stellen streichen</a>
        
          <a href="/articles/43671">Ethernet-Verschlüsselung auf Layer 2: Eine Einführung</a>
        
          <a href="/articles/43572">Agilitätsschub durch radikale Vereinfachung</a>
        
          <a href="/articles/43477">Inside-it.ch under Attack</a>
        
          <a href="/articles/43451">Fintech und die Schweiz: "Reif für einen Entwicklungsschub"</a>
        
          <a href="/articles/43363">ETH entwickelt quelloffenen Mikroprozessor</a>
        
          <a href="/articles/43300">"Wir wollen mit Sharoo den Schweizer Markt erobern"</a>
        
          <a href="/articles/43154">In the code: Heraus­forderung sichere Software</a>
        
          <a href="/articles/43101">Schweizer Unternehmen und die Angst, UBERfahren zu werden</a>
        
          <a href="/articles/43038">Cloud, Data Center Fabrics und Software-defined Networks</a>
        
          <a href="/articles/42978">5 minus 5 gleich 4.5</a>
        
          <a href="/articles/42935">Temenos, der Schweizer Markt und die Fintechs</a>
        
          <a href="/articles/42915">Layer 2-Verschlüsselung als (Managed) Service</a>
        
          <a href="/articles/42909">17'468 Röhren, zwei Männer, sechs Frauen</a>
        
          <a href="/articles/42738">Digitalisierung von Finanzdienstleistungen in der Praxis</a>
        
          <a href="/articles/42649">Wo stehen wir in der  Unternehmens­transformation?</a>
        
          <a href="/articles/42558">In the Code: Java oder .NET?</a>
        
          <a href="/articles/42504">Ein Supercomputer(chen) für jedes Auto?</a>
        
          <a href="/articles/42381">ETH druckt das kleinste Farbbild der Welt</a>
        
          <a href="/articles/42288">In the code: Erfolgreiche Big-Data-Programme</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  var feedcontainer = document.getElementById("feeddiv")
  var feedurl = "https://www.ictjobs.ch/stellen/sm_feed_sn.php"
  var feedlimit = 10
  var rssoutput = ""
  function rssfeedsetup() {
    var feedpointer = new google.feeds.Feed(feedurl) //Google Feed API method
    feedpointer.setNumEntries(feedlimit) //Google Feed API method
    feedpointer.load(displayfeed) //Google Feed API method
  }
  function displayfeed(result) {
    if (!result.error) {
      var thefeeds = result.feed.entries
      for ( var i = 0; i < thefeeds.length; i++)
        rssoutput += "<a target='_blank' href='" + thefeeds[i].link + "'>"
        + thefeeds[i].title
        + "</a>"
      feedcontainer.innerHTML = rssoutput
    } 
  }
  window.onload = function() {
    rssfeedsetup()
}
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=3912&slotId=19187&link=aHR0cDovL3d3dy5pbnNpZGUtY2hhbm5lbHMtZm9ydW0uY2g-" ad-redirect target="_blank" >
          <p><b>WER ÜBERLEBT DEN WANDEL?</b></p>
          <p>Prominente Channel-Player, Vendors und Newcomer diskutieren an der ersten Schweizer Channel-Arena (26.1.2017 in Aarau). Diskutieren Sie mit.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4202&slotId=19039&link=aHR0cHM6Ly93d3cuZXJnb24uY2gvZGUvYW5nZWJvdC9mYWNod2lzc2VuL2Rldm9wcy1ncm9lc3N0ZS1kZW5rZmVobGVy" ad-redirect target="_blank" >
          <p><b>DevOps: Die fünf klassischen Denkfehler</b></p>
          <p>Alle reden von DevOps - hier sind die fünf grössten Denkfehler. Von DevOps-Spezialist und Ergon-Mitarbeiter Urs Breu.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4249&slotId=19225&link=aHR0cDovL3d3dy5mb2N1cy1vbi1mdXR1cmUuY2gvZXZlbnRzL25leHRldmVudHMvenVrdW5mdHN1bnRlcm5laG1lbi1icmF1Y2hlbi1rZWluZS1jaGVmcy1tZWhyLXRvdGFsZXMtY2hhb3Mtb2Rlci1laW56aWdlci13ZWctenVtLXVlYmVybGViZW4taW0temVpdGFsdGVyLWRlcy1kaWdpdGFsZW4td2FuZGVscy8-" ad-redirect target="_blank" >
          <p><b>«Zukunftsunternehmen brauchen keine Chefs mehr»</b></p>
          <p>Totales Chaos oder einziger Weg zum Überleben im Zeitalter des digitalen Wandels? Abend 30.1.2017 in Baden mit Tonio Zemp (Liip), Jutta Rump (IBE).</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript">
    google.load("feeds", "1"); //Load Google Ajax Feed API (version 1)
</script>

<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>