






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.8-->

    

        
            <meta name="Description" content="Der Instant-Messenger Wire teilt mit, man habe sich einem unabh&#228;ngigen Sicherheits-Audit unterzogen. Dieses Audit habe ausser einigen, inzwischen behobenen Bugs nichts Ne"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Schweizer Messenger Wire besteht Sicherheits-Audit"/>
            <meta property="og:description" content="Der Instant-Messenger Wire teilt mit, man habe sich einem unabh&amp;#228;ngigen Sicherheits-Audit unterzogen. Dieses Audit habe ausser einigen, inzwischen behobenen Bugs nichts Ne"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Schweizer Messenger Wire besteht Sicherheits-Audit"/>
            <meta name="twitter:description" content="Der Instant-Messenger Wire teilt mit, man habe sich einem unabh&amp;#228;ngigen Sicherheits-Audit unterzogen. Dieses Audit habe ausser einigen, inzwischen behobenen Bugs nichts Ne"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Schweizer Messenger Wire besteht Sicherheits-Audit">
            <meta itemprop="description" content="Der Instant-Messenger Wire teilt mit, man habe sich einem unabh&amp;#228;ngigen Sicherheits-Audit unterzogen. Dieses Audit habe ausser einigen, inzwischen behobenen Bugs nichts Ne">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Instant Messenger, Secure Messenger, Wire, Threema, Security Audit, 2017,"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Schweizer Messenger Wire besteht Sicherheits-Audit</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_pdfCreate&news.id=46589&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_send&action=edit&news.id=46589&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Donnerstag, 09.02.2017 / 16:13
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Schweizer Messenger Wire besteht Sicherheits-Audit
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Der Instant-Messenger Wire teilt mit, man habe sich einem unabhängigen Sicherheits-Audit unterzogen. Dieses Audit habe ausser einigen, inzwischen behobenen Bugs nichts Negatives ergeben.<div class="spacer">&nbsp;</div>Mit dem Audit beauftragt hatte das in Zug beheimatete Unternehmen die Kudelski-Tochter Kudelski Security und die auf Security-Tests und Reviews spezialisierten deutschen X41 D-Sec. Diese haben das Verschlüsselungsprotokoll und die Implementierung geprüft und fanden keine kritischen Schwächen.<div class="spacer">&nbsp;</div>Der Bericht (<a href="https://www.x41-dsec.de/reports/Kudelski-X41-Wire-Report-phase1-20170208.pdf" target="_blank">PDF</a>) zeigt, dass man die kryptografischen Core-Komponenten überprüfte, das Proteus-Messaging-Protokoll und

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4301&slotId=19482&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaC9kZS9pbmRleC5odG1s" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&ad.id=4301&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     die zugehörige Cryptobox-API samt C-Wrapper.<div class="spacer">&nbsp;</div>Wire bietet Kommunikation via Text, Telefongespräche, Videos und Bilder, welche Ende-zu-Ende-verschlüsselt seien und von den Zugern Open Source gestellt worden sind.<div class="spacer">&nbsp;</div>Auf dem Play Store von Google sind mehr als eine Million Wire-Downloads verzeichnet. Das ist in der Grössenordnung von Threema, aber im Vergleich dazu zählen andere Messenger wie Whatsapp oder Telegram das Hundertfache an Nutzern.<div class="spacer">&nbsp;</div>Das Unternehmen wurde 2012 gegründet, <a href="http://www.inside-it.ch/articles/38524" target="_blank">lancierte die App 2014</a> und hat eine Niederlassung für die technische Entwicklung in Berlin. Die Server stehen nach Unternehmensangaben in der EU. (mag)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_comment&news.id=46589&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Schweizer Messenger Wire besteht Sicherheits-Audit {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/46591"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/46590"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/38524"> WhatsApp-Konkurrent mit Sitz in Zug</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/46142"> Hacker durchleuchten Threema</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/45566"> Digitale Gesellschaft bewertet Threema, WhatsApp und Co.</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=5C2465F2ABBDEE21B6878EEFF5F19BCF?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46551">Boon bringt Apple Pay für alle</a>
        
          <a href="/articles/46549">Hacker kapert rund 150'000 Drucker</a>
        
          <a href="/articles/46545">Details zu den Mehrkosten von Fiscal-IT</a>
        
          <a href="/articles/46543">Massive DDoS-Attacke auf linke Websites</a>
        
          <a href="/articles/46533">Linux in München wieder gefährdet?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46513">IT-Strategie des Kantons Zürich gescheitert</a>
        
          <a href="/articles/46499">Postfinance: Dritte Störung innert weniger Wochen</a>
        
          <a href="/articles/46487">Luzern ermöglicht komplett papierlose Steuererklärung</a>
        
          <a href="/articles/46466">Schon wieder Störung bei Postfinance (Update 2)</a>
        
          <a href="/articles/46483">Martin Frick übernimmt die Macht in Generali-IT</a>
        
          <a href="/articles/46473">Oracle erhöht Lizenzgebühren für AWS- und Azure-Nutzer</a>
        
          <a href="/articles/46460">ICT im PJZ wird rund 40 Millionen Franken kosten</a>
        
          <a href="/articles/46458">Netcetera will durch Übernahme Digital-Payment-Markt aufmischen</a>
        
          <a href="/articles/46443">Oberuzwiler Schulen sind Digitalisierungs­pioniere</a>
        
          <a href="/articles/46436">Der Kanton Bern zahlt jährlich über sechs Millionen Franken für IT-Beratung</a>
        
          <a href="/articles/46428">Neues E-Voting-System auf Blockchain-Basis für die Schweiz?</a>
        
          <a href="/articles/46417">CIO des Jahres 2016 verlässt Amag</a>
        
          <a href="/articles/46410">Achtung vor "cwcsf-nativemsg-iframe-43c85c0d-d633-af5e-c056-32dc7efc570b.html"</a>
        
          <a href="/articles/46404">Tunnel-Leittechnik im Gotthard kostet 50 Millionen </a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46384">ICT-Flop beim VBS wirft weitere Fragen auf</a>
        
          <a href="/articles/46375">Neues Dynamics 365: Was man wissen muss</a>
        
          <a href="/articles/46373">Valiant eröffnet Bankfiliale 2.0 in Brugg</a>
        
          <a href="/articles/46362">Aargauer Software für Schuladministration sorgt für Ärger</a>
        
          <a href="/articles/46350">Überraschung: Dynamics 365 gibt es auch hybrid</a>
        
          <a href="/articles/46335">HPE kauft Simplivity</a>
        
          <a href="/articles/46331">Erste Software in der Schweiz als rechtskonform zertifiziert</a>
        
          <a href="/articles/46322">Nun auch das Bahnleitsystem aus der Cloud</a>
        
          <a href="/articles/46314">Forscher stehlen Fingerabdruck aus Selfie</a>
        
          <a href="/articles/46312">WEF: Technologie wird zum globalen Risikofaktor</a>
        
          <a href="/articles/46291">Digitale Unterschrift: Berner Startup hat eine Lösung entwickelt</a>
        
          <a href="/articles/46286">Schlüsselprojekt des BIT ist geprägt von seiner Vorgeschichte</a>
        
          <a href="/articles/46270">Schwyz hat neuen IT-Leiter ernannt</a>
        
          <a href="/articles/46258">Microsoft vereinfacht Privacy-Einstellungen</a>
        
          <a href="/articles/46253">Steigende Zahl von arbeitslosen Informatikern</a>
        
          <a href="/articles/46251">Die Arbeitslast in der IT wächst rasant</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46202">Prophezeiung eingetroffen: Cyber-Erpresser verlieren Keys</a>
        
          <a href="/articles/46195">Fiscal-IT: Innovation als Kostentreiber </a>
        
          <a href="/articles/46177">Diese Trends dominieren die CES 2017</a>
        
          <a href="/articles/46184">Versicherer ersetzt Sachbearbeiter mit Watson</a>
        
          <a href="/articles/46180">Jura hat zwei neue CIOs</a>
        
          <a href="/articles/46174">Thailand darf keine Schweizer Software kaufen</a>
        
          <a href="/articles/46162">Der Bitcoin geht durch die Decke</a>
        
          <a href="/articles/46161">Erst jetzt: Windows 10 überholt Win7</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46142">Hacker durchleuchten Threema</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/46587">Trend Micro Schweiz fischt im Teich der Security-Grössen</a>
        
          <a href="http://www.inside-channels.ch/articles/46586">Satte Gewinne bei Grenke</a>
        
          <a href="http://www.inside-channels.ch/articles/46583">Also verzeichnet einen Gewinnsprung von rund 30 Prozent</a>
        
          <a href="http://www.inside-channels.ch/articles/46580">Server-Hersteller Thomas Krenn erhält ersten Schweizer Mitarbeiter</a>
        
          <a href="http://www.inside-channels.ch/articles/46577">Dell EMC lanciert gemeinsames Partnerprogramm</a>
        
          <a href="http://www.inside-channels.ch/articles/46576">BASF schluckt die Schweizer Rolic</a>
        
          <a href="http://www.inside-channels.ch/articles/46575">Apple dominiert den Smartwatch-Markt noch immer</a>
        
          <a href="http://www.inside-channels.ch/articles/46569">Temenos bietet Automic auf dem Marketplace an</a>
        
          <a href="http://www.inside-channels.ch/articles/46567">Dacadoo geht auch nach Polen</a>
        
          <a href="http://www.inside-channels.ch/articles/46564">Dätwyler legt auch beim operativen Gewinn zu</a>
        
          <a href="http://www.inside-channels.ch/articles/46559">BSI bohrt CRM für Social-Media-Kanäle auf</a>
        
          <a href="http://www.inside-channels.ch/articles/46558">Daniel Scoziero wird Chef Enterprise Sales von Dell EMC Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/46557">Die Hitze im Cloud-Markt steigt</a>
        
          <a href="http://www.inside-channels.ch/articles/46556">Also öffnet Mondaycoffee den internationalen Markt</a>
        
          <a href="http://www.inside-channels.ch/articles/46554">Apple hat die Zahlen für das letzte Rekord-Quartal frisiert</a>
        
          <a href="http://www.inside-channels.ch/articles/46552">Teleinformatik will UCC-Business ausbauen</a>
        
          <a href="http://www.inside-channels.ch/articles/46550">Bechtle: Olemotz bleibt bis 2021</a>
        
          <a href="http://www.inside-channels.ch/articles/46547">Lizenzberater Crayon im Aufwind</a>
        
          <a href="http://www.inside-channels.ch/articles/46542">Alcatel-Lucent darf Infrastruktur im Gotthard-Basis-Tunnel warten</a>
        
          <a href="http://www.inside-channels.ch/articles/46541">T-Systems-Chef Pierre Klatt geht</a>
        
          <a href="http://www.inside-channels.ch/articles/46537">Borkowetz wechselt zu Achermann ICT-Services</a>
        
          <a href="http://www.inside-channels.ch/articles/46536">Office 365 kann man nun aus der Treuhänder-Cloud beziehen</a>
        
          <a href="http://www.inside-channels.ch/articles/46535">Noch ein Finma-Auftrag für Elca</a>
        
          <a href="http://www.inside-channels.ch/articles/46530">CSC-HP-Merger: CSC dominiert künftige Konzernspitze</a>
        
          <a href="http://www.inside-channels.ch/articles/46524">Bechtle ist nun ein 3-Milliarden-Konzern</a>
        
          <a href="http://www.inside-channels.ch/articles/46522">Microsoft will coole statt elegante Hardware machen</a>
        
          <a href="http://www.inside-channels.ch/articles/46516">Also schluckt VAD Internet Smartsec</a>
        
          <a href="http://www.inside-channels.ch/articles/46526">UMB von NetApp platiniert</a>
        
          <a href="http://www.inside-channels.ch/articles/46514">IT-Berater Queo kommt in die Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/46511">Gabriele Ottino wird CEO von Doodle</a>
        
          <a href="http://www.inside-channels.ch/articles/46510">Alltron wird Disti für Microtech</a>
        
          <a href="http://www.inside-channels.ch/articles/46509">Alpiq InTec vertreibt Ciscos "Digital Building"-Switches</a>
        
          <a href="http://www.inside-channels.ch/articles/46508">Im E-Commerce werden Smartphones immer wichtiger</a>
        
          <a href="http://www.inside-channels.ch/articles/46496">Zwei neue Gesichter bei Check Point</a>
        
          <a href="http://www.inside-channels.ch/articles/46495">Brainwaregroup holt Robert Bringolf als COO</a>
        
          <a href="http://www.inside-channels.ch/articles/46493">Netcloud baut eigene Cloud-Organisation auf</a>
        
          <a href="http://www.inside-channels.ch/articles/46490">Localsearch geht Partnerschaft mit Shore ein</a>
        
          <a href="http://www.inside-channels.ch/articles/46485">Quickline nun auch Cloud-Provider</a>
        
          <a href="http://www.inside-channels.ch/articles/46489">Winoffice unterstützt ZUGFeRD-Format für digitale Rechnungen</a>
        
          <a href="http://www.inside-channels.ch/articles/46488">Also nimmt Ergotron ins Portfolio</a>
        
          <a href="http://www.inside-channels.ch/articles/46480">F5 hat einen neuen CEO</a>
        
          <a href="http://www.inside-channels.ch/articles/46479">R&M verbessert automatisches Infrastrukturmanagement </a>
        
          <a href="http://www.inside-channels.ch/articles/46478">Ehemaliger SAP-Chef soll VR-Präsident von Siemens werden</a>
        
          <a href="http://www.inside-channels.ch/articles/46477">Microsoft drängelt sich in den Markt der Chromebooks</a>
        
          <a href="http://www.inside-channels.ch/articles/46470">Juniper hat Christian Fahlke geholt</a>
        
          <a href="http://www.inside-channels.ch/articles/46467">Lenovo verliert PC-Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/46465">Myriad-Chef Stephan Dunford tritt zurück</a>
        
          <a href="http://www.inside-channels.ch/articles/46463">Swisscom Directories stellt Geschäftsleitung um</a>
        
          <a href="http://www.inside-channels.ch/articles/46455">T&N ernennt neuen Standortleiter Olten</a>
        
          <a href="http://www.inside-channels.ch/articles/46454">CFO Lichtin wechselt von Crealogix zu Abraxas</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
          <a href="/articles/45528">Im Reisswolf: Fehlermeldungen</a>
        
          <a href="/articles/45414">Leider Nein (total sinnlose Folge)</a>
        
          <a href="/articles/45406">Im Reisswolf: Übel-setzungen, wirklich üble</a>
        
          <a href="/articles/45288">Von Hensch zu Mensch: Überschwang ohne Fundament</a>
        
          <a href="/articles/45277">Leider nein (mit KI und so)</a>
        
          <a href="/articles/45200">In the Code: Sauber und elegant Code schreiben</a>
        
          <a href="/articles/45070">Im Reisswolf: Fax</a>
        
          <a href="/articles/45032">Leider Nein (wir müssen reden)</a>
        
          <a href="/articles/44961">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/44929">Im Reisswolf: Schein-Digitali­sierung</a>
        
          <a href="/articles/44896">Von Hensch zu Mensch: Hoffnungslos grün</a>
        
          <a href="/articles/44891">In the Code: Die Zukunft von Augmented Reality jetzt erleben</a>
        
          <a href="/articles/44807">Leider Nein (terminierte Folge)</a>
        
          <a href="/articles/44643">Von Hensch zu Mensch: Der Fluch der guten Tat</a>
        
          <a href="/articles/44628">In the Code: DevOps kann viele Probleme lösen</a>
        
          <a href="/articles/44623">Leider Nein (Folge mit Gipfeli)</a>
        
          <a href="/articles/44596">Wenn eine OdA-Leiterin wünschen dürfte</a>
        
          <a href="/articles/44462">Im Reisswolf: Pokémon NoGo</a>
        
          <a href="/articles/44426">Von Hensch zu Mensch: Mein erstes Mal</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44361">Leider Nein (Die Folge mit Möwen)</a>
        
          <a href="/articles/44285">Leider Nein (austreten)</a>
        
          <a href="/articles/44167">Von Hensch zu Mensch: Marketing ab 1. Juli strafbar</a>
        
          <a href="/articles/44133">Leider Nein (ohne Werbung)</a>
        
          <a href="/articles/44119">Im Reisswolf: Username</a>
        
          <a href="/articles/44085">In the Code: Daten­banken für Analytik im Vergleich</a>
        
          <a href="/articles/44081">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/43989">Mit 20 Twints gegen ein Apple Pay</a>
        
          <a href="/articles/43913">Leider Nein (ganz einfach)</a>
        
          <a href="/articles/43842">IT-Shrink: Frauen­paradies Informatik</a>
        
          <a href="/articles/43791">Von Hensch zu Mensch: Freihändig vergeben</a>
        
          <a href="/articles/43713">In the Code: Internet of Things? Aber sicher!</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
          <a href="/articles/44455">Auch Schweizer Energieerzeuger schielen auf die Blockchain</a>
        
          <a href="/articles/44420">Roboter-Rochen mit "echten" Muskeln</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44323">Fintech nach dem "Brexit"</a>
        
          <a href="/articles/44037">Software-Defined Security (SDS): Was, wie und wo.</a>
        
          <a href="/articles/43929">Niemand weiss, was bei Ruag geklaut wurde</a>
        
          <a href="/articles/43886">Blechpolizisten mit Elektroschockern</a>
        
          <a href="/articles/43885">Google gegen alle</a>
        
          <a href="/articles/43822">Lausanner Nexthink denkt gross</a>
        
          <a href="/articles/43778">Dell-EMC: Konsolidieren und Stellen streichen</a>
        
          <a href="/articles/43671">Ethernet-Verschlüsselung auf Layer 2: Eine Einführung</a>
        
          <a href="/articles/43572">Agilitätsschub durch radikale Vereinfachung</a>
        
          <a href="/articles/43477">Inside-it.ch under Attack</a>
        
          <a href="/articles/43451">Fintech und die Schweiz: "Reif für einen Entwicklungsschub"</a>
        
          <a href="/articles/43363">ETH entwickelt quelloffenen Mikroprozessor</a>
        
          <a href="/articles/43300">"Wir wollen mit Sharoo den Schweizer Markt erobern"</a>
        
          <a href="/articles/43154">In the code: Heraus­forderung sichere Software</a>
        
          <a href="/articles/43101">Schweizer Unternehmen und die Angst, UBERfahren zu werden</a>
        
          <a href="/articles/43038">Cloud, Data Center Fabrics und Software-defined Networks</a>
        
          <a href="/articles/42978">5 minus 5 gleich 4.5</a>
        
          <a href="/articles/42935">Temenos, der Schweizer Markt und die Fintechs</a>
        
          <a href="/articles/42915">Layer 2-Verschlüsselung als (Managed) Service</a>
        
          <a href="/articles/42909">17'468 Röhren, zwei Männer, sechs Frauen</a>
        
          <a href="/articles/42738">Digitalisierung von Finanzdienstleistungen in der Praxis</a>
        
          <a href="/articles/42649">Wo stehen wir in der  Unternehmens­transformation?</a>
        
          <a href="/articles/42558">In the Code: Java oder .NET?</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  var feedcontainer = document.getElementById("feeddiv")
  var feedurl = "https://www.ictjobs.ch/stellen/sm_feed_sn.php"
  var feedlimit = 10
  var rssoutput = ""
  function rssfeedsetup() {
    var feedpointer = new google.feeds.Feed(feedurl) //Google Feed API method
    feedpointer.setNumEntries(feedlimit) //Google Feed API method
    feedpointer.load(displayfeed) //Google Feed API method
  }
  function displayfeed(result) {
    if (!result.error) {
      var thefeeds = result.feed.entries
      for ( var i = 0; i < thefeeds.length; i++)
        rssoutput += "<a target='_blank' href='" + thefeeds[i].link + "'>"
        + thefeeds[i].title
        + "</a>"
      feedcontainer.innerHTML = rssoutput
    } 
  }
  window.onload = function() {
    rssfeedsetup()
}
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4263&slotId=19281&link=aHR0cDovL3d3dy50cy5hdm5ldC5jb20vY2gvaGVyc3RlbGxlci9pYm0vaGFyZHdhcmUvaWJtX2ZsYXNoc3lzdGVtcy5odG1s" ad-redirect target="_blank" >
          <p><b>IBM FlashSystem™ – Performance neu definiert</b></p>
          <p>Mehr Kapazität, mehr Leistung, weniger Budget? Lösen Sie die Performance Bremse mit IBM FlashSystem™ und erfüllen Sie alle aktuellen Anforderungen.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4326&slotId=19658&link=aHR0cDovL3d3dy5zbnAtYWcuY29tL2RlL3RyYW5zZm9ybWF0aW9uL2l0LXRyYW5zZm9ybWF0aW9uL3NhcC1zNGhhbmEv" ad-redirect target="_blank" >
          <p><b>DER WEG ZU SAP S/4HANA</b></p>
          <p>Die Digitalisierung von Prozessen mit SAP S/4HANA ist Treiber für Migrationen. SNP arbeitet in Kundenprojekten mit alternativen Migrationspfaden.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4335&slotId=19709&link=aHR0cDovL3d3dy5jYXMtaWN0YmVzY2hhZmZ1bmdlbi51bmliZS5jaA--" ad-redirect target="_blank" >
          <p><b>Studiengang CAS ICT-Beschaffungen 2017</b></p>
          <p>Die Weiterbildung für Einkäufer, Berater und Anbieter in ICT-Beschaffungen im öffentlichen Sektor. Beginnt am 2. März 2017 – Anmeldungen noch möglich.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4336&slotId=19714&link=aHR0cDovL3d3dy5tZXRhZ29uLmNoL2RlL3JlZmVyZW56ZW4vYmVuY2htYXJrLXN0dWRpZW4v" ad-redirect target="_blank" >
          <p><b>ICT-Sourcing Benchmark: Preisreduktion bis zu 50%</b></p>
          <p>Hauptergebnis des ICT-Sourcing Benchmarks der Metagon AG im Jahr 2016: Die Preise für IT-Sourcing haben sich seit 2015 um 20% bis zu 50% reduziert.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript">
    google.load("feeds", "1"); //Load Google Ajax Feed API (version 1)
</script>

<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>