






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.10-->

    

        
            <meta name="Description" content="Rechtsunsicherheit und Wissensl&#252;cken haben wiederholt zu Fehlern im Stadtberner Vergabewesen gef&#252;hrt. Zu diesem Schluss kommt das Finanzinspektorat, das 125 Beschaffungen"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Stadt Bern vergibt zwei von 20 IT-Beschaffungen fehlerhaft"/>
            <meta property="og:description" content="Rechtsunsicherheit und Wissensl&amp;#252;cken haben wiederholt zu Fehlern im Stadtberner Vergabewesen gef&amp;#252;hrt. Zu diesem Schluss kommt das Finanzinspektorat, das 125 Beschaffungen"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Stadt Bern vergibt zwei von 20 IT-Beschaffungen fehlerhaft"/>
            <meta name="twitter:description" content="Rechtsunsicherheit und Wissensl&amp;#252;cken haben wiederholt zu Fehlern im Stadtberner Vergabewesen gef&amp;#252;hrt. Zu diesem Schluss kommt das Finanzinspektorat, das 125 Beschaffungen"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Stadt Bern vergibt zwei von 20 IT-Beschaffungen fehlerhaft">
            <meta itemprop="description" content="Rechtsunsicherheit und Wissensl&amp;#252;cken haben wiederholt zu Fehlern im Stadtberner Vergabewesen gef&amp;#252;hrt. Zu diesem Schluss kommt das Finanzinspektorat, das 125 Beschaffungen">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Beschaffung, Stadt Bern, Freihänder, Untersuchung, Prüfung, Fehlerhaft, Korruption"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Stadt Bern vergibt zwei von 20 IT-Beschaffungen fehlerhaft</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_pdfCreate&news.id=47082&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_send&action=edit&news.id=47082&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Dienstag, 28.03.2017 / 16:53
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Stadt Bern vergibt zwei von 20 IT-Beschaffungen fehlerhaft
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Rechtsunsicherheit und Wissenslücken haben wiederholt zu Fehlern im Stadtberner Vergabewesen geführt. Zu diesem Schluss kommt das Finanzinspektorat, das 125 Beschaffungen aus den Jahren 2014 und 2015 unter die Lupe genommen hat.<div class="spacer">&nbsp;</div>Das Resultat der Untersuchung wurde am Dienstag den Medien präsentiert: Bei insgesamt 19 Aufträgen, darunter zwei Informatik-Beschaffungen, hatte die zuständige Dienststelle ein falsches Vergabevorgehen gewählt.<div class="spacer">&nbsp;</div>Grund dafür war meist, dass die Verantwortlichen mehrere Einzelvergaben nicht als zusammenhängende Gesamtbeschaffung erkannten. Sie unterliessen es daher, die Aufträge zu einer Gesamtsumme zu addieren. Entsprechend gingen sie von einem zu tiefen Auftragswert aus und wählten ein zu niederschwelliges Vergabeverfahren.<div class="spacer">&nbsp;</div>Vergabefehler stellte das Finanzinspektorat auch bei Rahmenaufträgen mit unbestimmter Laufzeit fest. In mehreren Fällen wurde es unterlassen, die Aufträge periodisch neu auszuschreiben. Zudem wurden manche Auftragswerte falsch berechnet.<div class="spacer">&nbsp;</div>Sämtliche

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4351&slotId=19798&link=aHR0cDovL3d3dy5pdHJvY2t0LmNo" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&ad.id=4351&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     Fälle mit fehlerhaftem Vergabeverfahren wurde ohne Beizug der städtischen Fachstelle Beschaffungswesen abgewickelt. Diese betreut alle Beschaffungsvorhaben über 50'000 Franken.<div class="spacer">&nbsp;</div><span style="font-weight: bold">Zwei fehlerhafte IT-Beschaffungen</span><br/>Korruption war offenbar nicht im Spiel. "Wir konnten keine Fälle erkennen, in welchen offenkundig mutwillig das Beschaffungsrecht umgangen worden ist", sagte Finanzinspektorin Shanna Wagner vor den Medien. Sie führt die Fehler vielmehr auf Wissenslücken zurück sowie auf Unsicherheiten in der praktischen Umsetzung.<div class="spacer">&nbsp;</div>Der Bericht weist auf Fehler bei zwei Informatikbeschaffungen hin. Bei beiden wäre ein höherschwelliges Vergabeverfahren notwendig gewesen. Es handelt sich erstens um einen Freihänder, bei welchem Folgeaufträge über den Schwellenwert hinaus vergeben wurde, um so das IT-Projekt zeitgerecht abschliessen zu können. Es geht laut Bericht um Beträge zwischen 130'000 und 350'000 Franken.<div class="spacer">&nbsp;</div>Beim zweiten Informatik-Freihänder wird bemängelt, dass der Folgeauftrag über rund 80'000 Franken innert zwölf Monaten vergeben wurde.<div class="spacer">&nbsp;</div>18 ebenfalls geprüfte IT-Beschaffungen der Stadt Bern waren korrekt. (sda / mag)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_comment&news.id=47082&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Stadt Bern vergibt zwei von 20 IT-Beschaffungen fehlerhaft {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47085"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47081"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/47080"> Der Kanton Thurgau gibt sich eine neue IT-Strategie</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47062"> Bern will bis 2018 neue E-Government-Strategie haben</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47058"> Graubünden und Thurgau lancieren E-Voting neu</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=855F20440F4A92F7DA9F8E501E2B0B37?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47055">Grünes Licht für E-Identität von SBB und Post</a>
        
          <a href="/articles/47053">HTTPS: Google entzieht Symantec Vertrauen</a>
        
          <a href="/articles/47047">Jira und Confluence verschmelzen mit Trello</a>
        
          <a href="/articles/47045">Schweizweite Festnetzstörung bei Swisscom</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/47040">"S/4 Hana macht Kunden noch sehr viele Probleme"</a>
        
          <a href="/articles/47032">Stadt-Zürich-IT: Ausfall wegen zuwenig Ausfall</a>
        
          <a href="/articles/47025">Bundesrat definiert neue IKT-Schlüsselprojekte</a>
        
          <a href="/articles/47014">Avaloq zu einem Drittel verkauft</a>
        
          <a href="/articles/47015">Snowden: "Wir müssen bessere Produkte bauen"</a>
        
          <a href="/articles/47002">GL-Mitglied Hennekeuser hat AdNovum verlassen</a>
        
          <a href="/articles/46997">Panne legt IT der Stadt Zürich lahm (ergänzt)</a>
        
          <a href="/articles/46996">Über 300 Cisco-Switches weisen kritische Lücken auf</a>
        
          <a href="/articles/46988">AHV-Chef: "Beamte dürfen nicht in die IT reinpfuschen"</a>
        
          <a href="/articles/46982">IT keine Herausforderung bei Spital-Fusion in Zürich</a>
        
          <a href="/articles/46973">ICTswitzerland: Neues Führungsduo, neue Ausrichtung?</a>
        
          <a href="/articles/46963">Neuer IT-Chef der Schweizer Baloise</a>
        
          <a href="/articles/46951">Thurgauer Kantonalbank holt Netcetera-Gründer</a>
        
          <a href="/articles/46950">Stellenabbau im BIT und neue Organisation für IT-Projekt DaziT</a>
        
          <a href="/articles/46949">Die IT-Welt der Banken heute, morgen und übermorgen</a>
        
          <a href="/articles/46942">Wer die Top-IT-Leute des Bundes beraten wird</a>
        
          <a href="/articles/46941">10,5-Zoll-iPad soll schon im März kommen</a>
        
          <a href="/articles/46938">Myriad weiter auf Talfahrt</a>
        
          <a href="/articles/46927">Helvetia steckt Millionen in die Digitalisierung</a>
        
          <a href="/articles/46926">UBS verlagert weitere IT-Jobs von Zürich in die Regionen</a>
        
          <a href="/articles/46923">Migros Bank: E-Banking, Website und Bancomaten down </a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46906">Swisscom profitiert von Betriebsausfall im Kanton Freiburg</a>
        
          <a href="/articles/46903">Billag verliert "Billag"-Mandat</a>
        
          <a href="/articles/46890">Das neue Twint verzögert sich nochmals (Update)</a>
        
          <a href="/articles/46883">"2017 ist für die CS das Jahr der Digitalisierung der Schweiz"</a>
        
          <a href="/articles/46880">Alexa sagt erstmals vor Gericht aus</a>
        
          <a href="/articles/46878">CeBIT: Welche Schweizer gehen und wer nicht mehr will</a>
        
          <a href="/articles/46876">Defekte Intel-Chips zwingen immer mehr Hersteller zur Stellungnahme</a>
        
          <a href="/articles/46864">SIX verabschiedet sich von Endkundengeschäft</a>
        
          <a href="/articles/46860">HPE kauft Nimble Storage</a>
        
          <a href="/articles/46857">Zürcher Primarschule wechselt von Apple zu Microsoft</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46847">"Zu teuer": Konkursamt St. Gallen bricht Ausschreibung ab</a>
        
          <a href="/articles/46843">Schweizer Telcos: Wer verzeichnet am meisten Störungsmeldungen?</a>
        
          <a href="/articles/46845">IBM lässt Out-of-Office-Mail patentieren</a>
        
          <a href="/articles/46834">Yammer verschmilzt mit Office 365</a>
        
          <a href="/articles/46833">BBL: "Scrum ist keineswegs ausgeschlossen"</a>
        
          <a href="/articles/46822">Menschlicher Fehler zwingt AWS S3 in die Knie</a>
        
          <a href="/articles/46798">Swico: Rekord an ausgeschriebenen Informatik-Stellen </a>
        
          <a href="/articles/46794">MWC: Trumps Telekom-Mann will Netzneutralität abschaffen</a>
        
          <a href="/articles/46784">MWC: So präsentiert sich die Schweizer ICT</a>
        
          <a href="/articles/46774">Dynamics 365 nun auch ganz ohne Cloud</a>
        
          <a href="/articles/46771">MWC: Wenn das Mietauto den Parkplatz bezahlt</a>
        
          <a href="/articles/46760">Raiffeisen steckte 2016 109 Millionen in IT-Grossprojekt </a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/47086">Litecom liefert DDoS-Waschmaschine als Service</a>
        
          <a href="http://www.inside-channels.ch/articles/47084">Ingram Micro bohrt Cloud-Automatisierung für Azure auf</a>
        
          <a href="http://www.inside-channels.ch/articles/47083">Equinix steckt 17 Millionen Franken in Genfer RZ</a>
        
          <a href="http://www.inside-channels.ch/articles/47079">Microsoft Schweiz komplettiert Management</a>
        
          <a href="http://www.inside-channels.ch/articles/47073">Verlosung: Tickets für E-Commerce Connect Konferenz und E-Commerce Awards</a>
        
          <a href="http://www.inside-channels.ch/articles/47069">T&N baut in Österreich aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47066">Arrow holt Alarmierungs-Spezialisten iQSol an Bord</a>
        
          <a href="http://www.inside-channels.ch/articles/47063">St.Galler Kantonsspital steckt sechs Millionen Franken in neue Drucker </a>
        
          <a href="http://www.inside-channels.ch/articles/47061">Prantl behauptet: Es geht einzig um Relevanz</a>
        
          <a href="http://www.inside-channels.ch/articles/47059">iPhone wird zum Touchpad im Mac</a>
        
          <a href="http://www.inside-channels.ch/articles/47052">Das iPhone 6s führt Smartphone-Charts 2016 an</a>
        
          <a href="http://www.inside-channels.ch/articles/47044">Ausreisser: PC-Absatz in der Schweiz und in Deutschland gestiegen</a>
        
          <a href="http://www.inside-channels.ch/articles/47042">Dell EMC lanciert eigenen Cloud-Marktplatz</a>
        
          <a href="http://www.inside-channels.ch/articles/47038">Die CeBIT will sich 2018 relaunchen</a>
        
          <a href="http://www.inside-channels.ch/articles/47039">Beekeeper bekommt (wieder) viel frisches Geld</a>
        
          <a href="http://www.inside-channels.ch/articles/47035">AWK Group auch im Jubiläumsjahr mit guten Zahlen</a>
        
          <a href="http://www.inside-channels.ch/articles/47034">Neues iPad nicht grundlos ohne Tamtam lanciert</a>
        
          <a href="http://www.inside-channels.ch/articles/47027">Huawei steckt 200 Millionen Dollar in neue OpenLabs</a>
        
          <a href="http://www.inside-channels.ch/articles/47024">Also baut im All-Flash-Bereich aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47023">Cyberlink erweitert Co-Location-Platz</a>
        
          <a href="http://www.inside-channels.ch/articles/47020">Ciklum befördert Franco Dal Molin zum DACH-Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/47019">Zühlke wächst und expandiert nach Asien</a>
        
          <a href="http://www.inside-channels.ch/articles/47017">Steg liefert auch am Sonntag</a>
        
          <a href="http://www.inside-channels.ch/articles/47013">Nach Frankenschock wieder positive Zahlen bei R&M</a>
        
          <a href="http://www.inside-channels.ch/articles/47011">IAM-Spezialist IPG ist EmpowerID-Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/47010">Berufsbildungs-Verband baut Partnerlandschaft</a>
        
          <a href="http://www.inside-channels.ch/articles/47006">Crealogix legt zu</a>
        
          <a href="http://www.inside-channels.ch/articles/47001">Das neue (alte) Management von Tech Data Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/46998">Die Schweiz an der CeBIT: Veni, vidi, vici?</a>
        
          <a href="http://www.inside-channels.ch/articles/46999">Security-Anbieter Flowmoon sucht Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/46994">Facebook vor grosser Consumer-Hardware-Offensive?</a>
        
          <a href="http://www.inside-channels.ch/articles/46984">Lapsus: Mediamarkt nennt Literpreis von Druckertinte</a>
        
          <a href="http://www.inside-channels.ch/articles/46983">Nokia reorganisiert sich</a>
        
          <a href="http://www.inside-channels.ch/articles/46975">Dell EMC nennt künftige Distributions-Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/46971">SAP-Tochter Concur hat eigenen Verkaufsleiter in der Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/46970">Isolutions neuerdings auch in Basel</a>
        
          <a href="http://www.inside-channels.ch/articles/46968">Bechtle knackt Drei-Milliarden-Euro-Grenze</a>
        
          <a href="http://www.inside-channels.ch/articles/46966">"Null Toleranz": Dell wirft zwei Reseller raus</a>
        
          <a href="http://www.inside-channels.ch/articles/46965">Zühlke ersetzt insolventen deutschen SBB-Lieferanten</a>
        
          <a href="http://www.inside-channels.ch/articles/46957">Fusionierte Emineo erwirtschaftet Umsatzwachstum</a>
        
          <a href="http://www.inside-channels.ch/articles/46952">Hyper-V-Migration bei der grössten Schweizer Berufsschule</a>
        
          <a href="http://www.inside-channels.ch/articles/46955">(Update) Knip hat neuen COO</a>
        
          <a href="http://www.inside-channels.ch/articles/46945">Lenovo macht Bornibus zum EMEA-Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/46944">Bechtle will neue Anleger</a>
        
          <a href="http://www.inside-channels.ch/articles/46940">Steht Citrix zum Verkauf?</a>
        
          <a href="http://www.inside-channels.ch/articles/46939">Netstream spannt mit Cisco zusammen</a>
        
          <a href="http://www.inside-channels.ch/articles/46937">Channel-Boss Wälchli verlässt Sage Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/46932">Ex-Pure-Chef Bruland hat neuen Job</a>
        
          <a href="http://www.inside-channels.ch/articles/46930">Prognose: AR- und VR-Umsätze wachsen massiv</a>
        
          <a href="http://www.inside-channels.ch/articles/46921">InfoGuard wächst weiter und baut Security Operation Center</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46763">Leider nein (letzte Folge)</a>
        
          <a href="/articles/46626">Auch bei den Antipoden: Leerplan 21</a>
        
          <a href="/articles/46620">Im Reisswolf: Song-Apps</a>
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
          <a href="/articles/45528">Im Reisswolf: Fehlermeldungen</a>
        
          <a href="/articles/45414">Leider Nein (total sinnlose Folge)</a>
        
          <a href="/articles/45406">Im Reisswolf: Übel-setzungen, wirklich üble</a>
        
          <a href="/articles/45288">Von Hensch zu Mensch: Überschwang ohne Fundament</a>
        
          <a href="/articles/45277">Leider nein (mit KI und so)</a>
        
          <a href="/articles/45200">In the Code: Sauber und elegant Code schreiben</a>
        
          <a href="/articles/45070">Im Reisswolf: Fax</a>
        
          <a href="/articles/45032">Leider Nein (wir müssen reden)</a>
        
          <a href="/articles/44961">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/44929">Im Reisswolf: Schein-Digitali­sierung</a>
        
          <a href="/articles/44896">Von Hensch zu Mensch: Hoffnungslos grün</a>
        
          <a href="/articles/44891">In the Code: Die Zukunft von Augmented Reality jetzt erleben</a>
        
          <a href="/articles/44807">Leider Nein (terminierte Folge)</a>
        
          <a href="/articles/44643">Von Hensch zu Mensch: Der Fluch der guten Tat</a>
        
          <a href="/articles/44628">In the Code: DevOps kann viele Probleme lösen</a>
        
          <a href="/articles/44623">Leider Nein (Folge mit Gipfeli)</a>
        
          <a href="/articles/44596">Wenn eine OdA-Leiterin wünschen dürfte</a>
        
          <a href="/articles/44462">Im Reisswolf: Pokémon NoGo</a>
        
          <a href="/articles/44426">Von Hensch zu Mensch: Mein erstes Mal</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44361">Leider Nein (Die Folge mit Möwen)</a>
        
          <a href="/articles/44285">Leider Nein (austreten)</a>
        
          <a href="/articles/44167">Von Hensch zu Mensch: Marketing ab 1. Juli strafbar</a>
        
          <a href="/articles/44133">Leider Nein (ohne Werbung)</a>
        
          <a href="/articles/44119">Im Reisswolf: Username</a>
        
          <a href="/articles/44085">In the Code: Daten­banken für Analytik im Vergleich</a>
        
          <a href="/articles/44081">Disruptive: A Letter about Innovation</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
          <a href="/articles/44455">Auch Schweizer Energieerzeuger schielen auf die Blockchain</a>
        
          <a href="/articles/44420">Roboter-Rochen mit "echten" Muskeln</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44323">Fintech nach dem "Brexit"</a>
        
          <a href="/articles/44037">Software-Defined Security (SDS): Was, wie und wo.</a>
        
          <a href="/articles/43929">Niemand weiss, was bei Ruag geklaut wurde</a>
        
          <a href="/articles/43886">Blechpolizisten mit Elektroschockern</a>
        
          <a href="/articles/43885">Google gegen alle</a>
        
          <a href="/articles/43822">Lausanner Nexthink denkt gross</a>
        
          <a href="/articles/43778">Dell-EMC: Konsolidieren und Stellen streichen</a>
        
          <a href="/articles/43671">Ethernet-Verschlüsselung auf Layer 2: Eine Einführung</a>
        
          <a href="/articles/43572">Agilitätsschub durch radikale Vereinfachung</a>
        
          <a href="/articles/43477">Inside-it.ch under Attack</a>
        
          <a href="/articles/43451">Fintech und die Schweiz: "Reif für einen Entwicklungsschub"</a>
        
          <a href="/articles/43363">ETH entwickelt quelloffenen Mikroprozessor</a>
        
          <a href="/articles/43300">"Wir wollen mit Sharoo den Schweizer Markt erobern"</a>
        
          <a href="/articles/43154">In the code: Heraus­forderung sichere Software</a>
        
          <a href="/articles/43101">Schweizer Unternehmen und die Angst, UBERfahren zu werden</a>
        
          <a href="/articles/43038">Cloud, Data Center Fabrics und Software-defined Networks</a>
        
          <a href="/articles/42978">5 minus 5 gleich 4.5</a>
        
          <a href="/articles/42935">Temenos, der Schweizer Markt und die Fintechs</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4263&slotId=19288&link=aHR0cDovL3d3dy50cy5hdm5ldC5jb20vY2gvaGVyc3RlbGxlci9pYm0vaGFyZHdhcmUvaWJtX2ZsYXNoc3lzdGVtcy5odG1s" ad-redirect target="_blank" >
          <p><b>IBM FlashSystem™ – Performance neu definiert</b></p>
          <p>Mehr Kapazität, mehr Leistung, weniger Budget? Lösen Sie die Performance Bremse mit IBM FlashSystem™ und erfüllen Sie alle aktuellen Anforderungen.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4281&slotId=19388&link=aHR0cDovL3d3dy5hYnJheGFzLmNoL2VtbWFhcw--" ad-redirect target="_blank" >
          <p><b>Sicheres Mobilgerätemanagement gibt&#039;s als Service!</b></p>
          <p>Abraxas bietet Enterprise Mobility Management als Service an. Sichere Geschäftsdaten, überall verfügbar, ohne grossen Aufwand.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>