






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.10-->

    

        
            <meta name="Description" content="Die Melde- und Analysestelle Informationssicherung Melani hat den Lagebericht f&#252;r das zweite Halbjahr 2016 ver&#246;ffentlicht. Neben Spionageaktivit&#228;ten, Manipulation von Ste"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Melani: &#034;Cyber-Erpressungen nehmen zu&#034;"/>
            <meta property="og:description" content="Die Melde- und Analysestelle Informationssicherung Melani hat den Lagebericht f&amp;#252;r das zweite Halbjahr 2016 ver&amp;#246;ffentlicht. Neben Spionageaktivit&amp;#228;ten, Manipulation von Ste"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Melani: &#034;Cyber-Erpressungen nehmen zu&#034;"/>
            <meta name="twitter:description" content="Die Melde- und Analysestelle Informationssicherung Melani hat den Lagebericht f&amp;#252;r das zweite Halbjahr 2016 ver&amp;#246;ffentlicht. Neben Spionageaktivit&amp;#228;ten, Manipulation von Ste"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Melani: &#034;Cyber-Erpressungen nehmen zu&#034;">
            <meta itemprop="description" content="Die Melde- und Analysestelle Informationssicherung Melani hat den Lagebericht f&amp;#252;r das zweite Halbjahr 2016 ver&amp;#246;ffentlicht. Neben Spionageaktivit&amp;#228;ten, Manipulation von Ste">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Melani, Halbjahersbericht, Sicherheit, DDoS, Cybercrime, Erpressung, Ransomware"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Melani: "Cyber-Erpressungen nehmen zu"</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_pdfCreate&news.id=47290&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_send&action=edit&news.id=47290&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Donnerstag, 20.04.2017 / 15:57
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Melani: &#034;Cyber-Erpressungen nehmen zu&#034;
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Die Melde- und Analysestelle Informationssicherung Melani hat den Lagebericht für das zweite Halbjahr 2016 veröffentlicht. Neben Spionageaktivitäten, Manipulation von Steuergeräten, DDoS-Angriffen, Trojanern und dem Schwerpunkt IoT-Sicherheit geht es im 60-seitigen Bericht auch um Erpressung. Kriminelle nutzen dazu verschiedene Mittel wie die Androhung oder Durchführung von DDoS-Attacken, die Entwendung von User-Daten oder die Verschlüsselung von Daten mittels Ransomware.<div class="spacer">&nbsp;</div>Zwar seien die verschiedenen Angriffsvarianten häufig Wellenbewegungen unterworfen, aber Max Klaus, Stellvertretender Leiter von Melani, sagt auf Anfrage von inside-it.ch: "Wir beobachten eine Zunahme von Cyber-Angriffen im Zusammenhang mit Erpressung". Genauere Angaben kann Melani nicht machen, da es in der Schweiz keine Meldepflicht für Vorfälle im Bereich Cybercrime gibt.<div class="spacer">&nbsp;</div><span style="font-weight: bold">Melani in Sorge: Crime-as-a-Service</span><br/>Mit Sorge betrachtet die Bundesstelle die Entwicklung von Cybercrime-as-a-Service. Zwar seien Schadsoftware,

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4378&slotId=19901&link=aHR0cDovL3d3dy5yZWQuaHQvZm9ydW1zd2l0emVybGFuZDIwMTc-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&ad.id=4378&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     das Mieten eines Botnetzes oder die Durchführung eines DDoS-Angriffs schon seit einigen Jahren auf Untergrund-Foren zu erwerben. Bislang seien diese Dienste aber mehrheitlich geschlossenen kriminellen Gruppen vorbehalten gewesen.<div class="spacer">&nbsp;</div>Dies habe sich geändert: Aufgrund einer Marktöffnung könne heute praktisch jeder beispielsweise einen Stress-Test – so werden DDoS-Services angeboten – erwerben. Man müsse dazu nur das Ziel und eine Angriffsform wissen und das nötige Kleingeld besitzen. Letzten Herbst hatten zwei Hacker ein 400'000 Geräte umfassendes <a href="http://www.inside-it.ch/articles/45795" target="_blank">IoT-Botnet zur Miete angeboten</a>. Dasselbe gilt für Ransomware, die man "schlüsselfertig" mieten und auch als technisch wenig versierte Person anwenden kann.<div class="spacer">&nbsp;</div><span style="font-weight: bold">Die Medien sind Teil der Dynamik</span><br/>Die künftige Dynamik werde vermutlich davon bestimmt, dass man über Cyber-Erpressung eine riesige Zahl potentieller Opfer findet und rasch grosse Summen erlangt werden können – auch über relativ sichere Wege wie Bitcoin. Zudem werden die Angriffe stark medial aufgenommen, selten aber allfällige Verurteilungen publiziert. Im Nachgang zu den grossen <a href="http://www.inside-it.ch/articles/45425" target="_blank">DDoS-Attacken mittels Botnet Mirai</a> hat Melani etwa beobachtet, dass Erpresser ihren Opfern drohten, ohne überhaupt in der Lage zu sein, einen DDoS-Angriff durchführen zu können.<div class="spacer">&nbsp;</div>Verschärfend kommt hinzu, dass immer mehr schlecht geschützte IoT-Devices am Internet hängen: Laut Gartner waren es 2016 bereits rund sechs Milliarden Geräte, bis ins Jahr 2020 rechnet der Analyst mit einer Zunahme auf über 20 Milliarden Dinge. Die Wahrscheinlichkeit stärkerer DDoS-Attacken ist also gross, bestätigt Max Klaus. Zudem beobachte man eine zunehmende Professionalisierung der Cyber-Kriminalität. Wo leicht verdientes Geld winkt, da findet sich auch jemand, der die Gelegenheit nutzen will.<div class="spacer">&nbsp;</div>Melani hat im aktuellen Bericht  (<a href="https://www.newsd.admin.ch/newsd/message/attachments/47966.pdf" target="_blank">PDF</a>) einige Sicherheitsmassnahmen für die verschiedenen Angriffsvarianten aufgelistet. (ts)

  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_comment&news.id=47290&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Melani: "Cyber-Erpressungen nehmen zu" {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47292"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47288"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/47179"> NoMoreRansom.org wird immer nützlicher</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/46894"> Mafia 4.0: Drohnen, Datenklau und Crime-as-a-Service</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/46935"> Britische Polizei: Ransomware-Attacken erreichen neues Niveau</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit;jsessionid=C449228B08ABB9518AAC2BAB8322EDBC?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47288">"Zug wird für Blockchain immer wichtiger werden"</a>
        
          <a href="/articles/47286">Valiant Bank lagert Arbeitsplätze neu an Econis aus</a>
        
          <a href="/articles/47280">Docker packt nun auch Legacy-Applikationen in Container</a>
        
          <a href="/articles/47269">Trump will höhere Visa-Hürden für Informatiker</a>
        
          <a href="/articles/47268">Neuste Zahlen zum hiesigen Telekom-Markt</a>
        
          <a href="/articles/47262">Heimlich erhöht Salt die Roaming-Tarife stark</a>
        
          <a href="/articles/47260">Trivadis organisiert sich zunächst in Basel neu</a>
        
          <a href="/articles/47257">Exklusiv: Chefdigitalisierer der Glarner Kantonalbank geht</a>
        
          <a href="/articles/47252">VMware kauft Wavefront</a>
        
          <a href="/articles/47251">Kanton Luzern: Erneut Ausfall der Kommunikation </a>
        
          <a href="/articles/47247">Zürich: Mitarbeiterin der Polizei-Informatik unter Betrugs-Verdacht</a>
        
          <a href="/articles/47244">Schürft Ihr Router gerade Bitcoins?</a>
        
          <a href="/articles/47242">Hyperscaler nehmen den Cloud-Markt für sich ein</a>
        
          <a href="/articles/47234">Mehr Avaloq bei der ZKB</a>
        
          <a href="/articles/47232">Zug erhält "Blockchain Competition" für Insurtech </a>
        
          <a href="/articles/47231">Doodle-Gründer Sevinç ist neuer Präsident von "IT St.Gallen rockt"</a>
        
          <a href="/articles/47220">Notfall-Sirenen in USA erfolgreich gehackt</a>
        
          <a href="/articles/47215">Stadt St. Gallen will ein Stück vom RZ Ostschweiz</a>
        
          <a href="/articles/47193">Startet ein neuer IT-Studiengang an der HSG bereits 2019?</a>
        
          <a href="/articles/47204">Eine Million Nutzerkonten von Schweizern kompromittiert</a>
        
          <a href="/articles/47190">Avaloq: "Wir haben kein Spar-Programm"</a>
        
          <a href="/articles/47173">ZKB-Zahlungsverkehr ist jetzt bei Swisscom</a>
        
          <a href="/articles/47165">Gever bleibt unter genauer Beobachtung</a>
        
          <a href="/articles/47157">Staatstrojaner auf Android aufgetaucht</a>
        
          <a href="/articles/47153">Viel Kritik am geplanten Datenschutz-Gesetz</a>
        
          <a href="/articles/47143">UBS-Innovationschef Bruno geht</a>
        
          <a href="/articles/47131">Das neue Twint ist jetzt Live</a>
        
          <a href="/articles/47129">Finanzdelegation: Die Situation von Fiscal-IT ist "sehr kritisch"</a>
        
          <a href="/articles/47124">Nächste Entlassungswelle trifft IBMs US-Verkauf</a>
        
          <a href="/articles/47115">Informatikstudium wird immer beliebter</a>
        
          <a href="/articles/47105">Gerücht: HPE will Veeam kaufen</a>
        
          <a href="/articles/47104">Vereinheitlichter Schweizer Zahlungsverkehr rückt näher und näher</a>
        
          <a href="/articles/47092">Verdienen Informatik-Lehrlinge genug?</a>
        
          <a href="/articles/47090">Will Oracle Accenture kaufen?</a>
        
          <a href="/articles/47085">Gewerkschaft: "In der Informatik gibt es Altersdiskriminierung"</a>
        
          <a href="/articles/47080">Der Kanton Thurgau gibt sich eine neue IT-Strategie</a>
        
          <a href="/articles/47075">Forscht Apple in der Schweiz?</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47055">Grünes Licht für E-Identität von SBB und Post</a>
        
          <a href="/articles/47053">HTTPS: Google entzieht Symantec Vertrauen</a>
        
          <a href="/articles/47047">Jira und Confluence verschmelzen mit Trello</a>
        
          <a href="/articles/47045">Schweizweite Festnetzstörung bei Swisscom</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/47040">"S/4 Hana macht Kunden noch sehr viele Probleme"</a>
        
          <a href="/articles/47032">Stadt-Zürich-IT: Ausfall wegen zuwenig Ausfall</a>
        
          <a href="/articles/47025">Bundesrat definiert neue IKT-Schlüsselprojekte</a>
        
          <a href="/articles/47014">Avaloq zu einem Drittel verkauft</a>
        
          <a href="/articles/47015">Snowden: "Wir müssen bessere Produkte bauen"</a>
        
          <a href="/articles/47002">GL-Mitglied Hennekeuser hat AdNovum verlassen</a>
        
          <a href="/articles/46997">Panne legt IT der Stadt Zürich lahm (ergänzt)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/47302">Veeam wächst und fokussiert auf den Channel</a>
        
          <a href="http://www.inside-channels.ch/articles/47301">In der Schweiz gibt es Bull-Server von Atos nun via DataStore</a>
        
          <a href="http://www.inside-channels.ch/articles/47295">Abgespecktes Workplace by Facebook künftig kostenlos</a>
        
          <a href="http://www.inside-channels.ch/articles/47291">Allgeier Schweiz mischt sich ins SAP-Geschäft ein</a>
        
          <a href="http://www.inside-channels.ch/articles/47289">itelligence: Wachstumstreiber ist der DACH-Raum</a>
        
          <a href="http://www.inside-channels.ch/articles/47283">Citrix kriegt neuen Country Manager Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/47279">Gabriela Müller übernimmt Verkaufsleitung bei Studerus</a>
        
          <a href="http://www.inside-channels.ch/articles/47276">Schweizer Acronis-Hosting neu auch bei Also</a>
        
          <a href="http://www.inside-channels.ch/articles/47274">CA verspricht Partnern (wieder mal) höhere Profite</a>
        
          <a href="http://www.inside-channels.ch/articles/47267">Peter Wassmer macht Personalvermittler Hays zum IT-Dienstleister</a>
        
          <a href="http://www.inside-channels.ch/articles/47266">Ingram Micro erweitert sein M2M-Portfolio </a>
        
          <a href="http://www.inside-channels.ch/articles/47263">(Update) Ingram Micro mit Ciscos Spark auf Cloud-Marktplatz</a>
        
          <a href="http://www.inside-channels.ch/articles/47246">Transtec ernennt neuen HPC-Vertriebsleiter EMEA</a>
        
          <a href="http://www.inside-channels.ch/articles/47245">Zibris hat ein neues Partner-Portal</a>
        
          <a href="http://www.inside-channels.ch/articles/47239">PC-Lieferungen sinken unter Niveau von 2007</a>
        
          <a href="http://www.inside-channels.ch/articles/47238">Red Hat ernennt Cloud-Chef für die Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/47237">Centrify: Neuer Channel-Chef kündigt Partner-Evaluation und Boot-Camps an</a>
        
          <a href="http://www.inside-channels.ch/articles/47235">Das BI-Tool Tableau stellt auf Abo-Modell um</a>
        
          <a href="http://www.inside-channels.ch/articles/47230">Acer Western Europe erhält neuen Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/47224">Bedag sucht einen CEO</a>
        
          <a href="http://www.inside-channels.ch/articles/47229">Abacus verleiht Preise für seine Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/47228">Security-Anbieter Carbon Black ernennt DACH-Vertriebschef</a>
        
          <a href="http://www.inside-channels.ch/articles/47227">Toshiba: Rekordverlust und Foxconn-Angebot für Chipsparte</a>
        
          <a href="http://www.inside-channels.ch/articles/47216">Also baut mit Asus seine Gaming-Sparte aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47212">Prantls 5A: Abacus</a>
        
          <a href="http://www.inside-channels.ch/articles/47211">ICT-Reseller mit gutem erstem Quartal</a>
        
          <a href="http://www.inside-channels.ch/articles/47207">Ende in Sicht beim schrumpfenden PC-Markt</a>
        
          <a href="http://www.inside-channels.ch/articles/47205">Channel-Urgestein Äda verlässt Avnet wieder</a>
        
          <a href="http://www.inside-channels.ch/articles/47203">Citrix prämiert Schweizer Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/47202">Netgear ersetzt Techdata durch Also </a>
        
          <a href="http://www.inside-channels.ch/articles/47201">ADN vertreibt Quantum</a>
        
          <a href="http://www.inside-channels.ch/articles/47199">Zuger redIT eröffnet dritten Standort in Rothenburg</a>
        
          <a href="http://www.inside-channels.ch/articles/47198">Samsung erwartet weiteren Gewinnsprung</a>
        
          <a href="http://www.inside-channels.ch/articles/47189">IBM zeichnet Schweizer Partner aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47186">IBM mit nur noch einem Disti in der Schweiz – ein Problem?</a>
        
          <a href="http://www.inside-channels.ch/articles/47185">Es gibt weltweit immer mehr gefälschte CE-Produkte</a>
        
          <a href="http://www.inside-channels.ch/articles/47182">SAP Schweiz vergibt Quality Awards 2017</a>
        
          <a href="http://www.inside-channels.ch/articles/47177">Sunrise-Manager Naef wird neuer CEO von SwissSign</a>
        
          <a href="http://www.inside-channels.ch/articles/47176">Backup-Spezialist Rubrik baut Schweizer Team auf</a>
        
          <a href="http://www.inside-channels.ch/articles/47172">Mimacom mit Joint Venture (und neuem CEO)</a>
        
          <a href="http://www.inside-channels.ch/articles/47169">McAfee schreitet selbstbewusst in die Unabhängigkeit</a>
        
          <a href="http://www.inside-channels.ch/articles/47167">Quickline goes national</a>
        
          <a href="http://www.inside-channels.ch/articles/47164">HP zeigt Schweizer Produkt-Novitäten</a>
        
          <a href="http://www.inside-channels.ch/articles/47161">Infinigate vertreibt CensorNet</a>
        
          <a href="http://www.inside-channels.ch/articles/47159">Rackspace will Kunden in jede Cloud hieven</a>
        
          <a href="http://www.inside-channels.ch/articles/47158">Entlässt IBM Schweiz erneut Mitarbeiter? (Update)</a>
        
          <a href="http://www.inside-channels.ch/articles/47150">Exklusiv: Thierry Knecht ist nun bei Business IT</a>
        
          <a href="http://www.inside-channels.ch/articles/47154">Edorasware holt Flowable-Team und ernennt CPO</a>
        
          <a href="http://www.inside-channels.ch/articles/47155">Exima und Lake Solutions kooperieren</a>
        
          <a href="http://www.inside-channels.ch/articles/47148">Cyberlink nutzt neu Corero zur DDoS-Abwehr</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47221">Von Hensch zu Mensch: Von Fribourg nach Fehraltorf – via Auckland</a>
        
          <a href="/articles/47149">In the Code: Abhängigkeiten aktuell halten</a>
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46763">Leider nein (letzte Folge)</a>
        
          <a href="/articles/46626">Auch bei den Antipoden: Leerplan 21</a>
        
          <a href="/articles/46620">Im Reisswolf: Song-Apps</a>
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
          <a href="/articles/45528">Im Reisswolf: Fehlermeldungen</a>
        
          <a href="/articles/45414">Leider Nein (total sinnlose Folge)</a>
        
          <a href="/articles/45406">Im Reisswolf: Übel-setzungen, wirklich üble</a>
        
          <a href="/articles/45288">Von Hensch zu Mensch: Überschwang ohne Fundament</a>
        
          <a href="/articles/45277">Leider nein (mit KI und so)</a>
        
          <a href="/articles/45200">In the Code: Sauber und elegant Code schreiben</a>
        
          <a href="/articles/45070">Im Reisswolf: Fax</a>
        
          <a href="/articles/45032">Leider Nein (wir müssen reden)</a>
        
          <a href="/articles/44961">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/44929">Im Reisswolf: Schein-Digitali­sierung</a>
        
          <a href="/articles/44896">Von Hensch zu Mensch: Hoffnungslos grün</a>
        
          <a href="/articles/44891">In the Code: Die Zukunft von Augmented Reality jetzt erleben</a>
        
          <a href="/articles/44807">Leider Nein (terminierte Folge)</a>
        
          <a href="/articles/44643">Von Hensch zu Mensch: Der Fluch der guten Tat</a>
        
          <a href="/articles/44628">In the Code: DevOps kann viele Probleme lösen</a>
        
          <a href="/articles/44623">Leider Nein (Folge mit Gipfeli)</a>
        
          <a href="/articles/44596">Wenn eine OdA-Leiterin wünschen dürfte</a>
        
          <a href="/articles/44462">Im Reisswolf: Pokémon NoGo</a>
        
          <a href="/articles/44426">Von Hensch zu Mensch: Mein erstes Mal</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44361">Leider Nein (Die Folge mit Möwen)</a>
        
          <a href="/articles/44285">Leider Nein (austreten)</a>
        
          <a href="/articles/44167">Von Hensch zu Mensch: Marketing ab 1. Juli strafbar</a>
        
          <a href="/articles/44133">Leider Nein (ohne Werbung)</a>
        
          <a href="/articles/44119">Im Reisswolf: Username</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
          <a href="/articles/44455">Auch Schweizer Energieerzeuger schielen auf die Blockchain</a>
        
          <a href="/articles/44420">Roboter-Rochen mit "echten" Muskeln</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44323">Fintech nach dem "Brexit"</a>
        
          <a href="/articles/44037">Software-Defined Security (SDS): Was, wie und wo.</a>
        
          <a href="/articles/43929">Niemand weiss, was bei Ruag geklaut wurde</a>
        
          <a href="/articles/43886">Blechpolizisten mit Elektroschockern</a>
        
          <a href="/articles/43885">Google gegen alle</a>
        
          <a href="/articles/43822">Lausanner Nexthink denkt gross</a>
        
          <a href="/articles/43778">Dell-EMC: Konsolidieren und Stellen streichen</a>
        
          <a href="/articles/43671">Ethernet-Verschlüsselung auf Layer 2: Eine Einführung</a>
        
          <a href="/articles/43572">Agilitätsschub durch radikale Vereinfachung</a>
        
          <a href="/articles/43477">Inside-it.ch under Attack</a>
        
          <a href="/articles/43451">Fintech und die Schweiz: "Reif für einen Entwicklungsschub"</a>
        
          <a href="/articles/43363">ETH entwickelt quelloffenen Mikroprozessor</a>
        
          <a href="/articles/43300">"Wir wollen mit Sharoo den Schweizer Markt erobern"</a>
        
          <a href="/articles/43154">In the code: Heraus­forderung sichere Software</a>
        
          <a href="/articles/43101">Schweizer Unternehmen und die Angst, UBERfahren zu werden</a>
        
          <a href="/articles/43038">Cloud, Data Center Fabrics und Software-defined Networks</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4346&slotId=19762&link=aHR0cHM6Ly9lY29tbWVyY2UtY29ubmVjdC5jaC90aWNrZXRzLz91dG1fc291cmNlPWluc2lkZS1pdF9nencmdXRtX2NhbXBhaWduPWNvbm5lY3QyMDE3JnV0bV9tZWRpdW09YWQ-" ad-redirect target="_blank" >
          <p><b>Swiss E-Commerce Connect 2017 – TICKETS BESTELLEN</b></p>
          <p>Am 31. Mai findet auch dieses Jahr wieder die E-Commerce Connect Konferenz mit exklusivem Line-Up statt. Der Event für Händler, Hersteller und Brands.</p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>