






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.10a-->

    

        
            <meta name="Description" content="ETH-Wissenschaftler erschaffen ein 3D-St&#228;dtemodell auschliesslich aus Bildern.

Forschende der ETH Z&#252;rich haben eine Technologieplattform entwickelt, mit der sie 3D-Mod"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Aus Millionen von Bildern wird eine &#034;lebendige&#034; Stadt"/>
            <meta property="og:description" content="ETH-Wissenschaftler erschaffen ein 3D-St&amp;#228;dtemodell auschliesslich aus Bildern.

Forschende der ETH Z&amp;#252;rich haben eine Technologieplattform entwickelt, mit der sie 3D-Mod"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Aus Millionen von Bildern wird eine &#034;lebendige&#034; Stadt"/>
            <meta name="twitter:description" content="ETH-Wissenschaftler erschaffen ein 3D-St&amp;#228;dtemodell auschliesslich aus Bildern.

Forschende der ETH Z&amp;#252;rich haben eine Technologieplattform entwickelt, mit der sie 3D-Mod"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Aus Millionen von Bildern wird eine &#034;lebendige&#034; Stadt">
            <meta itemprop="description" content="ETH-Wissenschaftler erschaffen ein 3D-St&amp;#228;dtemodell auschliesslich aus Bildern.

Forschende der ETH Z&amp;#252;rich haben eine Technologieplattform entwickelt, mit der sie 3D-Mod">

            <!-- Image meta Tags -->
            
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit/image/1/47547/zuerich1"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit/image/1/47547/zuerich1"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit/image/1/47547/zuerich1">
            
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="eth, news, innovation, 3d, varcity, städtemodell"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Aus Millionen von Bildern wird eine "lebendige" Stadt</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=47547&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=47547&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Mittwoch, 17.05.2017 / 16:45
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Aus Millionen von Bildern wird eine &#034;lebendige&#034; Stadt
      </h1>
    

    
      
      
        
          <div class="img-wrap pull-right">
            <img src="/frontend/insideit/image/1/47547/zuerich1">
            
              <div class="img-text hide">
                <i>Mit Algorithmen des maschinellen Lernens kann das Modell Gebäude, Strassenraum, Vegetation und Gewässer voneinander unterscheiden. (Bild: ETH Zürich)</i>
              </div>
            
          </div>
        
        
          
          
            





  
  


  
  



  <span style="font-weight: bold">ETH-Wissenschaftler erschaffen ein 3D-Städtemodell auschliesslich aus Bildern.</span><div class="spacer">&nbsp;</div>Forschende der ETH Zürich haben eine Technologieplattform entwickelt, mit der sie 3D-Modelle von Städten einzig aus Bildinformation erstellen können. Die "Varcity" genannte Plattform ist so vielseitig, dass sie alle erdenklichen Bildquellen nutzen, auswerten und automatisch miteinander kombinieren kann: Luftaufnahmen, mit Spezialfahrzeugen aufgenommene 360-Grad-Panorama-Bilder, aber auch gewöhnliche Fotos, etwa solche, die Touristen in sozialen Netzwerken und auf Internetplattformen veröffentlichen. Die Technologie nutzt zudem Videomaterial, beispielsweise Youtube-Filme und Daten von öffentlichen Webcams.<div class="spacer">&nbsp;</div>Dank Algorithmen des maschinellen Lernens kann die Technologie Bildinhalte erkennen, wie Gebäude, Fenster und Türen, Strassen, Gewässer, Menschen und Autos. Ohne menschliches Zutun «weiss» das kreierte 3D-Modell zum Beispiel, was Gehwege sind und – mittels Auswertung von Webcam-Daten – welche Strassen

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4378&slotId=19856&link=aHR0cDovL3d3dy5yZWQuaHQvZm9ydW1zd2l0emVybGFuZDIwMTc-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4378&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     nur in einer Richtung befahren werden.<br/> 
<div class="spacer">&nbsp;</div><span style="font-weight: bold">"Städtemodelle mit Leben füllen"</span><br/>"Das Ganze geht so weit, dass wir im Strassenraum den Verkehrsfluss sehr detailliert analysieren und Fussgängerströme messen können, je nach Anwendung sogar in Echtzeit", erklärt Hayko Riemenschneider. Er ist Postdoc und Varcity-Projektleiter in der Gruppe von Luc Van Gool, Professor am Computer Vision Lab der ETH Zürich. Verkehrszählungen würden damit sehr einfach werden: Sie könnten alleine mit Kameras durchgeführt werden und bedürfen keiner in der Fahrbahn installierter Sensoren mehr.<div class="spacer">&nbsp;</div>"Unsere Technologie bringt die Dynamik, das Leben, die Menschen und Fahrzeuge in 3D-Städtemodelle. Das ist einer der grossen Vorteile unserer Technologie gegenüber bekannten Anwendungen wie Google Street View", sagt Riemenschneider. Ausserdem sei die Technologie nach dem "Privacy by Design"-Prinzip aufgebaut: Die Algorithmen generieren aus den Bilddaten Information in anonymisierter Form. In den Visualisierungen werden Menschenströme und Verkehr als Avatare angezeigt – also als Symbole ohne individuelle Merkmale. Varcity ist daher datenschutzkompatibel.<div class="spacer">&nbsp;</div><span style="font-weight: bold">Grosse Datenmengen ausgewertet</span><br/>Die entsprechenden Computeralgorithmen entwickelten die Wissenschaftler in den vergangenen fünf Jahren im Rahmen eines Projekts des Europäischen Forschungsrats ERC (ERC Advanced Grant an ETH-Professor Van Gool). Als Anschauungsobjekt kreierten sie ein 3D-Modell der Stadt Zürich, das sie zum planmässigen Projektabschluss nun in einem Video präsentieren.<div class="spacer">&nbsp;</div>Die Varcity-Technologie basiert auf der Auswertung einer gigantischen Bilddatenmenge. "Je mehr Bilder und Videos die Plattform auswerten kann, desto genauer wird das Modell",
  

  
    <div class="img-wrap pull-right">
      <img src="/frontend/insideit/image/6/47547/zuerich1">
      
        <div class="img-text hide">
          <i>Ausserdem erkennt das Modell Fassaden und Fenster (in den Gebäuden vorne links gelb und rot sichtbar gemacht). (Bild: ETH Zürich)</i>
        </div>
      
    </div>
    
  
   sagt Kenneth Vanhoey, Postdoc in Van Gools Gruppe. "Das Ziel unseres Projekts war, die Algorithmen für solche 3D-Städtemodelle zu entwickeln. Dies unter der Annahme, dass die Menge verfügbaren Bilder und Videos auch in den kommenden Jahren rasant zunehmen wird."<br/>Um aus den Bilddaten ein dreidimensionales Modell zu erstellen, verwenden die Wissenschaftler die Triangulation. Sie benötigen dazu von einem Objekt mehrere Aufnahmen aus unterschiedlichen Blickwinkeln. Über die Analyse der Distanzen und Winkel auf den verschiedenen Bildern lassen sich die Eckpunkte des Objekts im Raum verorten.<div class="spacer">&nbsp;</div>Einen Eindruck davon, wie dies funktioniert, erhält man in <a href="https://www.youtube.com/watch?v=gwj4-0uaIms" target="_blank">diesem Videoclip</a>. Eine ausführlichere Version soll am 22. Mai veröffentlicht werden.<div class="spacer">&nbsp;</div><span style="font-weight: bold">Bereits Startups zur Vermarktung gegründet</span><br/>Das Städtemodell selbst bieten die Wissenschaftler nicht als Anwendung an, dennoch sind mögliche Anwendungen der Technologie zahlreich. Dazu gehören die Stadt- und Verkehrsplanung. Um auf der Technologie basierende Anwendungen zu vermarkten, haben die Projektbeteiligten ausserdem mehrere Startup-Firmen gegründet: Spectando bietet für den Immobilienmarkt virtuelle Gebäudebegehungen an, und Casalva führt für Versicherungen virtuelle Schadensanalysen an Gebäuden durch, zum Beispiel nach Unwettern wie Hagelstürmen. Für diese Anwendungen braucht es keine speziellen Geräte, gewöhnliche Smartphone-Aufnahmen reichen aus.<div class="spacer">&nbsp;</div>Auch das aus Varcity hervorgegangene ETH-Spin-off Parquery nutzt die Technologie. Die Firma entwickelte ein Parkleitsystem, das ausschliesslich mit auf Parkplätze gerichtete Kameras funktioniert und keine Parkplatzsensoren braucht. Der Computer wertet die Videodaten in Echtzeit aus, kann Autos erkennen und weiss somit, welche Parkplätze leer sind, aber auch, welche Autos nicht regelkonform parkiert wurden. Das System war als erstes in Locarno im Einsatz. Darüber hinaus gibt es international weitere 30 Projekte.<div class="spacer">&nbsp;</div>Das ETH-Spin-off Uniqfeed schliesslich verwendet die Methoden, um bei Fernsehübertragungen von Sportveranstaltungen Bandenwerbung und einzelne Spieler zu erkennen. Damit kann es einerseits deren Sichtbarkeitsdauer während der Übertragung berechnen und andererseits die Bandenwerbung für unterschiedliche Nutzergruppen personalisieren. (Fabio Bergamin, <a href="https://www.ethz.ch/de/news-und-veranstaltungen/eth-news.html" target="_blank">ETH News</a>)



          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=47547&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Aus Millionen von Bildern wird eine "lebendige" Stadt {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47550"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47543"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47535">Google I/O wirft erste Schatten</a>
        
          <a href="/articles/47532">Post und SBB präsentieren die "SwissID" </a>
        
          <a href="/articles/47520">WannaCry: Vorsichtiges Aufatmen </a>
        
          <a href="/articles/47515">Zürcher Fintech Centralway eröffnet B2B-Plattform für Banken</a>
        
          <a href="/articles/47499">Microsoft zeigt, wie das "nächste" Windows aussieht</a>
        
          <a href="/articles/47489">Glarus wird "nü"</a>
        
          <a href="/articles/47486">Siemens streicht über 1300 Stellen in der IT</a>
        
          <a href="/articles/47448">Studie: So begeistert man Frauen für die Schweizer Informatik</a>
        
          <a href="/articles/47443">iPhone hacken kam das FBI günstiger als gedacht</a>
        
          <a href="/articles/47439">Beschaffungsgesetz: CH Open droht mit Beschwerde-Flut</a>
        
          <a href="/articles/47438">Riesen-Störung: Post, Postfinance und Finma erklären sich</a>
        
          <a href="/articles/47435">Luzern sucht Cloud-Lösung für Recruitment</a>
        
          <a href="/articles/47358">inside-channelsTV: Ein Channelstar redet über sein Leben </a>
        
          <a href="/articles/47420">"Hypi" Lenzburg öffnet sich für Fintechs</a>
        
          <a href="/articles/47428">Wird es eng beim Startup Knip?</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47409">Nationalrat spricht 41,2 Millionen für Bundes-RZ in Frauenfeld</a>
        
          <a href="/articles/47401">London sucht einen Chief Digital Officer (aber der Lohn …)</a>
        
          <a href="/articles/47398">Und das E-Banking der ZKB … streikte auch</a>
        
          <a href="/articles/47390">Riesige Störung: Post down und Postfinance down (Update 2)</a>
        
          <a href="/articles/47386">Postfinance schon wieder mit Problemen beim E-Banking</a>
        
          <a href="/articles/47367">VBS: Es zeichnet sich eine Verzögerung beim RZ-Bau ab</a>
        
          <a href="/articles/47355">Swisscom stellt in vier Grossregionen vollständig auf All-IP um</a>
        
          <a href="/articles/47351">QR-Rechnungen: Spezifikationen jetzt veröffentlicht</a>
        
          <a href="/articles/47345">UBS geht in die Azure-Cloud – aber wie weit?</a>
        
          <a href="/articles/47332">CS-Digitalisierer wechselt in die Avaloq-GL</a>
        
          <a href="/articles/47331">Schweizer finden 180'000 Geräte mit NSA-Malware </a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47316">Wunderlist wird "Microsoft To-Do"</a>
        
          <a href="/articles/47313">Schweizer Post erneuert ERP mit S/4HANA</a>
        
          <a href="/articles/47307">Java 9 steht kurz vor der Einführung unter Beschuss</a>
        
          <a href="/articles/47303">Exklusiv: CIO hat soeben Swiss Life verlassen</a>
        
          <a href="/articles/47298">SBB testet HoloLens mit Netcetera</a>
        
          <a href="/articles/47296">UBS-Twint geht live – und sorgt für Verwirrung (Update)</a>
        
          <a href="/articles/47288">"Zug wird für Blockchain immer wichtiger werden"</a>
        
          <a href="/articles/47286">Valiant Bank lagert Arbeitsplätze neu an Econis aus</a>
        
          <a href="/articles/47280">Docker packt nun auch Legacy-Applikationen in Container</a>
        
          <a href="/articles/47269">Trump will höhere Visa-Hürden für Informatiker</a>
        
          <a href="/articles/47268">Neuste Zahlen zum hiesigen Telekom-Markt</a>
        
          <a href="/articles/47262">Heimlich erhöht Salt die Roaming-Tarife stark</a>
        
          <a href="/articles/47260">Trivadis organisiert sich zunächst in Basel neu</a>
        
          <a href="/articles/47257">Exklusiv: Chefdigitalisierer der Glarner Kantonalbank geht</a>
        
          <a href="/articles/47252">VMware kauft Wavefront</a>
        
          <a href="/articles/47251">Kanton Luzern: Erneut Ausfall der Kommunikation </a>
        
          <a href="/articles/47247">Zürich: Mitarbeiterin der Polizei-Informatik unter Betrugs-Verdacht</a>
        
          <a href="/articles/47244">Schürft Ihr Router gerade Bitcoins?</a>
        
          <a href="/articles/47242">Hyperscaler nehmen den Cloud-Markt für sich ein</a>
        
          <a href="/articles/47234">Mehr Avaloq bei der ZKB</a>
        
          <a href="/articles/47232">Zug erhält "Blockchain Competition" für Insurtech </a>
        
          <a href="/articles/47231">Doodle-Gründer Sevinç ist neuer Präsident von "IT St.Gallen rockt"</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/47549">Asus will weg vom Consumer-PC</a>
        
          <a href="http://www.inside-channels.ch/articles/47546">Tablet-Markt in Westeuropa scheint Talsohle erreicht zu haben</a>
        
          <a href="http://www.inside-channels.ch/articles/47545">Salesforce will ISVs weniger Geld abknöpfen</a>
        
          <a href="http://www.inside-channels.ch/articles/47544">Exklusiv: Abrupter CEO-Wechsel bei Erni </a>
        
          <a href="http://www.inside-channels.ch/articles/47541">Lexmark und Retarus spannen zusammen</a>
        
          <a href="http://www.inside-channels.ch/articles/47529">Clemens Thaler ist neuer Geschäftsführer von Cobra</a>
        
          <a href="http://www.inside-channels.ch/articles/47525">Veeam löst CEO mit zwei Co-Chefs ab</a>
        
          <a href="http://www.inside-channels.ch/articles/47522">Wer seine Kunden aus den Augen verliert, wird überrollt</a>
        
          <a href="http://www.inside-channels.ch/articles/47521">Kleeb kauft wieder zu</a>
        
          <a href="http://www.inside-channels.ch/articles/47517">Inventx will über 30 Millionen Franken in neuen Hauptsitz stecken</a>
        
          <a href="http://www.inside-channels.ch/articles/47514">Lohn-Umfrage: Was verdient man im Schweizer Channel?</a>
        
          <a href="http://www.inside-channels.ch/articles/47513">Bedag verzeichnet erneut ein Rekordergebnis </a>
        
          <a href="http://www.inside-channels.ch/articles/47492">In eigener Sache: inside-channels.ch geht in die Cloud (Update: Wir sind drin)</a>
        
          <a href="http://www.inside-channels.ch/articles/47505">Zürich schafft für fast acht Millionen Franken Drucker-Equipment an</a>
        
          <a href="http://www.inside-channels.ch/articles/47498">Dell-EMC-Partner­programm: Einfach, vorhersehbar…</a>
        
          <a href="http://www.inside-channels.ch/articles/47500">Streamnow ist die neuste Erweiterung des Also-Portfolios</a>
        
          <a href="http://www.inside-channels.ch/articles/47503">Der nächste RZ-Versuch im Glarner Land</a>
        
          <a href="http://www.inside-channels.ch/articles/47497">Schindler hält nun weniger als drei Prozent der Also-Aktien</a>
        
          <a href="http://www.inside-channels.ch/articles/47491">Sunrise ersetzt Chefs für Consumer- und Business-Bereich </a>
        
          <a href="http://www.inside-channels.ch/articles/47488">HP und Intel bauen eigene Cortana-Hardware</a>
        
          <a href="http://www.inside-channels.ch/articles/47479">BSI wächst dank Indigo-Update und geht ins Ausland</a>
        
          <a href="http://www.inside-channels.ch/articles/47477">Fujitsu wird Reseller für Schweizer Legacy-Modernisierungs-Software</a>
        
          <a href="http://www.inside-channels.ch/articles/47475">VonRoll Itec ist neuer IT-Dienstleister des Standortförderers S-GE</a>
        
          <a href="http://www.inside-channels.ch/articles/47472">"Lieber stark in der Schweiz, als schwach in Europa"</a>
        
          <a href="http://www.inside-channels.ch/articles/47471">Aktienmehrheit von Econis von Renaissance gekauft</a>
        
          <a href="http://www.inside-channels.ch/articles/47469">PCP.com Gruppe verleibt sich auch Techmania.ch ein </a>
        
          <a href="http://www.inside-channels.ch/articles/47465">BenQ erweitert Schweizer Sales-Team</a>
        
          <a href="http://www.inside-channels.ch/articles/47464">Bechtle immer noch auf Wachstumskurs</a>
        
          <a href="http://www.inside-channels.ch/articles/47462">Nach Aufräumaktion Führungswechsel bei Bison</a>
        
          <a href="http://www.inside-channels.ch/articles/47459">Riverbeds Umbau der Partnerlandschaft trifft die Schweiz nicht</a>
        
          <a href="http://www.inside-channels.ch/articles/47458">Also vertreibt HPs 3D-Drucktechnologie in Europa</a>
        
          <a href="http://www.inside-channels.ch/articles/47455">Die Software-Anbieter Macd und Oaris fusionieren</a>
        
          <a href="http://www.inside-channels.ch/articles/47453">Printhof sichert sich MPS-Verträge von Schoch Vögtli</a>
        
          <a href="http://www.inside-channels.ch/articles/47450">Neuer Sales Director für die Romandie bei BNC</a>
        
          <a href="http://www.inside-channels.ch/articles/47446">Inselspital kauft HP-Hardware</a>
        
          <a href="http://www.inside-channels.ch/articles/47442">Legacy-Modernisierer TmaxSoft will DACH-Markt erobern</a>
        
          <a href="http://www.inside-channels.ch/articles/47437">Erne macht Jürg Schwarzenbach zum VR-Präsidenten</a>
        
          <a href="http://www.inside-channels.ch/articles/47434">Enterprise-Software-Sparte von Lexmark verkauft</a>
        
          <a href="http://www.inside-channels.ch/articles/47432">UPC: Umsatz sinkt im ersten Quartal</a>
        
          <a href="http://www.inside-channels.ch/articles/47430">CyberArk vergrössert DACH-Team und stationiert Manager in Zürich</a>
        
          <a href="http://www.inside-channels.ch/articles/47429">Transtec steckt in ernsten Solvenzproblemen</a>
        
          <a href="http://www.inside-channels.ch/articles/47426">Sauters kurzes Gastspiel im Emineo-Verwaltungsrat</a>
        
          <a href="http://www.inside-channels.ch/articles/47417">Ostern macht Resellern Strich durch die Rechnung</a>
        
          <a href="http://www.inside-channels.ch/articles/47421">Nutzer ersetzen ihre Tablets nicht mehr</a>
        
          <a href="http://www.inside-channels.ch/articles/47418">Ambit ergänzt Management um einen Head of Sales</a>
        
          <a href="http://www.inside-channels.ch/articles/47416">Puzzle, Trivadis, ti&m und Paranor sollen BLS digitalisieren</a>
        
          <a href="http://www.inside-channels.ch/articles/47415">Wechsel innerhalb des Verwaltungsrats von Logicare</a>
        
          <a href="http://www.inside-channels.ch/articles/47414">Gerücht: Oracle entlasse zwei Drittel seines Sales-Teams</a>
        
          <a href="http://www.inside-channels.ch/articles/47406">Rackspace: CEO Rhodes geht, Cotten übernimmt ad interim</a>
        
          <a href="http://www.inside-channels.ch/articles/47402">Kabelnetz-Betreiber verzeichnen 1,5 Prozent mehr Breitband-Kunden</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47474">Weltes Welt: Visionäre und Klempner</a>
        
          <a href="/articles/47461">Im Reisswolf: Türsteher</a>
        
          <a href="/articles/47445">Von Hensch zu Mensch: Wenn der Bund Verkäuferlis spielt</a>
        
          <a href="/articles/47431">In the Code: Agile ist kein Entwickler-Dingsbums</a>
        
          <a href="/articles/47221">Von Hensch zu Mensch: Von Fribourg nach Fehraltorf – via Auckland</a>
        
          <a href="/articles/47149">In the Code: Abhängigkeiten aktuell halten</a>
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46763">Leider nein (letzte Folge)</a>
        
          <a href="/articles/46626">Auch bei den Antipoden: Leerplan 21</a>
        
          <a href="/articles/46620">Im Reisswolf: Song-Apps</a>
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
          <a href="/articles/45528">Im Reisswolf: Fehlermeldungen</a>
        
          <a href="/articles/45414">Leider Nein (total sinnlose Folge)</a>
        
          <a href="/articles/45406">Im Reisswolf: Übel-setzungen, wirklich üble</a>
        
          <a href="/articles/45288">Von Hensch zu Mensch: Überschwang ohne Fundament</a>
        
          <a href="/articles/45277">Leider nein (mit KI und so)</a>
        
          <a href="/articles/45200">In the Code: Sauber und elegant Code schreiben</a>
        
          <a href="/articles/45070">Im Reisswolf: Fax</a>
        
          <a href="/articles/45032">Leider Nein (wir müssen reden)</a>
        
          <a href="/articles/44961">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/44929">Im Reisswolf: Schein-Digitali­sierung</a>
        
          <a href="/articles/44896">Von Hensch zu Mensch: Hoffnungslos grün</a>
        
          <a href="/articles/44891">In the Code: Die Zukunft von Augmented Reality jetzt erleben</a>
        
          <a href="/articles/44807">Leider Nein (terminierte Folge)</a>
        
          <a href="/articles/44643">Von Hensch zu Mensch: Der Fluch der guten Tat</a>
        
          <a href="/articles/44628">In the Code: DevOps kann viele Probleme lösen</a>
        
          <a href="/articles/44623">Leider Nein (Folge mit Gipfeli)</a>
        
          <a href="/articles/44596">Wenn eine OdA-Leiterin wünschen dürfte</a>
        
          <a href="/articles/44462">Im Reisswolf: Pokémon NoGo</a>
        
          <a href="/articles/44426">Von Hensch zu Mensch: Mein erstes Mal</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44361">Leider Nein (Die Folge mit Möwen)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
          <a href="/articles/44455">Auch Schweizer Energieerzeuger schielen auf die Blockchain</a>
        
          <a href="/articles/44420">Roboter-Rochen mit "echten" Muskeln</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44323">Fintech nach dem "Brexit"</a>
        
          <a href="/articles/44037">Software-Defined Security (SDS): Was, wie und wo.</a>
        
          <a href="/articles/43929">Niemand weiss, was bei Ruag geklaut wurde</a>
        
          <a href="/articles/43886">Blechpolizisten mit Elektroschockern</a>
        
          <a href="/articles/43885">Google gegen alle</a>
        
          <a href="/articles/43822">Lausanner Nexthink denkt gross</a>
        
          <a href="/articles/43778">Dell-EMC: Konsolidieren und Stellen streichen</a>
        
          <a href="/articles/43671">Ethernet-Verschlüsselung auf Layer 2: Eine Einführung</a>
        
          <a href="/articles/43572">Agilitätsschub durch radikale Vereinfachung</a>
        
          <a href="/articles/43477">Inside-it.ch under Attack</a>
        
          <a href="/articles/43451">Fintech und die Schweiz: "Reif für einen Entwicklungsschub"</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4346&slotId=19764&link=aHR0cHM6Ly9lY29tbWVyY2UtY29ubmVjdC5jaC90aWNrZXRzLz91dG1fc291cmNlPWluc2lkZS1pdF9nencmdXRtX2NhbXBhaWduPWNvbm5lY3QyMDE3JnV0bV9tZWRpdW09YWQ-" ad-redirect target="_blank" >
          <p><b>Swiss E-Commerce Connect 2017 – TICKETS BESTELLEN</b></p>
          <p>Am 31. Mai findet auch dieses Jahr wieder die E-Commerce Connect Konferenz mit exklusivem Line-Up statt. Der Event für Händler, Hersteller und Brands.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4393&slotId=19944&link=aHR0cHM6Ly93d3cuaHNyLmNoL0luZm9ybWF0aW9uc3ZlcmFuc3RhbHR1bmdlbi43NDk4LjAuaHRtbA--" ad-redirect target="_blank" >
          <p><b>Bachelorstudium Informatik an der HSR</b></p>
          <p>ONLINE Infoveranstaltung am Dienstag, 23. Mai 17.
Informieren Sie sich bequem von zuhause aus über das Bachelorstudium an der HSR in Rapperswil.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>