






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.13-->

    

        
            <meta name="Description" content="An seiner heutigen Sitzung hatte sich das Parlament von Glarus noch einmal mit der im April 2016 an der Landsgemeinde (http://www.inside-channels.ch/articles/43697) gesch"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Vorläufig bleibt bei Glarner IT alles beim alten"/>
            <meta property="og:description" content="An seiner heutigen Sitzung hatte sich das Parlament von Glarus noch einmal mit der im April 2016 an der Landsgemeinde (http://www.inside-channels.ch/articles/43697) gesch"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Vorläufig bleibt bei Glarner IT alles beim alten"/>
            <meta name="twitter:description" content="An seiner heutigen Sitzung hatte sich das Parlament von Glarus noch einmal mit der im April 2016 an der Landsgemeinde (http://www.inside-channels.ch/articles/43697) gesch"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Vorläufig bleibt bei Glarner IT alles beim alten">
            <meta itemprop="description" content="An seiner heutigen Sitzung hatte sich das Parlament von Glarus noch einmal mit der im April 2016 an der Landsgemeinde (http://www.inside-channels.ch/articles/43697) gesch">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Informatikgesetz, Glarus, Kanton, Gemeinden, Glarus hoch3, Zusammenlegung, Michael Schüepp, Informatikorganisation"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Vorläufig bleibt bei Glarner IT alles beim alten</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=47940&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=47940&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Mittwoch, 28.06.2017 / 15:24
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Vorläufig bleibt bei Glarner IT alles beim alten
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  An seiner heutigen Sitzung hatte sich das Parlament von Glarus noch einmal mit der im <a href="http://www.inside-channels.ch/articles/43697" target="_blank">April 2016 an der Landsgemeinde</a> gescheiterten Zusammenlegung der kantonalen und Gemeinde-IT zu beschäftigen. Begraben wurde damals <a href="http://www.inside-it.ch/articles/42007" target="_blank">das Vorhaben</a>, via Informatikgesetzt eine neue öffentlich-rechtlichen Anstalt namens "Informatikdienste Glarus" durchzusetzen, die für den Kanton und die Gemeinden sowie die kantonalen und kommunalen öffentlich-rechtlichen Anstalten die ICT-Dienstleistungen erbringen sollte.<br/> <br/>Mit diesem zentralen Thema des Informatikgesetzes beschäftigte sich der Landrat nun wohl für längere Zeit zum letzten Mal, indem er Kenntnis nahm von einer <a href="http://www.inside-it.ch/articles/46527" target="_blank">Interpellation vom Februar 2017</a> und deren <a href="file:///C:/Users/Maurizio/Downloads/Antrag_an_Landrat.pdf" target="_blank">Beantwortung durch den Regierungsrat im April</a>.

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4313&slotId=19558&link=aHR0cDovL3d3dy5naWEuY2g-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4313&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     Im Landrat gab es dazu noch einmal drei kurze Stellungnahmen <a href="file:///C:/Users/Maurizio/Downloads/Interpellation.pdf" target="_blank">aus dem Kreis der Interpellanten</a> und vom Regierungsrat, sagte Ratssekretär Michael Schüepp auf Anfrage von inside-it.ch.<div class="spacer">&nbsp;</div>Konkret dürfte der Zusammenschluss der beiden IT-Organisationen damit wohl auf länger vom Tisch sein. Jedenfalls schrieb der Regierungsrat: "Eine erneute Zusammenführung der Informatikinfrastrukturen und -dienste von Kanton und Gemeinden könne aus personellen und zeitlichen Gründen erst mittelfristig geprüft werden".<div class="spacer">&nbsp;</div>Festgehalten wurde aber auch, dass <a href="http://www.inside-it.ch/articles/47356" target="_blank">die umgebaute Glarus hoch3</a> künftig über eine ähnliche Struktur verfügen werde, "wie sie der kantonale Informatikdienst bereits seit Langem erfolgreich kennt". Das würde "eine allfällige spätere Zusammenführung vereinfachen", so der Regierungsrat. (vri)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=47940&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Vorläufig bleibt bei Glarner IT alles beim alten {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47934"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/47938"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/47184"> Glarus schreibt jetzt auch zentrale Gemeinde-Software aus</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/46759"> Exklusiv! Glarner aXc darf nicht mehr NEST-Partner sein</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/46093"> Glarner Gemeinde-RZ jetzt ausgeschrieben</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4070&link=aHR0cHM6Ly93d3cuaHBlLmNvbS9jaC9kZS9ob21lLmh0bWw-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4070" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cDovL3d3dy5hYmFjdXMuY2g-" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47909">Was ist los im Markt für Gemeinde-Software?</a>
        
          <a href="/articles/47921">Grossbanken-Konsortium wählt IBM als Blockchain-Partner</a>
        
          <a href="/articles/47910">Schweizer Datenschützer legt Fokus auf die Digitalisierung</a>
        
          <a href="/articles/47899">Kanton Luzern will sparen – auch mit Digitalisierung</a>
        
          <a href="/articles/47882">Ein Jahr smarte Shuttles in Sion</a>
        
          <a href="/articles/47875">Olga Sorkine erhält Rössler-Preis</a>
        
          <a href="/articles/47864">Swisscom: Christian Petit geht</a>
        
          <a href="/articles/47868">Zürcher Gemeinden schützen Daten schlecht</a>
        
          <a href="/articles/47862">Microsoft und Accenture präsentieren E-ID für Flüchtlinge</a>
        
          <a href="/articles/47847">ICT-Professionals erhalten neues Netzwerk und einen Titel</a>
        
          <a href="/articles/47846">Die "heissen" Security-Technologien 2017</a>
        
          <a href="/articles/47842">Abraxas verzeichnet 2016 mehr Umsatz und expandiert </a>
        
          <a href="/articles/47674">"Wir hatten mit Avaloq harte Diskussionen"</a>
        
          <a href="/articles/47825">VRSG-Abraxas: Das sagen die CEOs</a>
        
          <a href="/articles/47822">Informatiker hilft beim Versenken einer IT-Offensive in Bern</a>
        
          <a href="/articles/47809">VRSG rettet sich in die Arme von Abraxas</a>
        
          <a href="/articles/47808">Was müssen Informatiker in Zukunft können?</a>
        
          <a href="/articles/47807">Noch ein IT-Beirat beim Bund "entdeckt"</a>
        
          <a href="/articles/47804">Microsoft patcht XP und Vista wieder</a>
        
          <a href="/articles/47799">Facebook zügelt WhatApp aus der IBM-Cloud weg</a>
        
          <a href="/articles/47786">BIT schreibt Grossauftrag aus</a>
        
          <a href="/articles/47783">Swisscom holt sich Chefdigitalisierer der Glarner Kantonalbank</a>
        
          <a href="/articles/47778">ICT-Vertreter sind als Digitalisierungs-Berater des Bundesrats unerwünscht</a>
        
          <a href="/articles/47763">Microsoft schräubelt an Windows 10 (und Edge)</a>
        
          <a href="/articles/47758">Informatiktage: Nicht immer nur jubeln</a>
        
          <a href="/articles/47750">Schweizer Security-Firma verbreitet ungewollt Turla-Malware</a>
        
          <a href="/articles/47743">Weltes Welt: Watson ist (k)ein Witz</a>
        
          <a href="/articles/47736">iOS 11: Augmented Reality und KI für Otto Normalentwickler</a>
        
          <a href="/articles/47732">Holpriger Wechsel auf Office 2016 in Ob-/Nidwalden</a>
        
          <a href="/articles/47722">Post-Informatiker müssen sich neu bewerben</a>
        
          <a href="/articles/47711">Neuer Arbeitgeber für UBS-Informatiker</a>
        
          <a href="/articles/47706">CIA-Malware verseucht Windows File-Server</a>
        
          <a href="/articles/47703">"Vereinzelte" Entlassungen bei Avaloq Sourcing</a>
        
          <a href="/articles/47684">HPE vor weiterer Sparrunde</a>
        
          <a href="/articles/47680">Neuer OIZ-Direktor nimmt die Arbeit auf</a>
        
          <a href="/articles/47668">BEKB holt Informatikchef in die GL</a>
        
          <a href="/articles/47666">Was verbirgt sich hinter den 20 Millionen Schweizer IP-Adressen?</a>
        
          <a href="/articles/47652">E-ID: Die Positionen der IT-Branche sind bezogen (Update)</a>
        
          <a href="/articles/47637">BA-Mega-Crash: "Es gibt vor allem ein spekulatives(!), aber plausibles, Szenario" </a>
        
          <a href="/articles/47636">Globaler IT-Crash bei British Airways: Was man weiss und was nicht</a>
        
          <a href="/articles/47620">Startup-Pitch: Die fünf wichtigsten Fragen</a>
        
          <a href="/articles/47623">CS-Informatiker müssen zu HCL wechseln</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47621">Wer wird CIO des Jahres 2017?</a>
        
          <a href="/articles/47591">Omnisec: Schweizer High-Security-Anbieter wird liquidiert</a>
        
          <a href="/articles/47586">News zu WannaCry</a>
        
          <a href="/articles/47580">Warum sich die Twint-App von Postfinance verzögert</a>
        
          <a href="/articles/47572">IBMs Abschied von einer Vision – die Rückkehr zur Büroarbeit</a>
        
          <a href="/articles/47571">Nächste Schritte bei Berns millionenteurem ERP-Projekt</a>
        
          <a href="/articles/47557">Exklusiv: Entlassungswelle bei Crypto</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/47941">Die CeBIT 2018 will Business-Festival sein</a>
        
          <a href="http://www.inside-channels.ch/articles/47939">Toshiba fordert Schadens­ersatz von Western Digital</a>
        
          <a href="http://www.inside-channels.ch/articles/47928">Samsung will offenbar Note 7 mit  neuem Akku verkaufen</a>
        
          <a href="http://www.inside-channels.ch/articles/47926">Arrow erweitert Security-Portfolio für RZs und Cloud</a>
        
          <a href="http://www.inside-channels.ch/articles/47925">Cloud-Provider Naveum gegründet</a>
        
          <a href="http://www.inside-channels.ch/articles/47923">Auch Interdiscount setzt auf die UBERisierung des Servicegeschäfts</a>
        
          <a href="http://www.inside-channels.ch/articles/47922">Swisscom will nun auch KMUs mit UCC-Funktionen beglücken</a>
        
          <a href="http://www.inside-channels.ch/articles/47918">Lenovo startet neues Partnerprogramm</a>
        
          <a href="http://www.inside-channels.ch/articles/47917">Ivo Bättig ist neuer Partner bei Unic</a>
        
          <a href="http://www.inside-channels.ch/articles/47911">Azure Consulting und Surface-Hub "Proof of Concept" bei Also</a>
        
          <a href="http://www.inside-channels.ch/articles/47905">Churer IT-Dienstleister Itexa kauft zu</a>
        
          <a href="http://www.inside-channels.ch/articles/47902">Prantl behauptet: "Effektivität" ist King, "Effizienz" ist etwas ganz Anderes</a>
        
          <a href="http://www.inside-channels.ch/articles/47908">Speedcom erweitert Geschäftsleitung</a>
        
          <a href="http://www.inside-channels.ch/articles/47904">Neuer Chef bei Dacor-Informatik</a>
        
          <a href="http://www.inside-channels.ch/articles/47898">Bechtle verbündet sich mit ServiceNow</a>
        
          <a href="http://www.inside-channels.ch/articles/47896">Wearables werden besser und beliebter</a>
        
          <a href="http://www.inside-channels.ch/articles/47897">Public Clouds leiden an fehlendem Vertrauen</a>
        
          <a href="http://www.inside-channels.ch/articles/47895">Ehemalige DHL-Managerin übernimmt Führung bei Fastlog</a>
        
          <a href="http://www.inside-channels.ch/articles/47886">Grüter vertritt ICT­switzerland im Vorstand des Arbeitgeber­verbands</a>
        
          <a href="http://www.inside-channels.ch/articles/47884">Neuer Channelchef bei Canon Schweiz.</a>
        
          <a href="http://www.inside-channels.ch/articles/47883">Schon wieder: Dells Channel-Managerin geht</a>
        
          <a href="http://www.inside-channels.ch/articles/47881">Sage Schweiz hat einen neuen Entwicklungschef</a>
        
          <a href="http://www.inside-channels.ch/articles/47880">CKW holt IT- und Glasfasertöchter zurück ins Haus</a>
        
          <a href="http://www.inside-channels.ch/articles/47878">Goetzfried expandiert nach Bern</a>
        
          <a href="http://www.inside-channels.ch/articles/47872">Toshiba wählt bevorzugten Bieter für Chipsparte</a>
        
          <a href="http://www.inside-channels.ch/articles/47870">Microsofts internationaler Disti-Award geht an Also</a>
        
          <a href="http://www.inside-channels.ch/articles/47867">Boll spannt mit Digicomp zusammen</a>
        
          <a href="http://www.inside-channels.ch/articles/47860">Hoster bezahlt eine Million Dollar Lösegeld</a>
        
          <a href="http://www.inside-channels.ch/articles/47859">Google verdrängt Microsoft vom Stockerl</a>
        
          <a href="http://www.inside-channels.ch/articles/47858">Littlebit baut sein Enterprise-SSD-Sortiment aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47856">Wilde Gerüchte um Also</a>
        
          <a href="http://www.inside-channels.ch/articles/47855">Commvault hat neuen Schweiz-Chef (Update 22. Juli)</a>
        
          <a href="http://www.inside-channels.ch/articles/47852">Nutanix gründet Schweizer Niederlassung</a>
        
          <a href="http://www.inside-channels.ch/articles/47849">Tech Data baut Wearables-Sortiment aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47845">Polycom-Schweiz Chef erhält neue Aufgaben</a>
        
          <a href="http://www.inside-channels.ch/articles/47848">Avectris kümmert sich um IT von Swissphone</a>
        
          <a href="http://www.inside-channels.ch/articles/47844">Netcetera stellt Geschäfts­leitung um</a>
        
          <a href="http://www.inside-channels.ch/articles/47836">Inventx engagiert einen Chief Digital Officer</a>
        
          <a href="http://www.inside-channels.ch/articles/47835">Wieder Chefwechsel bei Xing Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/47830">Lifesize hat eigenen DACH-Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/47829">Western Digital bringt Verkauf von Toshiba-Chipsparte ins Stocken</a>
        
          <a href="http://www.inside-channels.ch/articles/47824">Ein Techie ist neuer Channel-Manager von NetApp Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/47823">Werden SSDs nach dem Sommer wieder knapp?</a>
        
          <a href="http://www.inside-channels.ch/articles/47817">IoT: IDC prognostiziert 16,7 Prozent Wachstum dieses Jahr</a>
        
          <a href="http://www.inside-channels.ch/articles/47816">Backup-Spezialist Rubrik wächst und erweitert sein Angebot</a>
        
          <a href="http://www.inside-channels.ch/articles/47813">Swisscom lagert Drucker-Reparaturen aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47812">UPC baut Präsenz auf Partnernetzen aus</a>
        
          <a href="http://www.inside-channels.ch/articles/47811">Digitec: "Wo wir Shops eröffnen, steigt unser Umsatz"</a>
        
          <a href="http://www.inside-channels.ch/articles/47810">Fujitsu Schweiz verleiht Partnerawards</a>
        
          <a href="http://www.inside-channels.ch/articles/47806">CSP findet die neue Chefin intern</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47900">Leider Nein (Folge mit Hai)</a>
        
          <a href="/articles/47888">Up! "Sie haben EUR 10’000 gewonnen!"</a>
        
          <a href="/articles/47782">Von Hensch zu Mensch: KMU – das sind die Guten</a>
        
          <a href="/articles/47743">Weltes Welt: Watson ist (k)ein Witz</a>
        
          <a href="/articles/47718">In the Code: Churn Prediction</a>
        
          <a href="/articles/47620">Startup-Pitch: Die fünf wichtigsten Fragen</a>
        
          <a href="/articles/47474">Weltes Welt: Visionäre und Klempner</a>
        
          <a href="/articles/47461">Im Reisswolf: Türsteher</a>
        
          <a href="/articles/47445">Von Hensch zu Mensch: Wenn der Bund Verkäuferlis spielt</a>
        
          <a href="/articles/47431">In the Code: Agile ist kein Entwickler-Dingsbums</a>
        
          <a href="/articles/47221">Von Hensch zu Mensch: Von Fribourg nach Fehraltorf – via Auckland</a>
        
          <a href="/articles/47149">In the Code: Abhängigkeiten aktuell halten</a>
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46763">Leider nein (letzte Folge)</a>
        
          <a href="/articles/46626">Auch bei den Antipoden: Leerplan 21</a>
        
          <a href="/articles/46620">Im Reisswolf: Song-Apps</a>
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
          <a href="/articles/45528">Im Reisswolf: Fehlermeldungen</a>
        
          <a href="/articles/45414">Leider Nein (total sinnlose Folge)</a>
        
          <a href="/articles/45406">Im Reisswolf: Übel-setzungen, wirklich üble</a>
        
          <a href="/articles/45288">Von Hensch zu Mensch: Überschwang ohne Fundament</a>
        
          <a href="/articles/45277">Leider nein (mit KI und so)</a>
        
          <a href="/articles/45200">In the Code: Sauber und elegant Code schreiben</a>
        
          <a href="/articles/45070">Im Reisswolf: Fax</a>
        
          <a href="/articles/45032">Leider Nein (wir müssen reden)</a>
        
          <a href="/articles/44961">Disruptive: A Letter about Innovation</a>
        
          <a href="/articles/44929">Im Reisswolf: Schein-Digitali­sierung</a>
        
          <a href="/articles/44896">Von Hensch zu Mensch: Hoffnungslos grün</a>
        
          <a href="/articles/44891">In the Code: Die Zukunft von Augmented Reality jetzt erleben</a>
        
          <a href="/articles/44807">Leider Nein (terminierte Folge)</a>
        
          <a href="/articles/44643">Von Hensch zu Mensch: Der Fluch der guten Tat</a>
        
          <a href="/articles/44628">In the Code: DevOps kann viele Probleme lösen</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
          <a href="/articles/44455">Auch Schweizer Energieerzeuger schielen auf die Blockchain</a>
        
          <a href="/articles/44420">Roboter-Rochen mit "echten" Muskeln</a>
        
          <a href="/articles/44367">In the Code: Wie gut ist Drupal 8? </a>
        
          <a href="/articles/44323">Fintech nach dem "Brexit"</a>
        
          <a href="/articles/44037">Software-Defined Security (SDS): Was, wie und wo.</a>
        
          <a href="/articles/43929">Niemand weiss, was bei Ruag geklaut wurde</a>
        
          <a href="/articles/43886">Blechpolizisten mit Elektroschockern</a>
        
          <a href="/articles/43885">Google gegen alle</a>
        
          <a href="/articles/43822">Lausanner Nexthink denkt gross</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4326&slotId=19661&link=aHR0cDovL3Byb2R1Y3RzLnNucC1hZy5jb20vc2FwLXM0aGFuYS1yYXRnZWJlcg--" ad-redirect target="_blank" >
          <p><b>Strategieplan für SAP S/4HANA</b></p>
          <p>Veränderungen, die mit der Einführung von S/4HANA verbunden sind, müssen gut vorbereitet werden. Unser Ratgeber informiert über mögliche Maßnahmen.</p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>