






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.13-->

    

        
            <meta name="Description" content="Der Westschweizer Telecomanbieter Netplus steigt in den Mobilfunk-Bereich ein. Dabei st&#252;tzt sich das Unternehmen auf das Handynetz von Sunrise. Netplus habe einen Vertrag"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Westschweizer Netplus steigt mit Sunrise ins Mobilfunk-Geschäft ein"/>
            <meta property="og:description" content="Der Westschweizer Telecomanbieter Netplus steigt in den Mobilfunk-Bereich ein. Dabei st&amp;#252;tzt sich das Unternehmen auf das Handynetz von Sunrise. Netplus habe einen Vertrag"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Westschweizer Netplus steigt mit Sunrise ins Mobilfunk-Geschäft ein"/>
            <meta name="twitter:description" content="Der Westschweizer Telecomanbieter Netplus steigt in den Mobilfunk-Bereich ein. Dabei st&amp;#252;tzt sich das Unternehmen auf das Handynetz von Sunrise. Netplus habe einen Vertrag"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Westschweizer Netplus steigt mit Sunrise ins Mobilfunk-Geschäft ein">
            <meta itemprop="description" content="Der Westschweizer Telecomanbieter Netplus steigt in den Mobilfunk-Bereich ein. Dabei st&amp;#252;tzt sich das Unternehmen auf das Handynetz von Sunrise. Netplus habe einen Vertrag">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Netplus, Sunrise, Mobilfunk, Netz, Romandie, Westschweiz, Handynetz"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Westschweizer Netplus steigt mit Sunrise ins Mobilfunk-Geschäft ein</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>
        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=48859&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=48859&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Donnerstag, 28.09.2017 / 16:57
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Westschweizer Netplus steigt mit Sunrise ins Mobilfunk-Geschäft ein
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Der Westschweizer Telecomanbieter Netplus steigt in den Mobilfunk-Bereich ein. Dabei stützt sich das Unternehmen auf das Handynetz von Sunrise. Netplus habe einen Vertrag zur Nutzung des Sunrise-Mobilfunknetzes unterschrieben, teilten beide Unternehmen in einem Communiqué mit.<div class="spacer">&nbsp;</div>Netplus werde Anfang 2018 Mobilfunkabos lancieren, sagte Kommerzchef Christian Maret auf Anfrage der Nachrichtenagentur 'sda'. Das genaue Startdatum sei noch nicht entschieden.<div class="spacer">&nbsp;</div>Zunächst

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4359&slotId=19815&link=aHR0cDovL3d3dy5zd2lzc2ljdC1zeW1wb3NpdW0uY2g-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4359&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     würden die Mobilfunkabos nur als Bündel mit Internet, Telefonie und Fernsehen angeboten. Damit decke man das ganze Telecomspektrum ab. Es sei nicht geplant, dass Kunden den Mobilfunk alleine beziehen könnten. Es werde auch kein Prepaidangebot geben, sagte Maret.<div class="spacer">&nbsp;</div>Netplus ist im Jahr 2000 im Wallis entstanden und mittlerweile auch in den Kantonen Freiburg und Waadt tätig. Das Unternehmen hat über 160'000 Kunden. (sda / mag)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=48859&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Westschweizer Netplus steigt mit Sunrise ins Mobilfunk-Geschäft ein {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/48861"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/48857"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/46875"> Netplus steigt in den B2B-Markt ein</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/46658"> Netplus kooperiert mit der WLAN-Community Fon</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    





  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-sponsored">
      <thead>
        <tr>
          <th>Sponsored Links zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          
          
          
            <tr>
              <td><a href="/frontend/adredirect?adId=4466&link=aHR0cDovL3d3dy5jeWJlcmxpbmsuY2gvZGUvc2VydmljZXMvZGF0YWNlbnRlci92aXJ0dWFsLWRhdGFjZW50ZXIv" target="_blank" ad-redirect>Dieser Text wohnt in einem Virtual Datacenter von Cyberlink.</a></td>
            </tr>
          
        
          
          
          
        
      </tbody>
    </table>
  </div>


    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/48829">Christoph Kleinsorg ist CIO des Jahres 2017</a>
        
          <a href="/articles/48828">"Reisevorbereitungen": Der Bund startet Migration auf Windows 10</a>
        
          <a href="/articles/48821">Franz Grüter prescht mit E-Voting-Moratorium vor</a>
        
          <a href="/articles/48807">Mehr finanzielle Unter­stützung für Weiterbildungen</a>
        
          <a href="/articles/48806">"LAN-Party" für das elektronische Patientendossier</a>
        
          <a href="/articles/48789">Strauchelt IBMs Wunderkind Watson?</a>
        
          <a href="/articles/48749">Bundesrat: Warum 5G-Einführung in der Schweiz so teuer ist</a>
        
          <a href="/articles/48735">Finma zieht E-Coins-Anbieter aus dem Verkehr</a>
        
          <a href="/articles/48724">Exklusiv: Swisscom gründet Blockchain-Firma</a>
        
          <a href="/articles/48730">Hacker machten CCleaner zur Malware-Schleuder</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48714">Zürcher Regierung will AHV-Nummer als Identifikator</a>
        
          <a href="/articles/48679">Glasfaser: Init7 beschwert sich über Swisscom </a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48664">Chrome: Und tschüss für Symantec-Zertifikate</a>
        
          <a href="/articles/48649">Programmiersprachen: Python nun vor Java?</a>
        
          <a href="/articles/48648">Kaspersky gerät in USA immer mehr unter Druck</a>
        
          <a href="/articles/48645">Lex Laux: EU-Datenschutz kann RZ-Betreiber viel kosten</a>
        
          <a href="/articles/48629">Ruag stellt zwölf Cyber-Security-Mitarbeiter auf die Strasse</a>
        
          <a href="/articles/48626">"Schlimmster Datenverlust aller Zeiten"</a>
        
          <a href="/articles/48617">Bundesrat macht Swisscom unglücklich</a>
        
          <a href="/articles/48616">Swisscom auf der steinigen "Journey to the Cloud"</a>
        
          <a href="/articles/48605">Kurssturz wegen Lizenz-Audit</a>
        
          <a href="/articles/48604">Temenos-Projekt bei den Bären "auf gutem Weg"</a>
        
          <a href="/articles/48595">Gever: St. Gallen vergibt Zuschlag und schreibt aus</a>
        
          <a href="/articles/48587">In The Code: Security by Design </a>
        
          <a href="/articles/48579">Armee mobilisiert per SMS und Instant Messenger mit Swisscom</a>
        
          <a href="/articles/48576">China mag keine ICOs – Paris Hilton schon</a>
        
          <a href="/articles/48566">Microsoft: Neues Enterprise-Support-Modell schon bald auch in der Schweiz</a>
        
          <a href="/articles/48560">Rückrufaktion: Fast 750'000 Herzschrittmacher hackbar (Update)</a>
        
          <a href="/articles/48544">Avaloq, Finnova, Swisscom, Inventx, Incore …: Wer gewinnt? Wer nicht?</a>
        
          <a href="/articles/48541">Bundesrat bestätigt peinliche, jahrelang offene Lücke in der Bundes-IT</a>
        
          <a href="/articles/48529">Grünes Licht für Abraxas-VRSG-Fusion</a>
        
          <a href="/articles/48525">Riesen-Botnetz aus Android-Geräten gefunden und beseitigt</a>
        
          <a href="/articles/48516">VRSG-Abraxas: Welche wichtigen Aktionäre für die Fusion sind</a>
        
          <a href="/articles/48503">Melani warnt: 21'000 Logins und Pass­wörter gestohlen</a>
        
          <a href="/articles/48501">iPhone verliert Spitzenplatz in der Schweiz</a>
        
          <a href="/articles/48499">Swisscom erweitert Outsourcing-Angebot mit ERI Bancaire </a>
        
          <a href="/articles/48480">Leider Nein (disruptive Folge)</a>
        
          <a href="/articles/48464">Deutschland publiziert Ethik-Regeln für selbstfahrende Autos</a>
        
          <a href="/articles/48459">Sunrise schlägt Swisscom im Telekom-Rating</a>
        
          <a href="/articles/48445">Twint kuschelt mit Alipay</a>
        
          <a href="/articles/48423">Nur noch Ergon in Gartners Magic Quadrant für WAF</a>
        
          <a href="/articles/48420">Finalisten für die Auszeichnung zum besten Lehr­betrieb stehen fest</a>
        
          <a href="/articles/48415">Julius Bär erhält einen CDO</a>
        
          <a href="/articles/48412">ICTswitzerland-Spitze will E-Voting auf Status Quo einfrieren</a>
        
          <a href="/articles/48396">St. Gallen hat einen Chief Digital Officer</a>
        
          <a href="/articles/48391">Kann man Schweizer Recht bei Google und Twitter durchsetzen? </a>
        
          <a href="/articles/48382">Weltes Welt: Digitaler Cash-Crash</a>
        
          <a href="/articles/48377">Generali wechselt von Avaloq Sourcing zu Avectris</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/48860">Allthings (ehemals Qipp) gewinnt Credit Suisse</a>
        
          <a href="http://www.inside-channels.ch/articles/48858">Luxoft kauft Zuger Avaloq-Partner Unafortis</a>
        
          <a href="http://www.inside-channels.ch/articles/48855">UC Point wird Teil von SoftwareONE</a>
        
          <a href="http://www.inside-channels.ch/articles/48852">Nachschlag zur Ignite - Office 2019 kommt Ende 2018</a>
        
          <a href="http://www.inside-channels.ch/articles/48851">Meizu, OnePlus, Xiaomi: Mobilezone setzt auf neue asiatische Marken</a>
        
          <a href="http://www.inside-channels.ch/articles/48842">Auch kleine Reseller setzen auf Managed Services</a>
        
          <a href="http://www.inside-channels.ch/articles/48839">Der Brand "Azlan" verschwindet ab heute</a>
        
          <a href="http://www.inside-channels.ch/articles/48838">Klebstoffhersteller vertreibt HPs 3D-Druckersystem</a>
        
          <a href="http://www.inside-channels.ch/articles/48836">Google will Shopping-Suche jetzt auslagern</a>
        
          <a href="http://www.inside-channels.ch/articles/48832">Google schreit Amazon an: "Echo darf keine YouTube-Videos zeigen!"</a>
        
          <a href="http://www.inside-channels.ch/articles/48831">Comeback: Also listet Logitech wieder</a>
        
          <a href="http://www.inside-channels.ch/articles/48824">Exklusiv: Marcel Borgo verlässt HPE</a>
        
          <a href="http://www.inside-channels.ch/articles/48825">Ex-Admeira-Chef wird CEO bei Swiss TXT</a>
        
          <a href="http://www.inside-channels.ch/articles/48822">SAP-Anwender kritisieren Lizenzen für die Systemvernetzung</a>
        
          <a href="http://www.inside-channels.ch/articles/48818">Veritas ernennt neuen Channel Director für Zentraleuropa  </a>
        
          <a href="http://www.inside-channels.ch/articles/48820">Alle Daten in die Cloud – Marsch, Marsch!</a>
        
          <a href="http://www.inside-channels.ch/articles/48814">Alibaba steckt 15 Milliarden Dollar in globales Logistiknetzwerk</a>
        
          <a href="http://www.inside-channels.ch/articles/48811">Studerus kauft Security-Disti BW Distribution</a>
        
          <a href="http://www.inside-channels.ch/articles/48808">Insight Schweiz kriegt einen neuen Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/48802">Solothurner Schulen brauchen neuen IT-Dienstleister</a>
        
          <a href="http://www.inside-channels.ch/articles/48800">Nächstes Jahr winken Lohnerhöhungen in der Schweizer IT-Branche</a>
        
          <a href="http://www.inside-channels.ch/articles/48798">Kanton Luzern wählt Dienstleister für ICT-Betriebs- und -Sourcing-Unterstützung</a>
        
          <a href="http://www.inside-channels.ch/articles/48796">Was Digital Signage einem Gastro-Betrieb bringen kann</a>
        
          <a href="http://www.inside-channels.ch/articles/48787">OBT gewichtet IT stärker und ernennt dafür Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/48782">HP Schweiz, DaaS und die Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/48781">HPE entlässt rund 5000 Mitarbeiter</a>
        
          <a href="http://www.inside-channels.ch/articles/48778">Reto Schmid geht von Erni Consulting zu Elca Informatik</a>
        
          <a href="http://www.inside-channels.ch/articles/48777">Fortune nennt die einflussreichsten Frauen der Tech-Branche</a>
        
          <a href="http://www.inside-channels.ch/articles/48771">"Windows 10 läuft immer stabiler", sagt Microsoft</a>
        
          <a href="http://www.inside-channels.ch/articles/48769">Huaweis Matebook X jetzt auch in Schweizer Regalen</a>
        
          <a href="http://www.inside-channels.ch/articles/48759">Nvidia gründet Schweizer Niederlassung</a>
        
          <a href="http://www.inside-channels.ch/articles/48758">Mit neuem Security-Framework will HPE Cisco schlagen</a>
        
          <a href="http://www.inside-channels.ch/articles/48757">Cisco lanciert neue "Business Architecture"-Zertifizierungen</a>
        
          <a href="http://www.inside-channels.ch/articles/48751">Arrow bietet Microsoft-Schulungen im EMEA-Raum</a>
        
          <a href="http://www.inside-channels.ch/articles/48750">Gründerteam verlässt Tensid</a>
        
          <a href="http://www.inside-channels.ch/articles/48744">Crealogix am Ende der Durststrecke</a>
        
          <a href="http://www.inside-channels.ch/articles/48738">Swisscom setzt beim TV auf virtuelle Lösung von HPE</a>
        
          <a href="http://www.inside-channels.ch/articles/48737">John Chambers tritt bei Cisco ab</a>
        
          <a href="http://www.inside-channels.ch/articles/48734">Channel-Chef Roger Capaul tritt bei Lenovo Schweiz zurück in die zweite Reihe</a>
        
          <a href="http://www.inside-channels.ch/articles/48733">Boll holt sich Roger Gomringer für das Business Development</a>
        
          <a href="http://www.inside-channels.ch/articles/48729">Palo Alto auf dem Weg zum Netzwerk-Security-Thron?</a>
        
          <a href="http://www.inside-channels.ch/articles/48728">Security-Vendors: Wer macht was in der DACH-Region</a>
        
          <a href="http://www.inside-channels.ch/articles/48727">Bechtle Steffen liefert Basel-Land die Hardware</a>
        
          <a href="http://www.inside-channels.ch/articles/48726">Swissgrid: Fünf-Millionen-Franken-Auftrag für ITRIS</a>
        
          <a href="http://www.inside-channels.ch/articles/48718">Comparex holt Cloud-Kompetenz von der Konkurrenz</a>
        
          <a href="http://www.inside-channels.ch/articles/48717">EY übernimmt SAP-HCM-Spezialisten</a>
        
          <a href="http://www.inside-channels.ch/articles/48712">Das sind Ciscos Schweizer Lieblinge 2017</a>
        
          <a href="http://www.inside-channels.ch/articles/48709">KMS eröffnet Neubau in Matzingen</a>
        
          <a href="http://www.inside-channels.ch/articles/48702">Wechsel an der Spitze von Steffen Informatik Enterprise Solutions</a>
        
          <a href="http://www.inside-channels.ch/articles/48699">Hyperscaler treiben Servermarkt an</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/48794">Prantl behauptet: (Auch) Digitalisierung schafft keine Wettbewerbsvorteile</a>
        
          <a href="/articles/48772">Netzsperren – weg vom falschen Weg</a>
        
          <a href="/articles/48746">Im Reisswolf: Babycams</a>
        
          <a href="/articles/48687">Weltes Welt: Die Perimeter-Illusion</a>
        
          <a href="/articles/48654">Von Hensch zu Mensch: Evaluation unter der Bundeskuppel</a>
        
          <a href="/articles/48645">Lex Laux: EU-Datenschutz kann RZ-Betreiber viel kosten</a>
        
          <a href="/articles/48587">In The Code: Security by Design </a>
        
          <a href="/articles/48480">Leider Nein (disruptive Folge)</a>
        
          <a href="/articles/48382">Weltes Welt: Digitaler Cash-Crash</a>
        
          <a href="/articles/48296">Von Hensch zu Mensch: Wie die Schweiz verschleimt</a>
        
          <a href="/articles/48180">Das Einzige, was zählt</a>
        
          <a href="/articles/48092">Weltes Welt: Wieso die Schweiz unsmart ist</a>
        
          <a href="/articles/48062">Von Hensch zu Mensch: IT-Publizistik – Der Kampf aller Waffen</a>
        
          <a href="/articles/48036">In the Code: Data Pipe­line auto­mati­siert erstellen</a>
        
          <a href="/articles/47968">Leider Tschüss</a>
        
          <a href="/articles/47900">Leider Nein (Folge mit Hai)</a>
        
          <a href="/articles/47888">Up! "Sie haben EUR 10’000 gewonnen!"</a>
        
          <a href="/articles/47782">Von Hensch zu Mensch: KMU – das sind die Guten</a>
        
          <a href="/articles/47743">Weltes Welt: Watson ist (k)ein Witz</a>
        
          <a href="/articles/47718">In the Code: Churn Prediction</a>
        
          <a href="/articles/47620">Startup-Pitch: Die fünf wichtigsten Fragen</a>
        
          <a href="/articles/47474">Weltes Welt: Visionäre und Klempner</a>
        
          <a href="/articles/47461">Im Reisswolf: Türsteher</a>
        
          <a href="/articles/47445">Von Hensch zu Mensch: Wenn der Bund Verkäuferlis spielt</a>
        
          <a href="/articles/47431">In the Code: Agile ist kein Entwickler-Dingsbums</a>
        
          <a href="/articles/47221">Von Hensch zu Mensch: Von Fribourg nach Fehraltorf – via Auckland</a>
        
          <a href="/articles/47149">In the Code: Abhängigkeiten aktuell halten</a>
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46763">Leider nein (letzte Folge)</a>
        
          <a href="/articles/46626">Auch bei den Antipoden: Leerplan 21</a>
        
          <a href="/articles/46620">Im Reisswolf: Song-Apps</a>
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
          <a href="/articles/45974">Halb leeres oder halb volles Glas für unsere Exporteure?</a>
        
          <a href="/articles/45889">In the Code: Griechische Architekturen - alles Lambda, oder was?</a>
        
          <a href="/articles/45791">Leider Nein (Nebel und Föhn)</a>
        
          <a href="/articles/45706">Leider Nein (in der Zwischen­saison)</a>
        
          <a href="/articles/45574">Von Hensch zu Mensch: Von Beizern lernen?</a>
        
          <a href="/articles/45560">In the Code: IoT im Gesund­heits­wesen</a>
        
          <a href="/articles/45553">Leider Nein (pendelnde Folge)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
          <a href="/articles/44843">Hashing? Salting? Wie bitte?</a>
        
          <a href="/articles/44733">Nur die richtigen Daten sind das neue Gold</a>
        
          <a href="/articles/44518">Skype verabschiedet sich von seinen Peer-to-Peer-Wurzeln</a>
        
          <a href="/articles/44494">Superspeicher - leider (noch) superlangsam</a>
        
          <a href="/articles/44468">Smart Contracts: Schein oder Sein?</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4290&slotId=20206&link=aHR0cHM6Ly93d3cuZXJnb24uY2gvZGUvbmV3cy8yMDE3L2RpZ2l0YWxpc2llcnVuZy1iZWktZGVyLWxsYi1ncnVwcGUtZmFjaGFydGlrZWwtY29tcHV0ZXJ3b3JsZA--" ad-redirect target="_blank" >
          <p><b>Digitale Agilität für Finanzdienstleister</b></p>
          <p>Mit flexibler Architektur, Multi-Level-Security und Fraud Detection System zum Erfolg.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4326&slotId=19662&link=aHR0cDovL3d3dy50cmFuc2Zvcm1hdGlvbi13b3JsZC5jb20-" ad-redirect target="_blank" >
          <p><b>BE SMART – Take IT to the Next Level, 19.-20.10...</b></p>
          <p>Lassen Sie sich die Transformation World nicht entgehen! Diskutieren Sie mit Experten und Entscheidern über verschiedene Transformationsansätze.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4448&slotId=20145&link=aHR0cHM6Ly9nb28uZ2wvWTFVRmJi" ad-redirect target="_blank" >
          <p><b>FuW Forum «Digital Security 2017»</b></p>
          <p>Am 5.10.2017 findet im GDI das 2. FuW Forum zum Thema digitale Sicherheit statt. Jetzt anmelden!</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4460&slotId=20222&link=aHR0cDovL2h1YnMubHkvSDA4OHhISDA-" ad-redirect target="_blank" >
          <p><b>Was ist Ihr Plan für SAP S/4 HANA?</b></p>
          <p>Welche Schlüsselfaktoren sollten Sie beim Wechsel zu SAP  S/4HANA  berücksichtigen? Was Gartner Analysten dazu sagen, finden Sie im T-Systems Report.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4471&slotId=20267&link=aHR0cDovL3d3dy5qYXpvb24uY29t" ad-redirect target="_blank" >
          <p><b>Jazoon: Artificial Intelligence meets Developers</b></p>
          <p>„Am 26./27. Oktober 2017 finden im Six ConventionPoint die Herbst-Ausgabe der Jazoon TechDays in Zürich statt. Jetzt Tickets sichern!“
</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4472&slotId=20274&link=aHR0cHM6Ly93d3cuZGVsbGVtYy5jb20vZGUtY2gvZXZlbnRzL2RlbGxlbWMtZm9ydW0venVyaWNoL2V2ZW50Lmh0bT9yZWZlcmVuY2U9SW5zaWRlLUlUJmNtcD1iYWMtZW1lYS1jaC1oMjIwMTctZm9ydW1zLUluc2lkZS1JVC1nZXJtYW4g" ad-redirect target="_blank" >
          <p><b>Dell EMC Forum 2017</b></p>
          <p>Das Dell EMC Forum ist ein kostenloses, eintägiges Technologie-Erlebnis für IT-Profis.
ZÜRICH | 7. November 2017 | Stage One</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>