






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.14-->

    

        
            <meta name="Description" content="Immer mehr Unternehmen, auch in der Schweiz, ernennen einen Chief Digital Officer. Der CDO soll Transformationsprojekte anreissen und das Unternehmen digitalisieren. Wie"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Der CDO wird bald wieder obsolet, sagt Forrester"/>
            <meta property="og:description" content="Immer mehr Unternehmen, auch in der Schweiz, ernennen einen Chief Digital Officer. Der CDO soll Transformationsprojekte anreissen und das Unternehmen digitalisieren. Wie"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Der CDO wird bald wieder obsolet, sagt Forrester"/>
            <meta name="twitter:description" content="Immer mehr Unternehmen, auch in der Schweiz, ernennen einen Chief Digital Officer. Der CDO soll Transformationsprojekte anreissen und das Unternehmen digitalisieren. Wie"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Der CDO wird bald wieder obsolet, sagt Forrester">
            <meta itemprop="description" content="Immer mehr Unternehmen, auch in der Schweiz, ernennen einen Chief Digital Officer. Der CDO soll Transformationsprojekte anreissen und das Unternehmen digitalisieren. Wie">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Chief Digital Officer, DCO, Chief Information Officer, CIO, Business, Transformation, Business, Digitalisierung"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Der CDO wird bald wieder obsolet, sagt Forrester</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B10815436.144490557'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Gryps</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=49290&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=49290&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Dienstag, 07.11.2017 / 15:12
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Der CDO wird bald wieder obsolet, sagt Forrester
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Immer mehr Unternehmen, auch in der Schweiz, ernennen einen Chief Digital Officer. Der CDO soll Transformationsprojekte anreissen und das Unternehmen digitalisieren. Wie nun aber ein Bericht von Forrester zeigt, könnte die Rolle des CDO in fünf Jahren schon wieder obsolet sein.<div class="spacer">&nbsp;</div>In den nächsten paar Jahren werden bereits viele Unternehmen den Wandel zu einer digitalisierten Firma abgeschlossen haben. Einen Chief Digital Officer brauche es dann nicht mehr, so der Marktforscher. "Wenn die Digitalisierung die Transformation und bald auch das ganze

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4203&slotId=19053&link=aHR0cDovL2JpdC5seS8yeU81WjQ0" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4203&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     Business vorantreibt, wird der CDO langsam verschwinden", zitiert das 'Wall Street Journal' Pascal Matzke, Research Director bei Forrester.<div class="spacer">&nbsp;</div>Während der CDO verschwindet, werde der Chief Information Officer eine immer stärkere Rolle in der Unternehmensführung einnehmen. Der CIO werde die Führung, den Aufbau und die Wartung der dem Business zugrunde liegenden Technologien verantworten. Insbesondere aber werde er auch die Verantwortung für jene Systeme haben, die auf Kunden- und Umsatzwachstum ausgerichtet sind, glaubt Forrester. (kjo)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=49290&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Der CDO wird bald wieder obsolet, sagt Forrester {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/49289"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/48415"> Julius Bär erhält einen CDO</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/48163"> Jetzt will auch die Migros einen CDO</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47401"> London sucht einen Chief Digital Officer (aber der Lohn …)</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/49279">Nationales Portal für Behörden-Dienst­leistungen ist online</a>
        
          <a href="/articles/49278">HPE zügelt Hauptsitz 19 Kilometer um zu sparen</a>
        
          <a href="/articles/49276">Die Schweiz soll eine eigene Bitcoin-Börse erhalten</a>
        
          <a href="/articles/49262">Über 100 der populärsten iOS-Apps sind löchrig</a>
        
          <a href="/articles/49257">E-Banking der LUKB macht Probleme</a>
        
          <a href="/articles/49245">Immer mehr Informatik-Grenzgänger (und ein Kanton hat den allerersten)</a>
        
          <a href="/articles/49229">Finanzdepartement schafft "Plattform Digitalisierung"</a>
        
          <a href="/articles/49222">Orange startet morgen mit einer Digitalbank</a>
        
          <a href="/articles/49217">Der beliebteste Messenger von Cyber-Kriminellen ist… (nicht Telegram)</a>
        
          <a href="/articles/49215">"Das E-Patienten­dos­sier ist auf gutem Weg"</a>
        
          <a href="/articles/49213">Für Office-365-Privatkunden gibt's neue Outlook.com-Features</a>
        
          <a href="/articles/49204">Riesen-RZ am Genfersee füllt sich langsam</a>
        
          <a href="/articles/49202">VBS kauft Geräte nicht (wegen technischer Neuerungen)</a>
        
          <a href="/articles/49184">SBB evaluiert Offshore-Outsourcing</a>
        
          <a href="/articles/49149">Wegen BSI und Generali: Avaloq plant Stellen­abbau</a>
        
          <a href="/articles/49157">Aufräumen nach dem Insieme-Skandal</a>
        
          <a href="/articles/49146">Spam-Welle bringt Bluewin ins Stocken</a>
        
          <a href="/articles/49135">Avaloq gewinnt Bank of Asia als SaaS-Kunden</a>
        
          <a href="/articles/49129">HPE beendet Abenteuer mit "Billig-Servern"</a>
        
          <a href="/articles/49128">Agile Methoden werden kaum genutzt</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49098">Swisscom wird zum Cloud-Gemischtwaren­laden</a>
        
          <a href="/articles/49081">Axpo wirft sich in die lukrative Schlacht um Polydata</a>
        
          <a href="/articles/49064">Die Post kriegt einen neuen CIO und es ist eine Frau</a>
        
          <a href="/articles/49056">KRACK: Der WPA2-Crack und was welche Hersteller nun tun</a>
        
          <a href="/articles/49046">Olala: WPA2 gecrackt? </a>
        
          <a href="/articles/49043">Die Schweizer Datenschützer warnen vor Hack der AHV-Nummern</a>
        
          <a href="/articles/49040">Die Schweiz liebt Github und User lieben Schweizer Programmiersprache</a>
        
          <a href="/articles/49036">Digitec beliefert Kapo Zürich mit iOS-Devices</a>
        
          <a href="/articles/49032">Windows 10 Update legt Rechner in Unternehmen lahm </a>
        
          <a href="/articles/49026">Die globale IT-Plattform der UBS (fast) global ausgerollt</a>
        
          <a href="/articles/49023">WEF warnt vor riesigen Schäden durch neue Technologien</a>
        
          <a href="/articles/49010">Israelischer Geheim­dienst belastet Kaspersky in den USA</a>
        
          <a href="/articles/48998">Wie sich Agile Metriken und Boni beissen (können)</a>
        
          <a href="/articles/49006">Serial Entrepreneur Dominik Grolimund experimentiert mit ICO-Alternative</a>
        
          <a href="/articles/48996">Microsoft macht wohl Windows für Power-User teurer</a>
        
          <a href="/articles/48994">AdNovum entwickelt Auto-Dossier auf Blockchainbasis</a>
        
          <a href="/articles/48986">Credit Suisse verkauft RZs und least den Platz zurück</a>
        
          <a href="/articles/48967">FHNW: IT-Abteilungen müssen näher ans Business rücken</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48960">"Die sieben Tod­sünden der AI-Vorhersagen"</a>
        
          <a href="/articles/48955">EKZ vergibt 40-Millionen-Franken-IT-Auftrag freihändig</a>
        
          <a href="/articles/48947">Explosionsartige Zunahme der freien Informatikstellen?</a>
        
          <a href="/articles/48928">Gartner-Prognose: Das wird aus IT-Organisationen und Informatikern</a>
        
          <a href="/articles/48914">Es rumort in der Teppichetage von Ruag</a>
        
          <a href="/articles/48907">Erster Schweizer Online-Shop akzeptiert nun Bitcoin</a>
        
          <a href="/articles/48892">Überholt Grasshoppers dank Digitalisierung den FCZ?</a>
        
          <a href="/articles/48890">Steuerverwaltung jubelt: Stolis endlich ersetzt</a>
        
          <a href="/articles/48882">Swisscom erweitert Cloud-Angebot um Azure und AWS</a>
        
          <a href="/articles/48880">Nationalräte: Eine Million Franken Prämie für Hack von E-Voting-Systemen</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/49283">TIM nimmt Bitdefender ins Portfolio auf</a>
        
          <a href="http://www.inside-channels.ch/articles/49281">Bau des EKT-RZs in Frauenfeld hat begonnen</a>
        
          <a href="http://www.inside-channels.ch/articles/49275">Bucher + Suter von Cisco gekrönt</a>
        
          <a href="http://www.inside-channels.ch/articles/49270">Also vertreibt Produkte von Lindy exklusiv in der Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/49271">Nicolas Durville wird CEO von Zühlke Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/49268">Lucy hat neue Partner in Indien und Südamerika</a>
        
          <a href="http://www.inside-channels.ch/articles/49266">Zerto hat wieder einen Channel-Chef in der DACH-Region</a>
        
          <a href="http://www.inside-channels.ch/articles/49264">Enersis erweitert GL mit Fokus auf den Schweizer Markt</a>
        
          <a href="http://www.inside-channels.ch/articles/49261">Oridis hat Wortmann die Disti-Krone abgenommen</a>
        
          <a href="http://www.inside-channels.ch/articles/49253">Leider Nein (amazing Folge)</a>
        
          <a href="http://www.inside-channels.ch/articles/49258">Zusätzliche Funktionen bei Dells PCaaS-Angebot</a>
        
          <a href="http://www.inside-channels.ch/articles/49251">Cisco macht Partnerprogramm platt</a>
        
          <a href="http://www.inside-channels.ch/articles/49249">Also Schweiz, das Personal und die Zukunftsthemen</a>
        
          <a href="http://www.inside-channels.ch/articles/49250">SAK kauft iWay</a>
        
          <a href="http://www.inside-channels.ch/articles/49237">ICT-Index: Weiter stabil und mit weniger Volatilität</a>
        
          <a href="http://www.inside-channels.ch/articles/49243">LizenzDirekt: Der Schweizer Händler mit Software-Lizenzen baut aus</a>
        
          <a href="http://www.inside-channels.ch/articles/49242">Adobe Analytics hat neue und erweiterte Funktionalitäten gekriegt</a>
        
          <a href="http://www.inside-channels.ch/articles/49232">Cisco stösst, zieht und lockt Partner in die neue Zeit</a>
        
          <a href="http://www.inside-channels.ch/articles/49241">Avantec wird erster Avecto Gold-Partner der Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/49233">Lenovo übernimmt PC-Geschäft von Fujitsu</a>
        
          <a href="http://www.inside-channels.ch/articles/49231">Microsofts Hololens kommt in die Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/49230">"Das ist ein Commitment zum weiteren Wachstum"</a>
        
          <a href="http://www.inside-channels.ch/articles/49226">Neue CRM-App von Winoffice lanciert</a>
        
          <a href="http://www.inside-channels.ch/articles/49223">Walter Briccos wird Chef des neuen B2B-Bereichs bei Competec</a>
        
          <a href="http://www.inside-channels.ch/articles/49221">Switchplus bietet jetzt auch Office 365 für KMU</a>
        
          <a href="http://www.inside-channels.ch/articles/49220">Dell EMC holt IBM-Veteran Lenzin als Schweizer Channelchef</a>
        
          <a href="http://www.inside-channels.ch/articles/49216">First Frame Networkers ist neu Diamant-Partner von Extreme</a>
        
          <a href="http://www.inside-channels.ch/articles/49212">Drei Firmen unterstützen Berner KAIO bei IT-Beschaffungen</a>
        
          <a href="http://www.inside-channels.ch/articles/49211">Drucker-Markt: Unternehmen setzen vermehrt auf MFPs</a>
        
          <a href="http://www.inside-channels.ch/articles/49196">Prantl behauptet: Unternehmer beschäftigten sich (zu oft) mit den falschen Dingen</a>
        
          <a href="http://www.inside-channels.ch/articles/49203">Quanta will neue Serverfabrik in Deutschland bauen</a>
        
          <a href="http://www.inside-channels.ch/articles/49194">Digitec Galaxus lanciert Verkaufskanal für gebrauchte Produkte </a>
        
          <a href="http://www.inside-channels.ch/articles/49191">Swiss Life kauft sich bei Bexio ein</a>
        
          <a href="http://www.inside-channels.ch/articles/49190">Über den Windows-App-Store soll es bald auch Hardware geben</a>
        
          <a href="http://www.inside-channels.ch/articles/49188">HPE schnippelt energisch an der Organisation</a>
        
          <a href="http://www.inside-channels.ch/articles/49186">Reseller - Partner - Digitalisierer</a>
        
          <a href="http://www.inside-channels.ch/articles/49181">HP gewinnt Aargauer 8-Millionen-Auftrag</a>
        
          <a href="http://www.inside-channels.ch/articles/49180">Ruf verliert Wetzikon an VRSG</a>
        
          <a href="http://www.inside-channels.ch/articles/49175">Microsoft stellt Produktion von Kinect ein</a>
        
          <a href="http://www.inside-channels.ch/articles/49174">Nach Zukäufen passt Extreme Networks sein Partnerprogramm an</a>
        
          <a href="http://www.inside-channels.ch/articles/49171">Wäre ein neues Qualitätssiegel für Schweizer Online-Handel sinnvoll?</a>
        
          <a href="http://www.inside-channels.ch/articles/49169">Ingram vertreibt Tibco</a>
        
          <a href="http://www.inside-channels.ch/articles/49167">Zürcher Squirro expandiert nach Asien</a>
        
          <a href="http://www.inside-channels.ch/articles/49159">Mehrheit der Firmen setzt auf Cloud-First</a>
        
          <a href="http://www.inside-channels.ch/articles/49156">Adcubum erweitert Geschäftsleitung </a>
        
          <a href="http://www.inside-channels.ch/articles/49151">Exklusiv! Arrow, die Cloud und die Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/49148">Cognizant kauft Zürcher Digital-Marketing-Spezialist Netcentric</a>
        
          <a href="http://www.inside-channels.ch/articles/49147">Initiative soll Schweizer KMU-Security verbessern</a>
        
          <a href="http://www.inside-channels.ch/articles/49145">Equinix bietet jetzt auch direkten Zugang zur Oracle-Cloud</a>
        
          <a href="http://www.inside-channels.ch/articles/49144">Robo-Advisor von Additiv und Intrum für Allianz-Tochter</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/49227">Im Reisswolf: Scherben im Prunkbau</a>
        
          <a href="/articles/49102">Up! Startups schmerzt das Kontingent-System besonders</a>
        
          <a href="/articles/49065">Im Reisswolf: Diese viel beworbene Versiche­rungs-App... (Update)</a>
        
          <a href="/articles/49014">Weltes Welt: Viele Frösche im Wasser</a>
        
          <a href="/articles/48981">Von Hensch zu Mensch: Suchen Sie keinen Sprengmeister</a>
        
          <a href="/articles/48961">"Disruptiv" oder Steuer­vermeidung?</a>
        
          <a href="/articles/48948">Mit offenen APIs erfolg­reich Finanz-Dienst­leis­tungen modern­­isieren</a>
        
          <a href="/articles/48794">Prantl behauptet: (Auch) Digitalisierung schafft keine Wettbewerbsvorteile</a>
        
          <a href="/articles/48772">Netzsperren – weg vom falschen Weg</a>
        
          <a href="/articles/48746">Im Reisswolf: Babycams</a>
        
          <a href="/articles/48687">Weltes Welt: Die Perimeter-Illusion</a>
        
          <a href="/articles/48654">Von Hensch zu Mensch: Evaluation unter der Bundeskuppel</a>
        
          <a href="/articles/48645">Lex Laux: EU-Datenschutz kann RZ-Betreiber viel kosten</a>
        
          <a href="/articles/48587">In The Code: Security by Design </a>
        
          <a href="/articles/48480">Leider Nein (disruptive Folge)</a>
        
          <a href="/articles/48382">Weltes Welt: Digitaler Cash-Crash</a>
        
          <a href="/articles/48296">Von Hensch zu Mensch: Wie die Schweiz verschleimt</a>
        
          <a href="/articles/48180">Das Einzige, was zählt</a>
        
          <a href="/articles/48092">Weltes Welt: Wieso die Schweiz unsmart ist</a>
        
          <a href="/articles/48062">Von Hensch zu Mensch: IT-Publizistik – Der Kampf aller Waffen</a>
        
          <a href="/articles/48036">In the Code: Data Pipe­line auto­mati­siert erstellen</a>
        
          <a href="/articles/47968">Leider Tschüss</a>
        
          <a href="/articles/47900">Leider Nein (Folge mit Hai)</a>
        
          <a href="/articles/47888">Up! "Sie haben EUR 10’000 gewonnen!"</a>
        
          <a href="/articles/47782">Von Hensch zu Mensch: KMU – das sind die Guten</a>
        
          <a href="/articles/47743">Weltes Welt: Watson ist (k)ein Witz</a>
        
          <a href="/articles/47718">In the Code: Churn Prediction</a>
        
          <a href="/articles/47620">Startup-Pitch: Die fünf wichtigsten Fragen</a>
        
          <a href="/articles/47474">Weltes Welt: Visionäre und Klempner</a>
        
          <a href="/articles/47461">Im Reisswolf: Türsteher</a>
        
          <a href="/articles/47445">Von Hensch zu Mensch: Wenn der Bund Verkäuferlis spielt</a>
        
          <a href="/articles/47431">In the Code: Agile ist kein Entwickler-Dingsbums</a>
        
          <a href="/articles/47221">Von Hensch zu Mensch: Von Fribourg nach Fehraltorf – via Auckland</a>
        
          <a href="/articles/47149">In the Code: Abhängigkeiten aktuell halten</a>
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
          <a href="/articles/46763">Leider nein (letzte Folge)</a>
        
          <a href="/articles/46626">Auch bei den Antipoden: Leerplan 21</a>
        
          <a href="/articles/46620">Im Reisswolf: Song-Apps</a>
        
          <a href="/articles/46548">In the Code: was ist reaktive Programmierung?</a>
        
          <a href="/articles/46529">Das Leiden der Kantone an der Informatik</a>
        
          <a href="/articles/46429">Im Reisswolf: Druckertreiber</a>
        
          <a href="/articles/46385">Prantl behauptet: Uns werden mit der Digitalisierung die Jobs ausgehen.</a>
        
          <a href="/articles/46301">Leider Nein (sehr kurze Folge)</a>
        
          <a href="/articles/46279">In the Code: API für die öffentliche Hand</a>
        
          <a href="/articles/46249">Postfinance: der Schaden nach dem Schaden</a>
        
          <a href="/articles/46231">Von Hensch zu Mensch: Nicht auf halbem Weg stehen bleiben</a>
        
          <a href="/articles/46215">Leider Nein (getitelte Folge)</a>
        
          <a href="/articles/46155">Exklusiv! So wird 2017</a>
        
          <a href="/articles/46110">Leider Nein (unter­schlagene Folge)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
          <a href="/articles/45809">ETH-Professor Troyer hilft Microsoft bei der Erforschung von Quantencomputern (Update)</a>
        
          <a href="/articles/45775">Insurtech und Fintech: Die Grundlage für Insurance 2.0</a>
        
          <a href="/articles/45770">R3-Blockchain-Konsortium verliert weitere Banken</a>
        
          <a href="/articles/45748">Wie zieht man Algorithmen zur Rechenschaft?</a>
        
          <a href="/articles/45542">Splunk: Mit neuen Businessfeldern zur ersten Milliarde</a>
        
          <a href="/articles/45338">InsurTech: Die Digitalisierung des Versicherungswesens</a>
        
          <a href="/articles/45266">Flugroboter und 3D-Drucker bauen in Zürich Häuser</a>
        
          <a href="/articles/45176">Mehr als 1 Terabit pro Sekunde: DDoS-Angriffe erreichen neue Dimension</a>
        
          <a href="/articles/45113">Digitalisierung: SAP alleine reicht nicht</a>
        
          <a href="/articles/45088">Kann die öffentliche Hand neue Cloud-Services nutzen?</a>
        
          <a href="/articles/45008">Cryptocurrencies: Zahlungsverkehr und Vermögenswerte in der Praxis</a>
        
          <a href="/articles/44846">Comparex-Affäre: Ex-Bison-Chef vor Gericht</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4290&slotId=20209&link=aHR0cHM6Ly93d3cuYWlybG9jay5jb20vZGUvaWFtLXN0dWRpZS8-" ad-redirect target="_blank" >
          <p><b>Wie nutzen Unternehmen IAM-Systeme?</b></p>
          <p>Airlock hat gemeinsam mit IDG Research Services 385 Unternehmen zur Nutzung befragt. Jetzt die Erkenntnisse lesen.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4460&slotId=20228&link=aHR0cDovL2h1YnMubHkvSDA4OHhISDA-" ad-redirect target="_blank" >
          <p><b>Was ist Ihr Plan für SAP S/4 HANA?</b></p>
          <p>Welche Schlüsselfaktoren sollten Sie beim Wechsel zu SAP  S/4HANA  berücksichtigen? Was Gartner Analysten dazu sagen, finden Sie im T-Systems Report.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4517&slotId=20497&link=aHR0cDovL3d3dy5pY21mLmNo" ad-redirect target="_blank" >
          <p><b>DevOps löst den gordischen Knoten</b></p>
          <p>Agil, schnell, stabil, löst DevOps den gordischen Knoten. Die aktuelle Tagung vom 23.11.2017 zeigt wie. Agenda &amp; Anmeldung www.icmf.ch</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>