






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.14-->

    

        
            <meta name="Description" content="Booz Allen Hamilton, einem breiten Publikum bekannt geworden, weil sein Mitarbeiter Edward Snowden zum erfolgreichen Whistleblower wurde, erh&#228;lt den Zuschlag, die US-Regi"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Snowdens Ex-Firma erhält Riesen-Auftrag der US-Regierung"/>
            <meta property="og:description" content="Booz Allen Hamilton, einem breiten Publikum bekannt geworden, weil sein Mitarbeiter Edward Snowden zum erfolgreichen Whistleblower wurde, erh&amp;#228;lt den Zuschlag, die US-Regi"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Snowdens Ex-Firma erhält Riesen-Auftrag der US-Regierung"/>
            <meta name="twitter:description" content="Booz Allen Hamilton, einem breiten Publikum bekannt geworden, weil sein Mitarbeiter Edward Snowden zum erfolgreichen Whistleblower wurde, erh&amp;#228;lt den Zuschlag, die US-Regi"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Snowdens Ex-Firma erhält Riesen-Auftrag der US-Regierung">
            <meta itemprop="description" content="Booz Allen Hamilton, einem breiten Publikum bekannt geworden, weil sein Mitarbeiter Edward Snowden zum erfolgreichen Whistleblower wurde, erh&amp;#228;lt den Zuschlag, die US-Regi">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Homeland Security, Edward Snowden, Booz Allen Hamilton, USA, Zuschlag, CDM"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Snowdens Ex-Firma erhält Riesen-Auftrag der US-Regierung</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript"> <!--
var NETMX="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
// -->
</script>
<noscript>
<img src="http://insideit.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>
  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B20583601.211985343'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Gryps</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=50105&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=50105&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Montag, 05.02.2018 / 14:14
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Snowdens Ex-Firma erhält Riesen-Auftrag der US-Regierung
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Booz Allen Hamilton, einem breiten Publikum bekannt geworden, weil sein Mitarbeiter Edward Snowden zum erfolgreichen Whistleblower wurde, erhält den Zuschlag, die US-Regierung in Sachen Cybersecurity regierungsweit voranzubringen.<div class="spacer">&nbsp;</div>Der auf sechs Jahre befristete Vertrag ist 621 Millionen Dollar wert und die Beratungsfirma soll das Department of Homeland Security (DHS) als primärer Auftragnehmer unterstützen, das Continuous-Diagnostics-and-Mitigation-Programm (CDM) voranzutreiben.<div class="spacer">&nbsp;</div>Das CDM existiert seit 2012 und umfasst eine Suite mit 15 kontinuierlichen Diagnose-Tools, um auffällige Aktivitäten aufzudecken und darauf zu reagieren. Es geht um Hardware-, Software- und Access Control Management, aber auch Policy-Papiere. Mitgemeint sind auch Cloud- und mobile Lösungen der US-Regierung.<div class="spacer">&nbsp;</div>Auf einem zentralen Dashboard des DHS sollen in Kürze alle Warnmeldungen aus teilnehmenden Behörden angezeigt

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4509&slotId=20401&link=aHR0cDovL2JpdC5seS8yR3NhNWpV" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4509&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     werden, meldet <a href="http://www.nextgov.com/cybersecurity/2018/02/booz-allen-hamilton-wins-621-million-dhs-cyber-contract/145692/" target="_blank">'Nextgov'</a>.<div class="spacer">&nbsp;</div>"Unsere Arbeit wird ausgeweitet auf neue Gebiete der Cybersecurity wie Incident Response und Automatisierung", kündigt die Medienmitteilung von Booz Allen Hamilton an.<div class="spacer">&nbsp;</div>In einer ersten Phase des CDM-Programms integrierte Booz Allen laut eigenen Angaben seit 2015 grundlegende Cybersicherheitslösungen, "die 80 Prozent des .gov-Bereichs umfassten und den 13 teilnehmenden Abteilungen und Agenturen eine beispiellose Transparenz ihrer Netzwerke verschafften".<div class="spacer">&nbsp;</div>Booz Allen Hamilton mit Sitz in McLean, Virginia, beschäftigt aktuell weltweit 24'225 Mitarbeiter und erzielte im letzten Geschäftsjahr einen Umsatz von 5,8 Milliarden US-Dollar. Für das laufende Geschäftsjahr erwartet das Unternehmen ein Umsatzwachstum zwischen 5,5 bis 7,5 Prozent. (mag)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=50105&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Snowdens Ex-Firma erhält Riesen-Auftrag der US-Regierung {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/50107"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/50104"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/50098"> Adobe warnt vor Zero-Day-Lücke in Flash</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/50088"> Die Schweiz soll mehrere Zentren gegen Cybercrime erhalten</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/50049"> Immer mehr Security-Lücken entdeckt</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/50094">Jetzt warnt auch die Kapo Zürich vor Bitcoin und Co.</a>
        
          <a href="/articles/50092">Swisscom, SBB und Co. doch nicht unter dem Beschaffungsrecht </a>
        
          <a href="/articles/50081">Postfinance: "Big Bang" nach 7 Jahren und 150 Millionen Franken</a>
        
          <a href="/articles/50064">Microsoft verpasst Teams ein grosses Update</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/50050">24 Schweizer ICT-KMU wechselten 2017 den Besitzer</a>
        
          <a href="/articles/50049">Immer mehr Security-Lücken entdeckt</a>
        
          <a href="/articles/50044">Wer nervt IT-Freelancer am häufigsten? Die Internen!</a>
        
          <a href="/articles/50028">Temenos: "Niemand hat uns kontaktiert"</a>
        
          <a href="/articles/50016">Exklusiv! 100-Millionen-Projekt ASALfutur wankt</a>
        
          <a href="/articles/50007">Die Swisscom-Störung, die keine war</a>
        
          <a href="/articles/49993">Bern vergibt Aufträge von fast 90 Millionen freihändig an Bedag</a>
        
          <a href="/articles/49990">EFK warnt bei teurem ASTRA-Projekt vor fehlender Strategie</a>
        
          <a href="/articles/49983">Comsoft-Chef wird neuer SwissICT-Geschäftsführer</a>
        
          <a href="/articles/49980">CPU-Gate: Dell testet, Red Hat zieht zurück, Linus Torvalds wütet</a>
        
          <a href="/articles/49977">Viele ICO-Gelder werden geklaut</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49959">Der Bund will Unmengen an Hardware kaufen</a>
        
          <a href="/articles/49946">Allumfassendes UCC-Projekt beim Bund abgeschlossen</a>
        
          <a href="/articles/49944">Postfinance definiert Launch-Datum für neues Kernbanken-System</a>
        
          <a href="/articles/49917">VoIP-Panne: Swisscom tappt im Dunkeln</a>
        
          <a href="/articles/49915">Swift, Six und Partner erforschen Blockchain für Wertpapier-Handel</a>
        
          <a href="/articles/49899">Swisscom: Telefonie für Geschäftskunden wieder down (Update: Auch heute Abend)</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49903">Six baut die Konzernleitung um, IT-Chef geht</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49886">Bahn-Gewerkschaft fordert Abbruch des SBB-Softwareprojekts SOPRE</a>
        
          <a href="/articles/49865">CPU-Gate: "Intel lügt", "Microsoft oberflächlich", "IBM patcht im Februar", "Nvidia…"</a>
        
          <a href="/articles/49862">Ticket-App Lezzgo nun schweizweit nutzbar</a>
        
          <a href="/articles/49854">CPU-Gate: Apple patcht, Microsoft pausiert, Intel beruhigt, Linux meckert...</a>
        
          <a href="/articles/49837">(Update) Störung für Swisscom-Geschäftskunden</a>
        
          <a href="/articles/49835">Könnte CPU-Gate noch schlimmer werden?</a>
        
          <a href="/articles/49824">Ausgerechnet: US Homeland Security verliert viele Daten</a>
        
          <a href="/articles/49815">ETH spuckt zehn ICT-Spinoffs aus</a>
        
          <a href="/articles/49811">CPU-Sicherheits­prob­lem: Insecurity by design</a>
        
          <a href="/articles/49803">Schwerwiegende Lücke in Intel-CPUs</a>
        
          <a href="/articles/49796">Raiffeisen migriert erste Banken auf Avaloq</a>
        
          <a href="/articles/49794">TKB löst Crealogix durch Avaloq ab</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49783">War der Zuschlag für Schweizer eHealth-Infrastruktur korrekt?</a>
        
          <a href="/articles/49781">TCS holt sich Outsourcing-Deal über 2,25 Milliarden Dollar</a>
        
          <a href="/articles/49767">Avaloq: Fernandez gibt CEO-Funktion ab</a>
        
          <a href="/articles/49773">Warum 123 Millionen sensible Daten erneut bei AWS S3 offen lagen</a>
        
          <a href="/articles/49754">Glaux erstreitet sich Millionen-Auftrag von 13 Kantonen vor Gericht</a>
        
          <a href="/articles/49758">Die Welt sucht Java-Programmierer, die Schweiz noch mehr</a>
        
          <a href="/articles/49746">Cloud: Das Prinzip Hoffnung regiert</a>
        
          <a href="/articles/49734">Neuer Trojaner kann ziemlich alles (auch das Smartphone zerstören)</a>
        
          <a href="/articles/49727">UBS sucht einen CTO</a>
        
          <a href="/articles/49726">Gemalto-Übernahme: Thales setzt sich gegen Atos durch</a>
        
          <a href="/articles/49721">USA, Netzneutralität und die Schweiz</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/50112">Chiabotti wird neuer CEO von Emineo</a>
        
          <a href="http://www.inside-channels.ch/articles/50106">Weniger Business-PCs für mehr Geld verkauft</a>
        
          <a href="http://www.inside-channels.ch/articles/50096">Neue Geschäftsmodelle für neue Zeiten</a>
        
          <a href="http://www.inside-channels.ch/articles/50095">Cloud-Anbieter Young Solutions hat wieder einen CTO</a>
        
          <a href="http://www.inside-channels.ch/articles/50089">Competec bleibt auf Wachstumskurs</a>
        
          <a href="http://www.inside-channels.ch/articles/50086">Avaya kauft zu</a>
        
          <a href="http://www.inside-channels.ch/articles/50065">Prantl behauptet: Vorsicht ist nicht die Mutter der Strategiekiste</a>
        
          <a href="http://www.inside-channels.ch/articles/50084">Software AG holt IBM-Manager als CEO</a>
        
          <a href="http://www.inside-channels.ch/articles/50078">ICTswitzerland: Einstimmiges Nein zum neuen Geldspielgesetz</a>
        
          <a href="http://www.inside-channels.ch/articles/50076">Also bringt Cloud-Automatisierungs-Tool in den Marktplatz</a>
        
          <a href="http://www.inside-channels.ch/articles/50073">TIM Storage eröffnet Standort in der Romandie</a>
        
          <a href="http://www.inside-channels.ch/articles/50071">AlfaPeople schaut sich nach Akquisitionen um</a>
        
          <a href="http://www.inside-channels.ch/articles/50068">T-Systems Schweiz: Neuer Mann soll neue Geschäftsfelder auftreiben</a>
        
          <a href="http://www.inside-channels.ch/articles/50060">Wortmann Schweiz steigert Umsatz mit null Schweizern</a>
        
          <a href="http://www.inside-channels.ch/articles/50057">SAP kauft Callidus für 2,4 Milliarden Dollar</a>
        
          <a href="http://www.inside-channels.ch/articles/50056">Absatzprobleme beim iPhone X? Investoren vermuten es</a>
        
          <a href="http://www.inside-channels.ch/articles/50055">BIT sucht IT-Unterstützung für 88 Millionen Franken</a>
        
          <a href="http://www.inside-channels.ch/articles/50051">Microsofts Journalisten-Flüsterer wechselt zu Digitec-Galaxus</a>
        
          <a href="http://www.inside-channels.ch/articles/50046">Aus IT2 Solutions wird Zalaris Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/50043">Couchbase lanciert erstmals Partner-Programm</a>
        
          <a href="http://www.inside-channels.ch/articles/50039">Swisscom macht Valora-Kiosk zum Pickup-Point</a>
        
          <a href="http://www.inside-channels.ch/articles/50038">Wortmann setzt 700 Millionen um</a>
        
          <a href="http://www.inside-channels.ch/articles/50036">Hilfe! Meine Firma ist unflexibel</a>
        
          <a href="http://www.inside-channels.ch/articles/50033">Microsoft meldet Run auf CSP-Programm</a>
        
          <a href="http://www.inside-channels.ch/articles/50030">New Business: Startup-Feeling beim Grossdistributor</a>
        
          <a href="http://www.inside-channels.ch/articles/50027">Dell EMC strukturiert um und löst Abteilung auf</a>
        
          <a href="http://www.inside-channels.ch/articles/50022">Mobilezone sucht Kapital für teure Übernahme</a>
        
          <a href="http://www.inside-channels.ch/articles/50008">Innerschweizer Software-Wunder: Opacc wird 30</a>
        
          <a href="http://www.inside-channels.ch/articles/50012">Meg Whitman wird CEO eines Mobile-TV-Startups</a>
        
          <a href="http://www.inside-channels.ch/articles/50009">Neue Besitzer für Infoguard</a>
        
          <a href="http://www.inside-channels.ch/articles/50001">Die Crypto AG spaltet sich</a>
        
          <a href="http://www.inside-channels.ch/articles/50000">Unblu geht in die USA und launcht eigenen Messenger</a>
        
          <a href="http://www.inside-channels.ch/articles/49999">Logicare und Data Dynamic gründen ERP-Firma fürs Gesundheitswesen </a>
        
          <a href="http://www.inside-channels.ch/articles/49998">"Neue Abraxas": Neuer Auftritt und grosses Zügeln</a>
        
          <a href="http://www.inside-channels.ch/articles/49997">Consumer kaufen immer teurere Smartphones</a>
        
          <a href="http://www.inside-channels.ch/articles/49996">Dell EMC an Partner: Weigert euch, zu verlieren!</a>
        
          <a href="http://www.inside-channels.ch/articles/49988">Disti Westcon-Comstor vertreibt Mitel im DACH-Raum</a>
        
          <a href="http://www.inside-channels.ch/articles/49985">Bechtle Steffen erreicht höchste Lenovo-DCG-Partner-Stufe</a>
        
          <a href="http://www.inside-channels.ch/articles/49984">Logitech im Höhenflug</a>
        
          <a href="http://www.inside-channels.ch/articles/49979">Neuer Leiter von Abraxas Juris</a>
        
          <a href="http://www.inside-channels.ch/articles/49978">Arrow lanciert den "Virtual Classroom" in der Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/49981">Microsoft Schweiz führt Pflege- und Vaterschaftsurlaub ein</a>
        
          <a href="http://www.inside-channels.ch/articles/49971">ITP und Cce: Zwei Berner IT-Dienstleister fusionieren</a>
        
          <a href="http://www.inside-channels.ch/articles/49968">Traditionelles Sourcing schwächelt, as-a-Service-Business zieht an</a>
        
          <a href="http://www.inside-channels.ch/articles/49967">Security-Anbieter Menlo freut sich über frisches Kapital</a>
        
          <a href="http://www.inside-channels.ch/articles/49962">BSI schielt über den grossen Teich</a>
        
          <a href="http://www.inside-channels.ch/articles/49953">T-Systems wird zweigeteilt</a>
        
          <a href="http://www.inside-channels.ch/articles/49951">Canoo-Mitarbeiter wird ins Java-Führungs­gremium gewählt</a>
        
          <a href="http://www.inside-channels.ch/articles/49950">Cloud und Managed Services steigern die Umsätze von Itelligence </a>
        
          <a href="http://www.inside-channels.ch/articles/49947">Junge IT-Verantwort­liche erfordern neue Sales-Pitches</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49868">Weltes Welt: Das Verdikt von Mitarbeiter 17</a>
        
          <a href="/articles/49848">Von Hensch zu Mensch: Durchsichtig oder fadenscheinig?</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49667">Von Hensch zu Mensch: Gömmer Cyber?</a>
        
          <a href="/articles/49610">In the Code: Der Kampf um die Sprach­schnitt­stelle</a>
        
          <a href="/articles/49485">Up: "Mind the Gap!"</a>
        
          <a href="/articles/49422">Schafft die digitale Demokratie!</a>
        
          <a href="/articles/49420">Leider Nein (preisgekrönte Folge)</a>
        
          <a href="/articles/49357">Von Hensch zu Mensch: Von Plattform­kapitalisten lernen</a>
        
          <a href="/articles/49291">In The Code: Context-Driven Testing</a>
        
          <a href="/articles/49227">Im Reisswolf: Scherben im Prunkbau</a>
        
          <a href="/articles/49102">Up! Startups schmerzt das Kontingent-System besonders</a>
        
          <a href="/articles/49065">Im Reisswolf: Diese viel beworbene Versiche­rungs-App... (Update)</a>
        
          <a href="/articles/49014">Weltes Welt: Viele Frösche im Wasser</a>
        
          <a href="/articles/48981">Von Hensch zu Mensch: Suchen Sie keinen Sprengmeister</a>
        
          <a href="/articles/48961">"Disruptiv" oder Steuer­vermeidung?</a>
        
          <a href="/articles/48948">Mit offenen APIs erfolg­reich Finanz-Dienst­leis­tungen modern­­isieren</a>
        
          <a href="/articles/48794">Prantl behauptet: (Auch) Digitalisierung schafft keine Wettbewerbsvorteile</a>
        
          <a href="/articles/48772">Netzsperren – weg vom falschen Weg</a>
        
          <a href="/articles/48746">Im Reisswolf: Babycams</a>
        
          <a href="/articles/48687">Weltes Welt: Die Perimeter-Illusion</a>
        
          <a href="/articles/48654">Von Hensch zu Mensch: Evaluation unter der Bundeskuppel</a>
        
          <a href="/articles/48645">Lex Laux: EU-Datenschutz kann RZ-Betreiber viel kosten</a>
        
          <a href="/articles/48587">In The Code: Security by Design </a>
        
          <a href="/articles/48480">Leider Nein (disruptive Folge)</a>
        
          <a href="/articles/48382">Weltes Welt: Digitaler Cash-Crash</a>
        
          <a href="/articles/48296">Von Hensch zu Mensch: Wie die Schweiz verschleimt</a>
        
          <a href="/articles/48180">Das Einzige, was zählt</a>
        
          <a href="/articles/48092">Weltes Welt: Wieso die Schweiz unsmart ist</a>
        
          <a href="/articles/48062">Von Hensch zu Mensch: IT-Publizistik – Der Kampf aller Waffen</a>
        
          <a href="/articles/48036">In the Code: Data Pipe­line auto­mati­siert erstellen</a>
        
          <a href="/articles/47968">Leider Tschüss</a>
        
          <a href="/articles/47900">Leider Nein (Folge mit Hai)</a>
        
          <a href="/articles/47888">Up! "Sie haben EUR 10’000 gewonnen!"</a>
        
          <a href="/articles/47782">Von Hensch zu Mensch: KMU – das sind die Guten</a>
        
          <a href="/articles/47743">Weltes Welt: Watson ist (k)ein Witz</a>
        
          <a href="/articles/47718">In the Code: Churn Prediction</a>
        
          <a href="/articles/47620">Startup-Pitch: Die fünf wichtigsten Fragen</a>
        
          <a href="/articles/47474">Weltes Welt: Visionäre und Klempner</a>
        
          <a href="/articles/47461">Im Reisswolf: Türsteher</a>
        
          <a href="/articles/47445">Von Hensch zu Mensch: Wenn der Bund Verkäuferlis spielt</a>
        
          <a href="/articles/47431">In the Code: Agile ist kein Entwickler-Dingsbums</a>
        
          <a href="/articles/47221">Von Hensch zu Mensch: Von Fribourg nach Fehraltorf – via Auckland</a>
        
          <a href="/articles/47149">In the Code: Abhängigkeiten aktuell halten</a>
        
          <a href="/articles/46928">Von Hensch zu Mensch: Unter der Bundes­kuppel</a>
        
          <a href="/articles/46851">In the Code: DevOps - Clash of Cultures oder alles in Minne?</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
          <a href="/articles/46076">Avaloq: "Wir müssen Geld in die Hand nehmen."</a>
        
          <a href="/articles/46069">Avaloq: "Ja, wir haben Geld verloren, aber..."</a>
        
          <a href="/articles/45918">Appway: Ein Softwarehaus im "perfekten Sturm"</a>
        
          <a href="/articles/45856">Amazons AWS: Up, up and away!</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4585&slotId=20801&link=aHR0cDovL3d3dy5pcm9ubW91bnRhaW4uY2gvZGUvS25vd2xlZGdlLUNlbnRlci9SZWZlcmVuY2UtTGlicmFyeS9WaWV3LWJ5LURvY3VtZW50LVR5cGUvTGFuZGluZy1QYWdlcy9DL0NoYWluLU9mLUN1c3RvZHkuYXNweA--" ad-redirect target="_blank" >
          <p><b>Lückenlose Nachweiskette für Ihre Informationen …</b></p>
          <p>..damit Sie jederzeit wissen, wo sich Ihre geschäftskritischen Unterlagen und Daten befinden. Wie ein externes Archivmanagement Sie dabei unterstüt...</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4604&slotId=20910&link=aHR0cHM6Ly9lY29tbWVyY2UtYXdhcmQuY2gvYW5tZWxkdW5nLz91dG1fc291cmNlPWluc2lkZS1pdC1nencmdXRtX21lZGl1bT1hZA--" ad-redirect target="_blank" >
          <p><b>Digital Commerce Award 2018 – JETZT ANMELDEN</b></p>
          <p>Am 23. Mai werden die begehrten Digital Commerce Awards 2018 für die besten Onlineshops verliehen. Die Bewerbungsfrist läuft bis zum 10. März.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4607&slotId=20916&link=aHR0cDovL2lubm92YXRpb25kYXlzLnJpY29oLmNoLw--" ad-redirect target="_blank" >
          <p><b>Ricoh Innovation Days</b></p>
          <p>Ricoh Innovation Days – Cloud. Print? Die digitale Transformation im Printing.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4625&slotId=21013&link=aHR0cDovL3d3dy5pY21mLmNo" ad-redirect target="_blank" >
          <p><b>KÜNSTLICHE INTELLIGENZ</b></p>
          <p>Auf dem Weg vom Trend zur Realität?
ICMF-Fachtagung, 15. März 2018, 13.30 Uhr, Zürich
Agenda &amp; Anmeldung www.icmf.ch</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<script language="Javascript" type="text/javascript"> var szmvars="insideit//CP//insideit/articles"; </script> <script language="Javascript" type="text/javascript" src="http://insideit.wemfbox.ch/2004/01/survey.js"></script>
<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>