






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.15.3-->

    

        
            <meta name="Description" content="Eigentlich h&#228;tte Diane Bitzel am 1. April ihre neue Stelle als Informatik-Chefin bei der Post antreten m&#252;ssen. Doch wie die &apos;Aargauer Zeitung&apos; berichtete, werde dies die"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Post muss plötzlich einen neuen CIO suchen"/>
            <meta property="og:description" content="Eigentlich h&amp;#228;tte Diane Bitzel am 1. April ihre neue Stelle als Informatik-Chefin bei der Post antreten m&amp;#252;ssen. Doch wie die &amp;apos;Aargauer Zeitung&amp;apos; berichtete, werde dies die"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Post muss plötzlich einen neuen CIO suchen"/>
            <meta name="twitter:description" content="Eigentlich h&amp;#228;tte Diane Bitzel am 1. April ihre neue Stelle als Informatik-Chefin bei der Post antreten m&amp;#252;ssen. Doch wie die &amp;apos;Aargauer Zeitung&amp;apos; berichtete, werde dies die"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Post muss plötzlich einen neuen CIO suchen">
            <meta itemprop="description" content="Eigentlich h&amp;#228;tte Diane Bitzel am 1. April ihre neue Stelle als Informatik-Chefin bei der Post antreten m&amp;#252;ssen. Doch wie die &amp;apos;Aargauer Zeitung&amp;apos; berichtete, werde dies die">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="http://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="http://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Diane Bitzel, IT-Chefin, CIO, Post, Stellenatritt, Neubesetzung, IT-Abteilung, Reorganisation, "/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Post muss plötzlich einen neuen CIO suchen</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

    <div class="hide">
            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'B90DABF5187E4D0F';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

    </div>

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
data-dcm-placement='N107001.579084INSIDE-IT.CH/B20583601.211985343'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Gryps</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="http://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=50734&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=50734&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Montag, 09.04.2018 / 11:13
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Post muss plötzlich einen neuen CIO suchen
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Eigentlich hätte Diane Bitzel am 1. April ihre neue Stelle als Informatik-Chefin bei der Post antreten müssen. Doch wie die 'Aargauer Zeitung' berichtete, werde dies die 49-Jährige aus persönlichen Gründen nun doch nicht machen. Ihr Mann sei beruflich in England beschäftigt und Bitzel ziehe deshalb mit ihrer Familie dort hin.<div class="spacer">&nbsp;</div>Die Post bestätigt dies gegenüber der Zeitung. Man bedauere "diese unverhoffte Entwicklung sehr", wird ein Sprecher zitiert, habe aber Verständnis für die Entscheidung von Bitzel. Die Post evaluiere nun

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4562&slotId=20700&link=aHR0cHM6Ly93d3cuYWJyYXhhcy5jaC9kZQ--" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4562&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     Alternativen und das weitere Vorgehen für die Besetzung der CIO-Stelle, wie es heisst.<div class="spacer">&nbsp;</div>Eine der Aufgaben der neuen CIO wäre es gewesen, den Umbau der IT-Abteilung voranzutreiben. <a href="http://www.inside-it.ch/articles/49064" target="_blank">Vergangenes Jahr wurde bekannt</a>, dass die drei Informatikbereiche der Post zusammengelegt werden. Damit einher geht auch ein Stellenabbau. Die Organisation solle schlanker werden, hiess es. Dass nun die Stelle unbesetzt bleibt, werde sich nicht auf die Reorg auswirken, so die 'Aargauer Zeitung' weiter. (kjo)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=50734&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates : {
          twitter : 'inside-it.ch: Post muss plötzlich einen neuen CIO suchen {{url}}'
        }
      }
    </script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307" async="async"></script>
  </div>

  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/50735"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/50731"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/49064"> Die Post kriegt einen neuen CIO und es ist eine Frau</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47722"> Post-Informatiker müssen sich neu bewerben</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    






    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/50728">Raiffeisen-Avaloq: Migrationstermin Pfingsten wankt</a>
        
          <a href="/articles/50722">Milliarden von sensiblen Daten liegen offen im Web</a>
        
          <a href="/articles/50696">Datenschutz: Microsofts Sieg über die US-Regierung ist "irrelevant"</a>
        
          <a href="/articles/50698">Apple lässt Intel fallen</a>
        
          <a href="/articles/50674">Die Cloud-Strategie von Swiss Life</a>
        
          <a href="/articles/50682">IT-Panne führt zu grossen Störungen im europäischen Flugverkehr</a>
        
          <a href="/articles/50677">Alles Cloud – Grossumbau bei Microsoft</a>
        
          <a href="/articles/50668">Kryptofranken wird zum Thema</a>
        
          <a href="/articles/50662">Speicherung von Telefondaten ist laut Bundesgericht zulässig</a>
        
          <a href="/articles/50644">Finanzdelegation: Bei der Informatik liegt einiges im Argen</a>
        
          <a href="/articles/50643">Finma: Outsourcing verstärkt Cyber-Bedrohung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50628">IBM: Schweizer Forscher verändern die Welt</a>
        
          <a href="/articles/50611">Kantonalbanken Glarus und Schaffhausen befördern IT-Abteilungsleiter</a>
        
          <a href="/articles/50607">Beschwerde gegen Freihänder der Stadt Biel</a>
        
          <a href="/articles/50605">Internet-Störung bei Grosskunden von Swisscom</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50592">Ruag und Bund entflechten sich</a>
        
          <a href="/articles/50566">Was bedeutet der tödliche Uber-Unfall für die Auto-Tech-Branche?</a>
        
          <a href="/articles/50568">Neue SwissID-Anbieter erhalten einen 2,6 Millionen Freihänder</a>
        
          <a href="/articles/50552">Micro Focus-Aktien verlieren 55 Prozent innert Stunden, CEO weg</a>
        
          <a href="/articles/50546">Airbus lässt Microsoft Office für G Suite sausen</a>
        
          <a href="/articles/50527">Läuft Rainbow bei Raiffeisen wirklich aus dem Plan?</a>
        
          <a href="/articles/50519">Postfinance rüstet sich für den "Big Bang"</a>
        
          <a href="/articles/50497">Microsoft baut eigene Clouds in der Schweiz auf</a>
        
          <a href="/articles/50509">DDoS-Attacke auf Swisscom </a>
        
          <a href="/articles/50495">"Der Crack-Hack": zweifel.ch gehackt</a>
        
          <a href="/articles/50486">Die geliebtesten und gefürchtetsten Programmier-Sprachen</a>
        
          <a href="/articles/50475">CCleaner-Hack: Raffinierte Malware mit Keylogger-Funktionalität entdeckt</a>
        
          <a href="/articles/50470">Zalando ersetzt Marketing-Mitarbeiter durch Software</a>
        
          <a href="/articles/50458">So will der Bund künftig IT beschaffen</a>
        
          <a href="/articles/50454">Graubünden ernennt einen neuen CIO</a>
        
          <a href="/articles/50439">Crealogix gewinnt Auszeichnung für Banking-App Gravity</a>
        
          <a href="/articles/50432">Schafften Hacker ihre Beute via Outlook weg?</a>
        
          <a href="/articles/50425">Google hat die Qubits, aber noch nicht die "Quanten-Vorherrschaft"</a>
        
          <a href="/articles/50417">Pentagon unter Beschuss wegen 950-Millionen-Zuschlag an AWS-Partner</a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50413">Bechtle Steffen holt sich grossen Support-Auftrag beim Bund</a>
        
          <a href="/articles/50405">Avaloq macht sich für die Börse schön</a>
        
          <a href="/articles/50395">Trägerschaft für SwissID gegründet</a>
        
          <a href="/articles/50386">Government-IT-Flop kostet Kanada hunderte Millionen Franken</a>
        
          <a href="/articles/50384">Swisscom oder Orange Business liefern VPN für Schweizer Botschaften</a>
        
          <a href="/articles/50371">Hackerangriff auf deutsche Regierung dauert offenbar an</a>
        
          <a href="/articles/50370">Microsoft: So investieren wir in Schweizer Partner</a>
        
          <a href="/articles/50340">Exklusiv! ASALfutur-Beschwerde: Das Gericht hat entschieden</a>
        
          <a href="/articles/50338">Gever Bund: Die Finanzkontrolle lobt und warnt</a>
        
          <a href="/articles/50327">Ein kleiner Blick in die Zukunft von Jira</a>
        
          <a href="/articles/50307">Xing: Totgesagte leben länger... und machen Geld</a>
        
          <a href="/articles/50301">Umbruch bei Finnova: "Wir bauen um 40 Stellen aus"</a>
        
          <a href="/articles/50281">"Krypto-Kidnapper" hacken Teslas AWS-Cloud</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="http://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="http://www.inside-channels.ch/articles/50737">Mimacom wächst kräftig</a>
        
          <a href="http://www.inside-channels.ch/articles/50736">Baarer Software-Händler Lizenzdirekt baut weiter aus</a>
        
          <a href="http://www.inside-channels.ch/articles/50730">Die Channel-Woche: </a>
        
          <a href="http://www.inside-channels.ch/articles/50733">Generationenwechsel beim Disti SCS</a>
        
          <a href="http://www.inside-channels.ch/articles/50729">Steg / PCP schafft den Turnaround</a>
        
          <a href="http://www.inside-channels.ch/articles/50724">Generationenwechsel beim WAN-Optimierer Riverbed</a>
        
          <a href="http://www.inside-channels.ch/articles/50723">Mehr Geld für AWS-Partner</a>
        
          <a href="http://www.inside-channels.ch/articles/50720">T-Systems: Chef reorganisiert, Angestellte wollen mehr Lohn</a>
        
          <a href="http://www.inside-channels.ch/articles/50717">Mobilezone holt Petit in den Verwaltungsrat</a>
        
          <a href="http://www.inside-channels.ch/articles/50711">bbv holt Ergon-Mann ins Business Development</a>
        
          <a href="http://www.inside-channels.ch/articles/50702">ICT-Reseller-Index: Umsatz steigt wieder</a>
        
          <a href="http://www.inside-channels.ch/articles/50708">Neue globale Channelchefin bei VMware</a>
        
          <a href="http://www.inside-channels.ch/articles/50704">Huawei Schweiz: Bachofner geht weg, Kamer geht nach China</a>
        
          <a href="http://www.inside-channels.ch/articles/50700">Eset ernennt neuen DACH-Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/50699">Appway-GL Paco Hauser wechselt ins Avaloq-Topkader</a>
        
          <a href="http://www.inside-channels.ch/articles/50697">Exklusiv: Deltalis stellt RZ-Betrieb ein</a>
        
          <a href="http://www.inside-channels.ch/articles/50693">Software-Hersteller GFI bringt ein "All You Can Eat"-Vertriebsmodell</a>
        
          <a href="http://www.inside-channels.ch/articles/50694">Qumram-Dynatrace-Mann wechselt in GL von CM Informatik</a>
        
          <a href="http://www.inside-channels.ch/articles/50692">Die ehrgeizigen Ziele der AWK Group</a>
        
          <a href="http://www.inside-channels.ch/articles/50688">Reorganisation bei Ingram Micro Schweiz</a>
        
          <a href="http://www.inside-channels.ch/articles/50684">Swisscom Blockchain engagiert sich bei Zuger Pharma-Startup</a>
        
          <a href="http://www.inside-channels.ch/articles/50685">DXC holt René Mulder in die Geschäftsleitung</a>
        
          <a href="http://www.inside-channels.ch/articles/50683">Microsoft Schweiz ernennt neuen Kommunikationsleiter</a>
        
          <a href="http://www.inside-channels.ch/articles/50680">Die neue Abraxas setzt das neue Organigramm in Kraft</a>
        
          <a href="http://www.inside-channels.ch/articles/50673">Drei neue Vorstände für ICT-Cluster "IT St. Gallen rockt!"</a>
        
          <a href="http://www.inside-channels.ch/articles/50672">Zweite Beschwerde gegen Competec-Neubau</a>
        
          <a href="http://www.inside-channels.ch/articles/50665">New Business: Und plötzlich dieses Wachstum</a>
        
          <a href="http://www.inside-channels.ch/articles/50669">LinkedIn ernennt einen DACH-Chef</a>
        
          <a href="http://www.inside-channels.ch/articles/50664">VonRoll Itec tauft sich in Somnitec um und verstärkt die GL</a>
        
          <a href="http://www.inside-channels.ch/articles/50659">Fortinet zeichnet Schweizer Partner aus</a>
        
          <a href="http://www.inside-channels.ch/articles/50657">Datenskandal: Smarter Speaker von Facebook verzögert sich</a>
        
          <a href="http://www.inside-channels.ch/articles/50652">Zwei Zürcher Agenturen bündeln ihre Kräfte für digitale Projekte </a>
        
          <a href="http://www.inside-channels.ch/articles/50651">Interxion bietet direkten Zugang zur IBM-Cloud</a>
        
          <a href="http://www.inside-channels.ch/articles/50649">Bald soll Amazon in der Schweiz loslegen</a>
        
          <a href="http://www.inside-channels.ch/articles/50646">Temenos wächst erneut zweistellig</a>
        
          <a href="http://www.inside-channels.ch/articles/50645">Oneclick: Neuer Partnermanager und neues Programm</a>
        
          <a href="http://www.inside-channels.ch/articles/50640">Alltron verkauft nun auch Drohnentracker</a>
        
          <a href="http://www.inside-channels.ch/articles/50638">Zühlke liefert 2017 Rekordumsatz ab</a>
        
          <a href="http://www.inside-channels.ch/articles/50636">Planungstool von Pure soll Hardware-Upgrades erleichtern</a>
        
          <a href="http://www.inside-channels.ch/articles/50633">Abacus gewinnt neue Behörden-Kunden</a>
        
          <a href="http://www.inside-channels.ch/articles/50630">Alpiq löst sich beinahe auf</a>
        
          <a href="http://www.inside-channels.ch/articles/50625">Die Channel-Woche: </a>
        
          <a href="http://www.inside-channels.ch/articles/50624">Bison Schweiz gewinnt IBM Beacon Award</a>
        
          <a href="http://www.inside-channels.ch/articles/50621">Brother-Veteran Martin Weber geht</a>
        
          <a href="http://www.inside-channels.ch/articles/50616">Drohnenriese Yuneec findet Schweizer Disti </a>
        
          <a href="http://www.inside-channels.ch/articles/50610">Exklusiv! Microsoft treibt Channel-Konsolidierung voran</a>
        
          <a href="http://www.inside-channels.ch/articles/50606">Sechs Schweizer Citrix-Partner kriegen einen Award</a>
        
          <a href="http://www.inside-channels.ch/articles/50604">Mail-Anbieter PrivaSphere integriert SwissID</a>
        
          <a href="http://www.inside-channels.ch/articles/50602">Couchbase ernennt Channel-Chef für DACH-Region</a>
        
          <a href="http://www.inside-channels.ch/articles/50603">Bechtle holt Cisco Spark und WebEx in seinen Cloud-Shop</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
          <a href="/articles/50113">In the Code: Mit Block­chain sicher vom Ticket-Kauf bis zum Event</a>
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49868">Weltes Welt: Das Verdikt von Mitarbeiter 17</a>
        
          <a href="/articles/49848">Von Hensch zu Mensch: Durchsichtig oder fadenscheinig?</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49667">Von Hensch zu Mensch: Gömmer Cyber?</a>
        
          <a href="/articles/49610">In the Code: Der Kampf um die Sprach­schnitt­stelle</a>
        
          <a href="/articles/49485">Up: "Mind the Gap!"</a>
        
          <a href="/articles/49422">Schafft die digitale Demokratie!</a>
        
          <a href="/articles/49420">Leider Nein (preisgekrönte Folge)</a>
        
          <a href="/articles/49357">Von Hensch zu Mensch: Von Plattform­kapitalisten lernen</a>
        
          <a href="/articles/49291">In The Code: Context-Driven Testing</a>
        
          <a href="/articles/49227">Im Reisswolf: Scherben im Prunkbau</a>
        
          <a href="/articles/49102">Up! Startups schmerzt das Kontingent-System besonders</a>
        
          <a href="/articles/49065">Im Reisswolf: Diese viel beworbene Versiche­rungs-App... (Update)</a>
        
          <a href="/articles/49014">Weltes Welt: Viele Frösche im Wasser</a>
        
          <a href="/articles/48981">Von Hensch zu Mensch: Suchen Sie keinen Sprengmeister</a>
        
          <a href="/articles/48961">"Disruptiv" oder Steuer­vermeidung?</a>
        
          <a href="/articles/48948">Mit offenen APIs erfolg­reich Finanz-Dienst­leis­tungen modern­­isieren</a>
        
          <a href="/articles/48794">Prantl behauptet: (Auch) Digitalisierung schafft keine Wettbewerbsvorteile</a>
        
          <a href="/articles/48772">Netzsperren – weg vom falschen Weg</a>
        
          <a href="/articles/48746">Im Reisswolf: Babycams</a>
        
          <a href="/articles/48687">Weltes Welt: Die Perimeter-Illusion</a>
        
          <a href="/articles/48654">Von Hensch zu Mensch: Evaluation unter der Bundeskuppel</a>
        
          <a href="/articles/48645">Lex Laux: EU-Datenschutz kann RZ-Betreiber viel kosten</a>
        
          <a href="/articles/48587">In The Code: Security by Design </a>
        
          <a href="/articles/48480">Leider Nein (disruptive Folge)</a>
        
          <a href="/articles/48382">Weltes Welt: Digitaler Cash-Crash</a>
        
          <a href="/articles/48296">Von Hensch zu Mensch: Wie die Schweiz verschleimt</a>
        
          <a href="/articles/48180">Das Einzige, was zählt</a>
        
          <a href="/articles/48092">Weltes Welt: Wieso die Schweiz unsmart ist</a>
        
          <a href="/articles/48062">Von Hensch zu Mensch: IT-Publizistik – Der Kampf aller Waffen</a>
        
          <a href="/articles/48036">In the Code: Data Pipe­line auto­mati­siert erstellen</a>
        
          <a href="/articles/47968">Leider Tschüss</a>
        
          <a href="/articles/47900">Leider Nein (Folge mit Hai)</a>
        
          <a href="/articles/47888">Up! "Sie haben EUR 10’000 gewonnen!"</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
          <a href="/articles/47243">KIs steiniger Weg in die Logistik</a>
        
          <a href="/articles/47076">Teil 2: Polydata – proprietäre versus Standard-Technologie (2. Update)</a>
        
          <a href="/articles/47041">Was die CeBIT Schweizer Startups bringt</a>
        
          <a href="/articles/46908">E-ID: Bestechende Idee, schwierige Umsetzung</a>
        
          <a href="/articles/46879">Wer profitiert von den CIA-Wikileaks?</a>
        
          <a href="/articles/46846"> EDÖB kritisiert Bundesrat: "Hoffentlich nur eine Kommunikationspanne"</a>
        
          <a href="/articles/46607">Droht die Quantenapokalypse?</a>
        
          <a href="/articles/46378">"Dynamics 365-Implementierung mit Schweizer Lokalisierung ist möglich"</a>
        
          <a href="/articles/46340">"Wir sind eher eine Art Bürgerbewegung“</a>
        
          <a href="/articles/46124">"Ich bin gegen die 10-Millionen-Einwohner-Schweiz und für die Bilateralen"</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>