






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.20-->

    

        
            <meta name="Description" content="Bei der Stadt Z&#252;rich sind die bisher rund 500&apos;000 pro Jahr abfallenden Kreditorenrechnungen zum gr&#246;ssten Teil auf Papier eingetroffen und in praktisch allen Abteilungen a"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Stadt Zürich digitali­siert Rechnungs­bearbeitung"/>
            <meta property="og:description" content="Bei der Stadt Z&amp;#252;rich sind die bisher rund 500&amp;apos;000 pro Jahr abfallenden Kreditorenrechnungen zum gr&amp;#246;ssten Teil auf Papier eingetroffen und in praktisch allen Abteilungen a"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Stadt Zürich digitali­siert Rechnungs­bearbeitung"/>
            <meta name="twitter:description" content="Bei der Stadt Z&amp;#252;rich sind die bisher rund 500&amp;apos;000 pro Jahr abfallenden Kreditorenrechnungen zum gr&amp;#246;ssten Teil auf Papier eingetroffen und in praktisch allen Abteilungen a"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Stadt Zürich digitali­siert Rechnungs­bearbeitung">
            <meta itemprop="description" content="Bei der Stadt Z&amp;#252;rich sind die bisher rund 500&amp;apos;000 pro Jahr abfallenden Kreditorenrechnungen zum gr&amp;#246;ssten Teil auf Papier eingetroffen und in praktisch allen Abteilungen a">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="zürich, kreditoren, digitalisierung"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Stadt Zürich digitali­siert Rechnungs­bearbeitung</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>
  .cc-window{opacity:1;transition:opacity 1s ease}.cc-window.cc-invisible{opacity:0}.cc-animate.cc-revoke{transition:transform 1s ease}.cc-animate.cc-revoke.cc-top{transform:translateY(-2em)}.cc-animate.cc-revoke.cc-bottom{transform:translateY(2em)}.cc-animate.cc-revoke.cc-active.cc-bottom,.cc-animate.cc-revoke.cc-active.cc-top,.cc-revoke:hover{transform:translateY(0)}.cc-grower{max-height:0;overflow:hidden;transition:max-height 1s}
  .cc-link,.cc-revoke:hover{text-decoration:underline}.cc-revoke,.cc-window{position:fixed;overflow:hidden;box-sizing:border-box;font-family:Helvetica,Calibri,Arial,sans-serif;font-size:16px;line-height:1.5em;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap;z-index:9999}.cc-window.cc-static{position:static}.cc-window.cc-floating{padding:2em;max-width:24em;-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner{padding:1em 1.8em;width:100%;-ms-flex-direction:row;flex-direction:row}.cc-revoke{padding:.5em}.cc-header{font-size:18px;font-weight:700}.cc-btn,.cc-close,.cc-link,.cc-revoke{cursor:pointer}.cc-link{opacity:.8;display:inline-block;padding:.2em}.cc-link:hover{opacity:1}.cc-link:active,.cc-link:visited{color:initial}.cc-btn{display:block;padding:.4em .8em;font-size:.9em;font-weight:700;border-width:2px;border-style:solid;text-align:center;white-space:nowrap}.cc-banner .cc-btn:last-child{min-width:140px}.cc-highlight .cc-btn:first-child{background-color:transparent;border-color:transparent}.cc-highlight .cc-btn:first-child:focus,.cc-highlight .cc-btn:first-child:hover{background-color:transparent;text-decoration:underline}.cc-close{display:block;position:absolute;top:.5em;right:.5em;font-size:1.6em;opacity:.9;line-height:.75}.cc-close:focus,.cc-close:hover{opacity:1}
  .cc-revoke.cc-top{top:0;left:3em;border-bottom-left-radius:.5em;border-bottom-right-radius:.5em}.cc-revoke.cc-bottom{bottom:0;left:3em;border-top-left-radius:.5em;border-top-right-radius:.5em}.cc-revoke.cc-left{left:3em;right:unset}.cc-revoke.cc-right{right:3em;left:unset}.cc-top{top:1em}.cc-left{left:1em}.cc-right{right:1em}.cc-bottom{bottom:1em}.cc-floating>.cc-link{margin-bottom:1em}.cc-floating .cc-message{display:block;margin-bottom:1em}.cc-window.cc-floating .cc-compliance{-ms-flex:1 0 auto;flex:1 0 auto}.cc-window.cc-banner{-ms-flex-align:center;align-items:center}.cc-banner.cc-top{left:0;right:0;top:0}.cc-banner.cc-bottom{left:0;right:0;bottom:0}.cc-banner .cc-message{-ms-flex:1;flex:1}.cc-compliance{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-line-pack:justify;align-content:space-between}.cc-compliance>.cc-btn{-ms-flex:1;flex:1}.cc-btn+.cc-btn{margin-left:.5em}
  @media print{.cc-revoke,.cc-window{display:none}}@media screen and (max-width:900px){.cc-btn{white-space:normal}}@media screen and (max-width:414px) and (orientation:portrait),screen and (max-width:736px) and (orientation:landscape){.cc-window.cc-top{top:0}.cc-window.cc-bottom{bottom:0}.cc-window.cc-banner,.cc-window.cc-left,.cc-window.cc-right{left:0;right:0}.cc-window.cc-banner{-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner .cc-compliance{-ms-flex:1;flex:1}.cc-window.cc-floating{max-width:none}.cc-window .cc-message{margin-bottom:1em}.cc-window.cc-banner{-ms-flex-align:unset;align-items:unset}}
  .cc-floating.cc-theme-classic{padding:1.2em;border-radius:5px}.cc-floating.cc-type-info.cc-theme-classic .cc-compliance{text-align:center;display:inline;-ms-flex:none;flex:none}.cc-theme-classic .cc-btn{border-radius:5px}.cc-theme-classic .cc-btn:last-child{min-width:140px}.cc-floating.cc-type-info.cc-theme-classic .cc-btn{display:inline-block}
  .cc-theme-edgeless.cc-window{padding:0}.cc-floating.cc-theme-edgeless .cc-message{margin:2em 2em 1.5em}.cc-banner.cc-theme-edgeless .cc-btn{margin:0;padding:.8em 1.8em;height:100%}.cc-banner.cc-theme-edgeless .cc-message{margin-left:1em}.cc-floating.cc-theme-edgeless .cc-btn+.cc-btn{margin-left:0}
</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function(){
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })});
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
data-dcm-placement='N107001.579084INSIDE-IT.CH/B20583601.211985343'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Gryps</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=51576&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=51576&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Mittwoch, 04.07.2018 / 10:52
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Stadt Zürich digitali­siert Rechnungs­bearbeitung
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Bei der Stadt Zürich sind die bisher rund 500'000 pro Jahr abfallenden Kreditorenrechnungen zum grössten Teil auf Papier eingetroffen und in praktisch allen Abteilungen auch manuell verarbeitet worden. Dies habe zu langen Durchlaufzeiten geführt, und die Stadt konnte oft nicht von Skonti profitieren. Ausserdem sei der Bearbeitungsprozess intransparent, und vieles lasse sich später nicht mehr genau nachvollziehen.<div class="spacer">&nbsp;</div>Dies schreibt der IT-Dienstleister UMB. Dieser hat OIZ (Organisation und Informatik), die Informatikabteilung der Stadt, bei einem Projekt

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4629&slotId=21041&link=aHR0cHM6Ly93d3cucmVkaGF0LmNvbS9lbi9ldmVudHMvZm9ydW0tc3dpdHplcmxhbmQ-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4629&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     unterstützt, durch das sich dies ändern soll. Neu werden eintreffende Rechnungen zentral gescannt, in ein laut UMB rechtssicheres digitales Format umgewandelt und den Dienstabteilungen elektronisch zur Weiterverarbeitung zur Verfügung gestellt. Nach der Freigabe können die Rechnungen automatisch im SAP verbucht und archiviert werden.<div class="spacer">&nbsp;</div>OIZ gehe davon aus, dass in Zukunft 80 Prozent aller Dienstabteilungen der Stadt Zürich diesen digital unterstützten Bearbeitungsprozess für Kreditorenrechnungen nutzen können. Der Rollout sei in vollem Gang. (hjm)

  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=51576&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: Stadt Zürich digitali­siert Rechnungs­bearbeitung {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  






  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/51579"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/51575"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/51472"> Ex-IT-Chef der Stadt Zürich verurteilt wegen Vorteilsnahme</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/50219"> Die Stadt Zürich propagiert digitale Bürgernähe</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/49884"> OIZ, die Stadt Zürich und die Cloud</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/51575">Tesla: Automatisierung bringt Chef der Auto-Entwicklung zu Fall</a>
        
          <a href="/articles/51569">IBIS lebt weiter – bei DXC</a>
        
          <a href="/articles/51568">UBS zeigt den digitalen Kundenberater</a>
        
          <a href="/articles/51560">Twint will in fünf Jahren Standard sein</a>
        
          <a href="/articles/51556">St. Galler Gemeinden, Abacus und Abraxas einigen sich im Beschaffungsstreit</a>
        
          <a href="/articles/51534">VBS-RZ auf alten Fliegerbomben?</a>
        
          <a href="/articles/51516">Ruag wird in zwei Teile aufgespalten</a>
        
          <a href="/articles/51503">Raiffeisen: "Datenbereinigung ist bei einer Kernbanken-Migration normal" (Update)</a>
        
          <a href="/articles/51476">Finnovas Steuer­mann geht von Bord</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51472">Ex-IT-Chef der Stadt Zürich verurteilt wegen Vorteilsnahme</a>
        
          <a href="/articles/51467">Bund soll weniger externe Berater engagieren </a>
        
          <a href="/articles/51447">BIT beschafft Hilfe für Beschaffungen</a>
        
          <a href="/articles/51439">Migros baut rund 300 Arbeitsplätze ab… auch in der IT</a>
        
          <a href="/articles/51435">Kantone gründen "eOperations AG"</a>
        
          <a href="/articles/51410">Swisscom führt dieses Jahr SMS-Nachfolger RCS ein</a>
        
          <a href="/articles/51409">Wo die Migration von Raiffeisen auf die Avaloq-Lösung steht</a>
        
          <a href="/articles/51404">Kanton Basel-Stadt sichert sich eine "verlängerte IT-Werkbank"</a>
        
          <a href="/articles/51391">Apple hat 1,5 Milliarden Dollar an Schweizer App-Entwickler bezahlt </a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51385">Kaspersky legt Zusammenarbeit mit Europol auf Eis</a>
        
          <a href="/articles/51367">Luzerner Daten­schützer hat die Nase voll</a>
        
          <a href="/articles/51359">Armee wehrt Drohnenangriff auf Interxion in Glattbrugg ab</a>
        
          <a href="/articles/51357">Das steht im neuen Zürcher IT-Lehrmittel für die 5. Klasse</a>
        
          <a href="/articles/51350">IBM baut Cloud-Präsenz aus</a>
        
          <a href="/articles/51345">Warum die Kapo St. Gallen an der Cebit ausstellt</a>
        
          <a href="/articles/51335">Nach dem Ja zum Geldspielgesetz und Netzsperren: was nun?</a>
        
          <a href="/articles/51315">Gartner: Edge ist der nächste Game Changer</a>
        
          <a href="/articles/51309">Postfinance sei zu analog aufgestellt</a>
        
          <a href="/articles/51297">Microsoft versenkt mal wieder ein RZ im Meer</a>
        
          <a href="/articles/51279">Postfinance baut bis zu 500 Stellen ab - auch IT betroffen</a>
        
          <a href="/articles/51280">IBM und Avaloq bauen zusammen eine "Swiss Banking Cloud"</a>
        
          <a href="/articles/51262">Facebook gab 60 Hardware-Herstellern Zugriff auf User-Daten</a>
        
          <a href="/articles/51260">Microsoft soll GitHub übernehmen (7,5-Milliarden-Dollar-Update)</a>
        
          <a href="/articles/51255">Software-Ausfall der Zollverwaltung plagt Spediteure</a>
        
          <a href="/articles/51249">Stromausfall in AWS-RZ beschädigt Speicher</a>
        
          <a href="/articles/51234">Degradiert Microsoft Windows 10 Pro zur Consumer-Version?</a>
        
          <a href="/articles/51229">Wieder auferstandenes Microsoft wertvoller als Google</a>
        
          <a href="/articles/51226">Der nette Roboter Pepper kann Menschen angreifen</a>
        
          <a href="/articles/51223">Sulzer-CIO Soritsch-Renier geht zu Nokia</a>
        
          <a href="/articles/51215">Zukunft der Notenstein-Informatiker noch ungewiss </a>
        
          <a href="/articles/51206">Outsourcing kann bei Schweizer Banken die IT-Kosten verdoppeln</a>
        
          <a href="/articles/51202">Nestlé streicht massiv IT-Stellen in der Schweiz</a>
        
          <a href="/articles/51201">Deutscher Security-Leitfaden ist auch für hiesige Gemeinden nützlich</a>
        
          <a href="/articles/51194">Bericht: IBM ent­lässt in der Watson-Health-Division</a>
        
          <a href="/articles/51191">VPNFilter: Neustart von sämtlichen Routern und NAS angesagt</a>
        
          <a href="/articles/51187">DSGVO Tag 1: Beschwerden gegen Facebook und Google</a>
        
          <a href="/articles/51177">SIX-SOC ist produktiv und sucht externe Kunden</a>
        
          <a href="/articles/51170">Rund eine halbe Million Router von "Killer-Malware" infiziert</a>
        
          <a href="/articles/51167">Ein mobile-Abo für alles: Swisscom setzt auf "Consumer-IoT"</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/51590">Diso gewinnt Prestigeauftrag im Cloud-Business</a>
        
          <a href="https://www.inside-channels.ch/articles/51587">Netstream wird zwanzig und setzt wieder auf TV</a>
        
          <a href="https://www.inside-channels.ch/articles/51582">Kyocera übernimmt Zürcher ECM-Dienstleister Alos Solution</a>
        
          <a href="https://www.inside-channels.ch/articles/51581">Kletterer erklimmt den Chefsessel von Bechtle Steffen Pratteln</a>
        
          <a href="https://www.inside-channels.ch/articles/51580">Adesso eröffnet zweiten Nearshore-Standort in Bulgarien</a>
        
          <a href="https://www.inside-channels.ch/articles/51578">Basler Draco entwickelt künftig auch in Deutschland</a>
        
          <a href="https://www.inside-channels.ch/articles/51577">Mitel (Aastra) baut weitere Stellen ab</a>
        
          <a href="https://www.inside-channels.ch/articles/51574">IBM senkt die Preise von Cloud-Angeboten</a>
        
          <a href="https://www.inside-channels.ch/articles/51572">Inacta integriert Blockchain ins Dokumenten-Management</a>
        
          <a href="https://www.inside-channels.ch/articles/51571">Damovo Schweiz kriegt einen neuen Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/51570">Fünf neue Eigentümer bei Zühlke, darunter der neue CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/51567">HTC streicht fast jede vierte Stelle</a>
        
          <a href="https://www.inside-channels.ch/articles/51563">Zwei Aargauer Microsoft-Partner verschmelzen</a>
        
          <a href="https://www.inside-channels.ch/articles/51558">Abraxas vertreibt jetzt Abacus (ja, genau)</a>
        
          <a href="https://www.inside-channels.ch/articles/51552">Disti-Veteran Portmann ist neuer B2B-Leiter bei der PCP-Gruppe</a>
        
          <a href="https://www.inside-channels.ch/articles/51551">Leuchter integriert Elektroplaner Net-Design</a>
        
          <a href="https://www.inside-channels.ch/articles/51548">Netcetera gestaltet neuen Payment-Standard mit</a>
        
          <a href="https://www.inside-channels.ch/articles/51542">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/51546">Amazon ist wertvoller als Google und Microsoft</a>
        
          <a href="https://www.inside-channels.ch/articles/51545">Honegger kauft Mobiliar FindMe ab</a>
        
          <a href="https://www.inside-channels.ch/articles/51537">VR-Konditionen der AR Informatik werden angepasst</a>
        
          <a href="https://www.inside-channels.ch/articles/51533">Die ehrgeizigen Cloud-Pläne der Silicom-Gruppe</a>
        
          <a href="https://www.inside-channels.ch/articles/51532">Warnstreiks bei T-Systems in Deutschland</a>
        
          <a href="https://www.inside-channels.ch/articles/51530">SPIE ICS holt neuen Romandie-Chef von Swisscom</a>
        
          <a href="https://www.inside-channels.ch/articles/51529">Mobilepro vertreibt Viewsonic in der Schweiz exklusiv</a>
        
          <a href="https://www.inside-channels.ch/articles/51528">Intersys ist ins Blockchain-Business eingestiegen</a>
        
          <a href="https://www.inside-channels.ch/articles/51524">Nutanix schraubt weiter am Channel-Programm</a>
        
          <a href="https://www.inside-channels.ch/articles/51522">Beschwerde bei Comcom: Verletzt Swisscom öffentlichen Auftrag?</a>
        
          <a href="https://www.inside-channels.ch/articles/51518">Also kauft erneut französischen Netzwerk-und Sicherheits-Disti</a>
        
          <a href="https://www.inside-channels.ch/articles/51517">Kanton Basel-Stadt ernennt weitere IT-Partner</a>
        
          <a href="https://www.inside-channels.ch/articles/51514">Vertec bekommt Doppelführung</a>
        
          <a href="https://www.inside-channels.ch/articles/51508">Microspot, Steg und weitere Shops führen Samsung Pay ein</a>
        
          <a href="https://www.inside-channels.ch/articles/51507">Keine attraktiven Weihnachts-Notebooks wegen verzögerten Intel-CPUs?</a>
        
          <a href="https://www.inside-channels.ch/articles/51504">NovaStor lanciert Managed Backup Services</a>
        
          <a href="https://www.inside-channels.ch/articles/51502">Intel holt die erste CSO</a>
        
          <a href="https://www.inside-channels.ch/articles/51498">Studie: Freelancer sehen Datensicherheit und Cloud im Fokus</a>
        
          <a href="https://www.inside-channels.ch/articles/51496">Init7 geht wegen BÜPF-Tarifen vors Bundes­verwaltungsgericht</a>
        
          <a href="https://www.inside-channels.ch/articles/51495">Unruhige Zeiten bei Emineo?</a>
        
          <a href="https://www.inside-channels.ch/articles/51492">Panda Security lässt von Infinigate vertreiben</a>
        
          <a href="https://www.inside-channels.ch/articles/51488">ITpoint ernennt neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/51480">Matrix42 ernennt neuen globalen Channel-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/51484">Equinix launcht RZ-Monitoring-Software auch in Zürich</a>
        
          <a href="https://www.inside-channels.ch/articles/51483">Also vertreibt interaktive Displays von Smart</a>
        
          <a href="https://www.inside-channels.ch/articles/51471">SoftwareOne-CEO Patrick Winter gestorben</a>
        
          <a href="https://www.inside-channels.ch/articles/51477">Apple bietet gratis Reparatur für fehlerhaftes Keyboard</a>
        
          <a href="https://www.inside-channels.ch/articles/51474">Prantl be­haup­tet: Nach aussen dif­fe­ren­zieren, nach innen standar­disieren­</a>
        
          <a href="https://www.inside-channels.ch/articles/51473">Kilchenmann expandiert nach Deutschland</a>
        
          <a href="https://www.inside-channels.ch/articles/51468">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/51464">Imthurn verkauft GUS Schweiz und tritt ab</a>
        
          <a href="https://www.inside-channels.ch/articles/51461">Keine Massenent­lassung bei T-Systems Schweiz</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
          <a href="/articles/50113">In the Code: Mit Block­chain sicher vom Ticket-Kauf bis zum Event</a>
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49868">Weltes Welt: Das Verdikt von Mitarbeiter 17</a>
        
          <a href="/articles/49848">Von Hensch zu Mensch: Durchsichtig oder fadenscheinig?</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49667">Von Hensch zu Mensch: Gömmer Cyber?</a>
        
          <a href="/articles/49610">In the Code: Der Kampf um die Sprach­schnitt­stelle</a>
        
          <a href="/articles/49485">Up: "Mind the Gap!"</a>
        
          <a href="/articles/49422">Schafft die digitale Demokratie!</a>
        
          <a href="/articles/49420">Leider Nein (preisgekrönte Folge)</a>
        
          <a href="/articles/49357">Von Hensch zu Mensch: Von Plattform­kapitalisten lernen</a>
        
          <a href="/articles/49291">In The Code: Context-Driven Testing</a>
        
          <a href="/articles/49227">Im Reisswolf: Scherben im Prunkbau</a>
        
          <a href="/articles/49102">Up! Startups schmerzt das Kontingent-System besonders</a>
        
          <a href="/articles/49065">Im Reisswolf: Diese viel beworbene Versiche­rungs-App... (Update)</a>
        
          <a href="/articles/49014">Weltes Welt: Viele Frösche im Wasser</a>
        
          <a href="/articles/48981">Von Hensch zu Mensch: Suchen Sie keinen Sprengmeister</a>
        
          <a href="/articles/48961">"Disruptiv" oder Steuer­vermeidung?</a>
        
          <a href="/articles/48948">Mit offenen APIs erfolg­reich Finanz-Dienst­leis­tungen modern­­isieren</a>
        
          <a href="/articles/48794">Prantl behauptet: (Auch) Digitalisierung schafft keine Wettbewerbsvorteile</a>
        
          <a href="/articles/48772">Netzsperren – weg vom falschen Weg</a>
        
          <a href="/articles/48746">Im Reisswolf: Babycams</a>
        
          <a href="/articles/48687">Weltes Welt: Die Perimeter-Illusion</a>
        
          <a href="/articles/48654">Von Hensch zu Mensch: Evaluation unter der Bundeskuppel</a>
        
          <a href="/articles/48645">Lex Laux: EU-Datenschutz kann RZ-Betreiber viel kosten</a>
        
          <a href="/articles/48587">In The Code: Security by Design </a>
        
          <a href="/articles/48480">Leider Nein (disruptive Folge)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
          <a href="/articles/47368">VMware: Strategie wie ein Bankräuber</a>
        
          <a href="/articles/47330">Autonome Autos: Neue Strassen- und Flug-Tests stehen an</a>
        
          <a href="/articles/47326">Wie Big Data auf den Hund kommt</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4715&slotId=21347&link=aHR0cHM6Ly93d3cuemhhdy5jaC9pd2kvY2FzYWlw" ad-redirect target="_blank" >
          <p><b>CAS Agiles IT-Projektmanagement </b></p>
          <p>Mit Agilität zum Wettbewerbsvorteil: Vertiefen Sie Ihre agilen Projektmanagement-Kompetenzen im IT-Umfeld und erweitern Sie Ihre Arbeitstechniken.</p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>