






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.20-->

    

        
            <meta name="Description" content="Im September schrieb das Bundesamt f&#252;r Informatik und Telekommunikation (BIT) in einem selektiven Verfahren Dienstleistungen f&#252;r neue Zugangssysteme der Bundesverwaltung"/>
            

            
            
            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: BIT-Auftrag: Vier Abbrüche und zwei Zuschläge an Swisscom"/>
            <meta property="og:description" content="Im September schrieb das Bundesamt f&amp;#252;r Informatik und Telekommunikation (BIT) in einem selektiven Verfahren Dienstleistungen f&amp;#252;r neue Zugangssysteme der Bundesverwaltung"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="BIT-Auftrag: Vier Abbrüche und zwei Zuschläge an Swisscom"/>
            <meta name="twitter:description" content="Im September schrieb das Bundesamt f&amp;#252;r Informatik und Telekommunikation (BIT) in einem selektiven Verfahren Dienstleistungen f&amp;#252;r neue Zugangssysteme der Bundesverwaltung"/>

            <!-- Google+ -->
            <meta itemprop="name" content="BIT-Auftrag: Vier Abbrüche und zwei Zuschläge an Swisscom">
            <meta itemprop="description" content="Im September schrieb das Bundesamt f&amp;#252;r Informatik und Telekommunikation (BIT) in einem selektiven Verfahren Dienstleistungen f&amp;#252;r neue Zugangssysteme der Bundesverwaltung">

            <!-- Image meta Tags -->
            
            
                
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="BIT, Zuschlag, Abbruch, Swisscom, Zugangssystem zentrale Bundesverwaltung, Firewall, Ethical Wall, Proxy Server, VPN"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: BIT-Auftrag: Vier Abbrüche und zwei Zuschläge an Swisscom</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
      // TODO CCO 02.11.2016: Add the other tag-heads
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>
  .cc-window{opacity:1;transition:opacity 1s ease}.cc-window.cc-invisible{opacity:0}.cc-animate.cc-revoke{transition:transform 1s ease}.cc-animate.cc-revoke.cc-top{transform:translateY(-2em)}.cc-animate.cc-revoke.cc-bottom{transform:translateY(2em)}.cc-animate.cc-revoke.cc-active.cc-bottom,.cc-animate.cc-revoke.cc-active.cc-top,.cc-revoke:hover{transform:translateY(0)}.cc-grower{max-height:0;overflow:hidden;transition:max-height 1s}
  .cc-link,.cc-revoke:hover{text-decoration:underline}.cc-revoke,.cc-window{position:fixed;overflow:hidden;box-sizing:border-box;font-family:Helvetica,Calibri,Arial,sans-serif;font-size:16px;line-height:1.5em;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap;z-index:9999}.cc-window.cc-static{position:static}.cc-window.cc-floating{padding:2em;max-width:24em;-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner{padding:1em 1.8em;width:100%;-ms-flex-direction:row;flex-direction:row}.cc-revoke{padding:.5em}.cc-header{font-size:18px;font-weight:700}.cc-btn,.cc-close,.cc-link,.cc-revoke{cursor:pointer}.cc-link{opacity:.8;display:inline-block;padding:.2em}.cc-link:hover{opacity:1}.cc-link:active,.cc-link:visited{color:initial}.cc-btn{display:block;padding:.4em .8em;font-size:.9em;font-weight:700;border-width:2px;border-style:solid;text-align:center;white-space:nowrap}.cc-banner .cc-btn:last-child{min-width:140px}.cc-highlight .cc-btn:first-child{background-color:transparent;border-color:transparent}.cc-highlight .cc-btn:first-child:focus,.cc-highlight .cc-btn:first-child:hover{background-color:transparent;text-decoration:underline}.cc-close{display:block;position:absolute;top:.5em;right:.5em;font-size:1.6em;opacity:.9;line-height:.75}.cc-close:focus,.cc-close:hover{opacity:1}
  .cc-revoke.cc-top{top:0;left:3em;border-bottom-left-radius:.5em;border-bottom-right-radius:.5em}.cc-revoke.cc-bottom{bottom:0;left:3em;border-top-left-radius:.5em;border-top-right-radius:.5em}.cc-revoke.cc-left{left:3em;right:unset}.cc-revoke.cc-right{right:3em;left:unset}.cc-top{top:1em}.cc-left{left:1em}.cc-right{right:1em}.cc-bottom{bottom:1em}.cc-floating>.cc-link{margin-bottom:1em}.cc-floating .cc-message{display:block;margin-bottom:1em}.cc-window.cc-floating .cc-compliance{-ms-flex:1 0 auto;flex:1 0 auto}.cc-window.cc-banner{-ms-flex-align:center;align-items:center}.cc-banner.cc-top{left:0;right:0;top:0}.cc-banner.cc-bottom{left:0;right:0;bottom:0}.cc-banner .cc-message{-ms-flex:1;flex:1}.cc-compliance{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-line-pack:justify;align-content:space-between}.cc-compliance>.cc-btn{-ms-flex:1;flex:1}.cc-btn+.cc-btn{margin-left:.5em}
  @media print{.cc-revoke,.cc-window{display:none}}@media screen and (max-width:900px){.cc-btn{white-space:normal}}@media screen and (max-width:414px) and (orientation:portrait),screen and (max-width:736px) and (orientation:landscape){.cc-window.cc-top{top:0}.cc-window.cc-bottom{bottom:0}.cc-window.cc-banner,.cc-window.cc-left,.cc-window.cc-right{left:0;right:0}.cc-window.cc-banner{-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner .cc-compliance{-ms-flex:1;flex:1}.cc-window.cc-floating{max-width:none}.cc-window .cc-message{margin-bottom:1em}.cc-window.cc-banner{-ms-flex-align:unset;align-items:unset}}
  .cc-floating.cc-theme-classic{padding:1.2em;border-radius:5px}.cc-floating.cc-type-info.cc-theme-classic .cc-compliance{text-align:center;display:inline;-ms-flex:none;flex:none}.cc-theme-classic .cc-btn{border-radius:5px}.cc-theme-classic .cc-btn:last-child{min-width:140px}.cc-floating.cc-type-info.cc-theme-classic .cc-btn{display:inline-block}
  .cc-theme-edgeless.cc-window{padding:0}.cc-floating.cc-theme-edgeless .cc-message{margin:2em 2em 1.5em}.cc-banner.cc-theme-edgeless .cc-btn{margin:0;padding:.8em 1.8em;height:100%}.cc-banner.cc-theme-edgeless .cc-message{margin-left:1em}.cc-floating.cc-theme-edgeless .cc-btn+.cc-btn{margin-left:0}
</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function(){
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })});
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
data-dcm-placement='N107001.579084INSIDE-IT.CH/B20583601.211985343'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex">
  <div id="flexMenuRow" class="col-md-9 col-sm-8 col-xs-8 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Gryps</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>
  
  


<div class="col-md-3 col-sm-4 col-xs-4">
  <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
    enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
    <div class="col-sm-10 col-md-10 col-xs-9">
      <div class="form-group">
        
        <input type="search" class="form-control" placeholder="Suche..."
          name="search.query" value="">
      </div>
    </div>
    <div class="col-sm-2 col-md-2 col-xs-3">
      <button class="btn btn-search btn-xs">
        <i class="fa fa-search fa-2"></i>
      </button>
    </div>
  </form>
</div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=51973&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=51973&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Dienstag, 21.08.2018 / 16:22
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        BIT-Auftrag: Vier Abbrüche und zwei Zuschläge an Swisscom
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Im September schrieb das Bundesamt für Informatik und Telekommunikation (BIT) in einem selektiven Verfahren Dienstleistungen für neue Zugangssysteme der Bundesverwaltung bis Ende 2032 aus. Nun wurden Zuschläge über insgesamt rund 84 Millionen Franken für zwei der fünf Lose erteilt, die übrigen wurden abgebrochen.<div class="spacer">&nbsp;</div>Laut Begründung auf Simap konnte für eine Ethical Wall, einem Zugangssystem im UCC-Umfeld, keiner der Bewerber die notwendigen Kriterien und technischen Anforderungen erfüllen. Die Ausschreibung für eine Datenbank Firewall sowie für ein LDAP Gateway und Virtual Directory Server wurden nach Artikel 30, Absatz zwei der Verordnung über das öffentliche Beschaffungswesen abgebrochen. Das heisst, dass entweder die Kriterien von den Bewerbern nicht erfüllt wurden oder aber aufgrund veränderter Rahmenbedingungen günstigere Angebote zu erwarten sind.<div class="spacer">&nbsp;</div>Auf Nachfrage zu den genauen Gründen für den Abbruch der beiden letztgenannten Aufträge hält das BIT lediglich fest, dass keine Angebote

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4591&slotId=20834&link=aHR0cHM6Ly9yZXNvdXJjZXMudHJlbmRtaWNyby5jb20vMjAxOC1FVS1ERS1YR2VuX0ZvcnJlc3RlcldhdmUuaHRtbA--" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4591&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     die formulierten Kriterien erfüllten.<div class="spacer">&nbsp;</div>Da die Beschwerdefrist noch laufe und das Verfahren nicht abgeschlossen sei, könne man derzeit konkreteren Fragen zum Abbruch nicht beantworten, erklärt BIT-Mediensprecherin Sonja Uhlmann-Haenni auf Anfrage von inside-it.ch. Das weitere Vorgehen zur Vergabe der Aufträge in den abgebrochenen Losen werde derzeit geprüft.<div class="spacer">&nbsp;</div>Die beiden Zuschläge ergingen an Swisscom. Der Blaue Riese erhielt einen Auftrag über rund 79 Millionen inklusive Optionen. Dieser umfasst Firewall, Mail-Security-Gateway, VPN Gateway, Internet Proxy, Web-Application-Firewall, Loadbalancer sowie Webservice-Gateway. Der zweite Auftrag in Höhe von rund fünf Millionen Franken wurde für einen Remote Desktop Gateway erteilt.<div class="spacer">&nbsp;</div>Beide Aufträge umfassen optional den zweimaligen Ersatz der Hardware nach Ablauf des Lifecycles sowie allfällige Softwarelizenzen für Wartung, Support und Ausbau während dem Lifecycle. Zudem wurden diverse Dienstleistungen im Rahmen des Abbaus der Altsysteme und der Migration ebenfalls als Optionen in den Auftrag integriert. "Die ausgeschriebenen Leistungen im Bereich der Zugangssysteme (Hardware-Ersatz sowie allfällige Dienstleistungen wie zum Beispiel während der Migrationsprojekte) sollen dann abgerufen werden, wenn die sich aktuell im Einsatz befindlichen Netzübergangselemente (wie Firewalls, Mail-Security-Gateway, Internet Proxy, Loadbalancer, etc.) ersetzt werden müssen", so Uhlmann-Haenni. (ts)

  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=51973&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: BIT-Auftrag: Vier Abbrüche und zwei Zuschläge an Swisscom {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





<div id="ca-box">
  <div id="ca-title-box">
    <span>In diesem Zusammenhang... (Werbung)</span>
  </div>
  <div id="ca-list">
    
      
      
      
        
        
        
          
        
      
      <div class="ca-list-row">
        <div class="ca-image-box">
          <a target="_blank" href="/frontend/adredirect?adId=4766&link=aHR0cHM6Ly93d3cuaW5zaWRlLWNoYW5uZWxzLmNoL2Zyb250ZW5kL2luc2lkZWNoYW5uZWxzP19kPV9hZERldGFpbCZzaXRlPWljJmFkLnR5cGU9OQ--" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4766"/>
          </a>
        </div>
        <div class="ca-text-box">
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4766&link=aHR0cHM6Ly93d3cuaW5zaWRlLWNoYW5uZWxzLmNoL2Zyb250ZW5kL2luc2lkZWNoYW5uZWxzP19kPV9hZERldGFpbCZzaXRlPWljJmFkLnR5cGU9OQ--" ad-redirect>
            <span>Sie wollen gezielt den Schweizer ICT-Channel ansprechen? Platzieren Sie jetzt Ihre Contextual AD (Logo, Text, Link) bei allen Channel-Storys. Und nur dort!</span>
          </a>
        </div>
      </div>
    
  </div>
</div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/51975"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/51972"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/50530"> Bund strafft Regeln für IKT-Beschaffungen</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/50055"> BIT sucht IT-Unterstützung für 88 Millionen Franken</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/50780"> BIT und BBL könnten effizienter sein, findet die Finanzkontrolle</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/51965">Bern: Sozialhilfe-Software gerät vor der Abstimmung unter Beschuss</a>
        
          <a href="/articles/51961">Temenos erweitert Marktplatz um zwei in der Schweiz tätige Firmen</a>
        
          <a href="/articles/51955">Twint-Update macht User sauer (Update mit "Tschuldigung")</a>
        
          <a href="/articles/51953">Einflussreiche Zeitung hinterfragt IBMs Watson</a>
        
          <a href="/articles/51937">Swisscom schwächelt im Enterprise-Geschäft</a>
        
          <a href="/articles/51928">Basel Stadt launcht erstes E-Patienten­dossier der Deutschschweiz</a>
        
          <a href="/articles/51925">Intel-Prozessoren: Nach Meltdown und Spectre folgt nun Foreshadow-Lücke</a>
        
          <a href="/articles/51915">UBS: Insourcing der IT statt Outsourcing an Cognizant?</a>
        
          <a href="/articles/51914">Der neue QR-Einzahlungsschein verzögert sich </a>
        
          <a href="/articles/51910">Kritische Schwach­stellen in Multi­funktions­druckern entdeckt</a>
        
          <a href="/articles/51904">Die Berner Kantonspolizei schafft neue Polycom-Handfunkgeräte an</a>
        
          <a href="/articles/51899">Bedeutender Pionier von Agile und Testing gestorben</a>
        
          <a href="/articles/51897">Die IT-Woche:</a>
        
          <a href="/articles/51886">Admins unglücklich mit Windows-Patches</a>
        
          <a href="/articles/51880">Exklusiv: Wann die nächsten Raiffeisen-Banken migrieren</a>
        
          <a href="/articles/51870">Pentagon schreibt Monster-Cloud-Deal aus, Oracle klagt</a>
        
          <a href="/articles/51869">Postfinance hält am Stellenabbau fest</a>
        
          <a href="/articles/51857">GL-Mitglied von Arizon wird neuer CIO des Uni-Spitals Zürich</a>
        
          <a href="/articles/51856">Nach KRACK: Neue Methode WLAN-Router zu knacken entdeckt</a>
        
          <a href="/articles/51843">Für einstigen Zürcher IT-Chef haben 24 weitere Geschenke keine Folgen</a>
        
          <a href="/articles/51841">Wegen Unklarheiten: Microsoft erklärt die Leitlinien von Updates</a>
        
          <a href="/articles/51840">15'000 Logins von Beamten und Ruag-Mitarbeitern im Darknet verfügbar</a>
        
          <a href="/articles/51835">Die IT-Woche:</a>
        
          <a href="/articles/51822">Nestlé-Mitarbeiter zeigen Alternativen zum personellen IT-Kahlschlag auf</a>
        
          <a href="/articles/51814">HP kündigt erstes Bug-Bounty-Programm für Drucker an</a>
        
          <a href="/articles/51813">IT St. Gallen rockt und wächst weiter</a>
        
          <a href="/articles/51799">SBB-Software Sopre läuft noch immer mangelhaft</a>
        
          <a href="/articles/51798">Microsoft drückt Office-Anwender noch mehr in die Cloud </a>
        
          <a href="/articles/51797">IT-Chaos kostet TSB Bank über 200 Millionen Franken zusätzlich</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51780">Nachfrage nach IT-Entwicklern steigt markant</a>
        
          <a href="/articles/51772">Massiver Hackerangriff auf US-Stromerzeuger</a>
        
          <a href="/articles/51768">Einheitssoftware für (fast) alle Schweizer Geldautomaten</a>
        
          <a href="/articles/51759">Swisscom lieb­äugelt mit der Gaming-Szene</a>
        
          <a href="/articles/51752">Heinz Herren gibt sein Amt ab</a>
        
          <a href="/articles/51750">Sicherheitsloch in Netzwerkgeräten bedroht fast alle Unternehmen</a>
        
          <a href="/articles/51733">Siemens erhält dringlichen Freihänder für Software im Gotthardtunnel</a>
        
          <a href="/articles/51731">Sind künftig Sonntags IT-Arbeiten ohne Bewilligung möglich?</a>
        
          <a href="/articles/51712">Postfinance bildet Profi-Gamer aus</a>
        
          <a href="/articles/51708">Severina Pascu wird Chefin von UPC Schweiz </a>
        
          <a href="/articles/51702">CS stattet 7000 Wohnungen mit der Allthings-Plattform aus</a>
        
          <a href="/articles/51699">Lidl stoppt Projekt mit SAP nach Kosten von 500 Millionen Euro</a>
        
          <a href="/articles/51692">Mobiliar ernennt neuen CIO</a>
        
          <a href="/articles/51685">AWS greift Cisco und Co. an</a>
        
          <a href="/articles/51684">Doris Leuthard digitalisiert die Welt</a>
        
          <a href="/articles/51678">Teams ist jetzt auch ohne Office-365-Abo verfügbar</a>
        
          <a href="/articles/51669">Tamedia wechselt von SAP auf Workday</a>
        
          <a href="/articles/51651">Avaloq angelt sich weiteren britischen Kunden</a>
        
          <a href="/articles/51647">Die Schweiz hat ein neues Einhorn</a>
        
          <a href="/articles/51642">Laut Studie sind Digital Natives in Firmen ein IT-Security-Problem</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/51977">Fortinet baut das Schweizer Team markant aus</a>
        
          <a href="https://www.inside-channels.ch/articles/51971">Huber+Suhner: starkes Wachstum aber wenig Profitabilität mit Fiberoptik</a>
        
          <a href="https://www.inside-channels.ch/articles/51970">Veritas überarbeitet alle User Interfaces</a>
        
          <a href="https://www.inside-channels.ch/articles/51966">Micro Focus hat neuen DACH-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/51964">SBB-Chefdigitalisierer geht auf Ende Jahr</a>
        
          <a href="https://www.inside-channels.ch/articles/51960">Olivier Rihs neu im Verwaltungsrat von Doodle</a>
        
          <a href="https://www.inside-channels.ch/articles/51956">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/51952">Wie unterscheide ich mich von den Hyperscalern?</a>
        
          <a href="https://www.inside-channels.ch/articles/51951">Exklusiv! Nomos-Gründer Huessy tritt ab</a>
        
          <a href="https://www.inside-channels.ch/articles/51949">Welche Zukunft hat der Schweizer ICT-Channel?</a>
        
          <a href="https://www.inside-channels.ch/articles/51948">"Unsere Strategie erhält immer mehr Aufwind"</a>
        
          <a href="https://www.inside-channels.ch/articles/51941">Neuenburg verliert viel mehr Autodesk-Jobs als versprochen</a>
        
          <a href="https://www.inside-channels.ch/articles/51938">Ascom verfehlt die Erwartungen der Analysten</a>
        
          <a href="https://www.inside-channels.ch/articles/51936">Lenovo schreibt wieder schwarze Zahlen</a>
        
          <a href="https://www.inside-channels.ch/articles/51933">Cisco überrascht Analysten mit guten Zahlen und Prognosen</a>
        
          <a href="https://www.inside-channels.ch/articles/51932">Solution.ch wird Bankendienstleiter und...</a>
        
          <a href="https://www.inside-channels.ch/articles/51929">NTT Security: Hager soll Expansion vorantreiben</a>
        
          <a href="https://www.inside-channels.ch/articles/51923">Bundesrat schafft gleich lange Spiesse für Schweizer Onlinehandel</a>
        
          <a href="https://www.inside-channels.ch/articles/51918">Allgeier verleibt sich IT-Dienstleister iQuest ein</a>
        
          <a href="https://www.inside-channels.ch/articles/51913">APC by Schneider Electric verspricht Partnern Rabatte</a>
        
          <a href="https://www.inside-channels.ch/articles/51912">Acronis übernimmt bulgarische Software-Schmiede</a>
        
          <a href="https://www.inside-channels.ch/articles/51911">Ex-Chef von Sage Schweiz wird VRP von Run my Accounts</a>
        
          <a href="https://www.inside-channels.ch/articles/51908">Apple-Zulieferer Foxconn überrascht mit Gewinnrückgang</a>
        
          <a href="https://www.inside-channels.ch/articles/51906">Wie Paranor in der Nach-Postfinance-Ära durchstarten will</a>
        
          <a href="https://www.inside-channels.ch/articles/51905">Spie ICS: Der Nachfolger von Yves Schlössli ist klar</a>
        
          <a href="https://www.inside-channels.ch/articles/51900">Huawei will zwei Forschungszentren in der Schweiz eröffnen</a>
        
          <a href="https://www.inside-channels.ch/articles/51896">Die Channel-Woche</a>
        
          <a href="https://www.inside-channels.ch/articles/51892">Dell-Umsatz stösst 2022 an die  100-Milliarden-Grenze</a>
        
          <a href="https://www.inside-channels.ch/articles/51889">KMS wird 35 Jahre alt</a>
        
          <a href="https://www.inside-channels.ch/articles/51885">Bechtle Schweiz wächst um elf Prozent</a>
        
          <a href="https://www.inside-channels.ch/articles/51883">UPC verliert 1,9 Prozent Umsatz im zweiten Quartal</a>
        
          <a href="https://www.inside-channels.ch/articles/51881">Oracle macht Transaktionsprozesse in Datenbanken autonom</a>
        
          <a href="https://www.inside-channels.ch/articles/51878">Auch Apiax integriert die Authentifizierung von Futurae</a>
        
          <a href="https://www.inside-channels.ch/articles/51876">Avectris hat Nachfolger für Thomas Niffeler gefunden</a>
        
          <a href="https://www.inside-channels.ch/articles/51875">Samsung geht mit erster QLC-SSD mit 4 TB in Massenproduktion</a>
        
          <a href="https://www.inside-channels.ch/articles/51868">Managed Security von Kaspersky im Ingram Cloud Marktplatz</a>
        
          <a href="https://www.inside-channels.ch/articles/51867">Acronis partnert mit Microsoft</a>
        
          <a href="https://www.inside-channels.ch/articles/51865">Hausmitteilung: Ein Kolumnist pausiert</a>
        
          <a href="https://www.inside-channels.ch/articles/51864">IBM will 2200 neue Mitarbeiter im DACH-Raum rekrutieren</a>
        
          <a href="https://www.inside-channels.ch/articles/51862">Druckerverkäufe ziehen in Europa an, doch die Schweiz…</a>
        
          <a href="https://www.inside-channels.ch/articles/51854">Einkaufen per Sprache bisher nur Hype</a>
        
          <a href="https://www.inside-channels.ch/articles/51853">BNC verbündet sich mit Nutanix</a>
        
          <a href="https://www.inside-channels.ch/articles/51851">Zalando ist fürs Gesamtjahr etwas pessimistischer</a>
        
          <a href="https://www.inside-channels.ch/articles/51848">Sharp Electronics holt sich einen COO für die Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/51846">Ricoh will mehr Feedback durch neue Partnerschaft einholen</a>
        
          <a href="https://www.inside-channels.ch/articles/51845">HP schluckt MPS-Anbieter Apogee</a>
        
          <a href="https://www.inside-channels.ch/articles/51842">Der Tablet-Markt ächzt</a>
        
          <a href="https://www.inside-channels.ch/articles/51839">Nutanix übernimmt Spezialisten für Desktop-as-a-Service</a>
        
          <a href="https://www.inside-channels.ch/articles/51836">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/51838">Markus Weiler ist neuer CEO des Also-Printing-Businesses NRS</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
          <a href="/articles/50113">In the Code: Mit Block­chain sicher vom Ticket-Kauf bis zum Event</a>
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49868">Weltes Welt: Das Verdikt von Mitarbeiter 17</a>
        
          <a href="/articles/49848">Von Hensch zu Mensch: Durchsichtig oder fadenscheinig?</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49667">Von Hensch zu Mensch: Gömmer Cyber?</a>
        
          <a href="/articles/49610">In the Code: Der Kampf um die Sprach­schnitt­stelle</a>
        
          <a href="/articles/49485">Up: "Mind the Gap!"</a>
        
          <a href="/articles/49422">Schafft die digitale Demokratie!</a>
        
          <a href="/articles/49420">Leider Nein (preisgekrönte Folge)</a>
        
          <a href="/articles/49357">Von Hensch zu Mensch: Von Plattform­kapitalisten lernen</a>
        
          <a href="/articles/49291">In The Code: Context-Driven Testing</a>
        
          <a href="/articles/49227">Im Reisswolf: Scherben im Prunkbau</a>
        
          <a href="/articles/49102">Up! Startups schmerzt das Kontingent-System besonders</a>
        
          <a href="/articles/49065">Im Reisswolf: Diese viel beworbene Versiche­rungs-App... (Update)</a>
        
          <a href="/articles/49014">Weltes Welt: Viele Frösche im Wasser</a>
        
          <a href="/articles/48981">Von Hensch zu Mensch: Suchen Sie keinen Sprengmeister</a>
        
          <a href="/articles/48961">"Disruptiv" oder Steuer­vermeidung?</a>
        
          <a href="/articles/48948">Mit offenen APIs erfolg­reich Finanz-Dienst­leis­tungen modern­­isieren</a>
        
          <a href="/articles/48794">Prantl behauptet: (Auch) Digitalisierung schafft keine Wettbewerbsvorteile</a>
        
          <a href="/articles/48772">Netzsperren – weg vom falschen Weg</a>
        
          <a href="/articles/48746">Im Reisswolf: Babycams</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
          <a href="/articles/47704">Smart Contracts: Zwischen Algorithmus und Vertrag</a>
        
          <a href="/articles/47622">Schweizerische E-ID: Wer, wie, was?</a>
        
          <a href="/articles/47566">Dynamics 365 startet stark</a>
        
          <a href="/articles/47483">Datenschutz: Europa veranlasst Kantone zu strengeren Richtlinien</a>
        
          <a href="/articles/47412">Post und Postfinance down: Input eines Netzwerk-Experten</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4769&slotId=21513&link=aHR0cHM6Ly93d3cuYndkaWdpdHJvbmlrLmNoL2FrdHVlbGwvbWFuYWdlZC1zZWN1cml0eS1ldmVudA--" ad-redirect target="_blank" >
          <p><b>Event - 18.09.2018, 09-14 Uhr, Managed SOC</b></p>
          <p>bw digitronik/OmnitechIT bieten flexible Managed Security Services mit IBM Lösungen an. Hohe Sicherheit zu einem fairen Preis. Schauen Sie selbst!</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4770&slotId=21517&link=aHR0cDovL3d3dy5pY21mLmNoLw--" ad-redirect target="_blank" >
          <p><b>GDPR/DSGVO – Was sind die ersten Erfahrungen? </b></p>
          <p>20.09.2018, 13:30 - 17:00 Uhr, Bildungszentrum Sihlpost
Agenda &amp; Anmeldung www.icmf.ch</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>