






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.22.1-->

    

        
            <meta name="Description" content="Glaubt man den j&#252;ngsten Zahlen des Marktforschers IDC, so legte auch im zweiten Quartal 2018 der Markt f&#252;r Hyperconverged Infrastructure (HCI) wieder stark zu. W&#228;hrend de"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Hyper-Converged-Markt wächst um 78 Prozent"/>
            <meta property="og:description" content="Glaubt man den j&amp;#252;ngsten Zahlen des Marktforschers IDC, so legte auch im zweiten Quartal 2018 der Markt f&amp;#252;r Hyperconverged Infrastructure (HCI) wieder stark zu. W&amp;#228;hrend de"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Hyper-Converged-Markt wächst um 78 Prozent"/>
            <meta name="twitter:description" content="Glaubt man den j&amp;#252;ngsten Zahlen des Marktforschers IDC, so legte auch im zweiten Quartal 2018 der Markt f&amp;#252;r Hyperconverged Infrastructure (HCI) wieder stark zu. W&amp;#228;hrend de"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Hyper-Converged-Markt wächst um 78 Prozent">
            <meta itemprop="description" content="Glaubt man den j&amp;#252;ngsten Zahlen des Marktforschers IDC, so legte auch im zweiten Quartal 2018 der Markt f&amp;#252;r Hyperconverged Infrastructure (HCI) wieder stark zu. W&amp;#228;hrend de">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="HCI, Marktzahlen, 2. Quartal 2018, Dell, Cisco,Netapp HPE, Nutanix, VMware, Hyperconverged Infrastructure "/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Hyper-Converged-Markt wächst um 78 Prozent</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>
  .cc-window{opacity:1;transition:opacity 1s ease}.cc-window.cc-invisible{opacity:0}.cc-animate.cc-revoke{transition:transform 1s ease}.cc-animate.cc-revoke.cc-top{transform:translateY(-2em)}.cc-animate.cc-revoke.cc-bottom{transform:translateY(2em)}.cc-animate.cc-revoke.cc-active.cc-bottom,.cc-animate.cc-revoke.cc-active.cc-top,.cc-revoke:hover{transform:translateY(0)}.cc-grower{max-height:0;overflow:hidden;transition:max-height 1s}
  .cc-link,.cc-revoke:hover{text-decoration:underline}.cc-revoke,.cc-window{position:fixed;overflow:hidden;box-sizing:border-box;font-family:Helvetica,Calibri,Arial,sans-serif;font-size:16px;line-height:1.5em;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap;z-index:9999}.cc-window.cc-static{position:static}.cc-window.cc-floating{padding:2em;max-width:24em;-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner{padding:1em 1.8em;width:100%;-ms-flex-direction:row;flex-direction:row}.cc-revoke{padding:.5em}.cc-header{font-size:18px;font-weight:700}.cc-btn,.cc-close,.cc-link,.cc-revoke{cursor:pointer}.cc-link{opacity:.8;display:inline-block;padding:.2em}.cc-link:hover{opacity:1}.cc-link:active,.cc-link:visited{color:initial}.cc-btn{display:block;padding:.4em .8em;font-size:.9em;font-weight:700;border-width:2px;border-style:solid;text-align:center;white-space:nowrap}.cc-banner .cc-btn:last-child{min-width:140px}.cc-highlight .cc-btn:first-child{background-color:transparent;border-color:transparent}.cc-highlight .cc-btn:first-child:focus,.cc-highlight .cc-btn:first-child:hover{background-color:transparent;text-decoration:underline}.cc-close{display:block;position:absolute;top:.5em;right:.5em;font-size:1.6em;opacity:.9;line-height:.75}.cc-close:focus,.cc-close:hover{opacity:1}
  .cc-revoke.cc-top{top:0;left:3em;border-bottom-left-radius:.5em;border-bottom-right-radius:.5em}.cc-revoke.cc-bottom{bottom:0;left:3em;border-top-left-radius:.5em;border-top-right-radius:.5em}.cc-revoke.cc-left{left:3em;right:unset}.cc-revoke.cc-right{right:3em;left:unset}.cc-top{top:1em}.cc-left{left:1em}.cc-right{right:1em}.cc-bottom{bottom:1em}.cc-floating>.cc-link{margin-bottom:1em}.cc-floating .cc-message{display:block;margin-bottom:1em}.cc-window.cc-floating .cc-compliance{-ms-flex:1 0 auto;flex:1 0 auto}.cc-window.cc-banner{-ms-flex-align:center;align-items:center}.cc-banner.cc-top{left:0;right:0;top:0}.cc-banner.cc-bottom{left:0;right:0;bottom:0}.cc-banner .cc-message{-ms-flex:1;flex:1}.cc-compliance{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-line-pack:justify;align-content:space-between}.cc-compliance>.cc-btn{-ms-flex:1;flex:1}.cc-btn+.cc-btn{margin-left:.5em}
  @media print{.cc-revoke,.cc-window{display:none}}@media screen and (max-width:900px){.cc-btn{white-space:normal}}@media screen and (max-width:414px) and (orientation:portrait),screen and (max-width:736px) and (orientation:landscape){.cc-window.cc-top{top:0}.cc-window.cc-bottom{bottom:0}.cc-window.cc-banner,.cc-window.cc-left,.cc-window.cc-right{left:0;right:0}.cc-window.cc-banner{-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner .cc-compliance{-ms-flex:1;flex:1}.cc-window.cc-floating{max-width:none}.cc-window .cc-message{margin-bottom:1em}.cc-window.cc-banner{-ms-flex-align:unset;align-items:unset}}
  .cc-floating.cc-theme-classic{padding:1.2em;border-radius:5px}.cc-floating.cc-type-info.cc-theme-classic .cc-compliance{text-align:center;display:inline;-ms-flex:none;flex:none}.cc-theme-classic .cc-btn{border-radius:5px}.cc-theme-classic .cc-btn:last-child{min-width:140px}.cc-floating.cc-type-info.cc-theme-classic .cc-btn{display:inline-block}
  .cc-theme-edgeless.cc-window{padding:0}.cc-floating.cc-theme-edgeless .cc-message{margin:2em 2em 1.5em}.cc-banner.cc-theme-edgeless .cc-btn{margin:0;padding:.8em 1.8em;height:100%}.cc-banner.cc-theme-edgeless .cc-message{margin-left:1em}.cc-floating.cc-theme-edgeless .cc-btn+.cc-btn{margin-left:0}
</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function(){
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })});
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
data-dcm-placement='N107001.579084INSIDE-IT.CH/B20583601.211985343'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
        <button>
          Suchen
        </button>
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=52492&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=52492&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Mittwoch, 10.10.2018 / 14:58
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Hyper-Converged-Markt wächst um 78 Prozent
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Glaubt man den jüngsten Zahlen des Marktforschers IDC, so legte auch im zweiten Quartal 2018 der Markt für Hyperconverged Infrastructure (HCI) wieder stark zu. Während der gesamte Markt für konvergente Infrastrukturen im Vergleich zum Vorjahr um rund zehn Prozent auf 3,5 Milliarden Dollar zugelegt hat, wuchs der HCI-Bereich um satte 78 Prozent und belegt mit 1,5 Milliarden Dollar bereits gut 41 Prozent des Gesamtmarktes.<div class="spacer">&nbsp;</div>IDC führt das rasante Wachstum im zweiten Quartal unter anderem auf die Möglichkeiten zurück, mit HCI-Lösungen die Komplexität von Infrastrukturen zu reduzieren und die Konsolidierung zu fördern. Zudem sei die Konvergenz von Rechenzentrumsinfrastrukturen ein wichtiger Investitionstreiber.<div class="spacer">&nbsp;</div>In der Detailanalyse teilt  IDC das HCI-Business in drei Segmente: Hyperkonvergente Systeme und HCI-Software sowie zertifizierte Referenzsysteme und integrierte Infrastrukturen.<div class="spacer">&nbsp;</div>Bei den hyperkonvergenten Systemen ist Dell Weltmarktführer mit einem Marktanteil von 28,8 Prozent

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4807&slotId=21627&link=aHR0cHM6Ly93d3cub3JpYS5jaC8-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4807&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     (Plus 2,5 Prozent im Vergleich zum Vorjahresquartal), Nutanix folgt mit 18,9 Prozent (Minus 3,8 Prozent) und auf Rang drei Cisco mit einem Marktanteil von 5,3 Prozent (Minus 0,9 Prozent). HPE habe 4,9 Prozent (plus 0,9 Prozent).<div class="spacer">&nbsp;</div><span style="font-weight: bold">Plus 95 Prozent, plus 49 Prozent...</span><br/>Dell, so die Analyse weiter, habe hier 419 Millionen Dollar generiert, was einem Plus von 95 Prozent gegenüber dem Vorjahr entspreche. Nutanix erzielte einen Umsatz von 275 Millionen Dollar und verbesserte sich damit um 49 Prozent gegenüber dem Vorjahresquartal.<div class="spacer">&nbsp;</div>Ciscos Umsätze in diesem Bereich stiegen um 45 Prozent auf 77 Millionen Dollar, während HPE 72 Millionen Dollar oder 119 Prozent mehr als im Jahresvergleich erwirtschaftete.<br/> <br/>Im HCI-Software-Markt lieferten sich laut IDC hingegen Nutanix mit einem Marktanteil von 34,2 Prozent und VMware mit 34,1 Prozent ein Kopf-an-Kopf-Rennen. Auch auf den folgenden drei Plätzen lagen Dell mit 5,4 Prozent, Cisco mit 5,3 Prozent und HPE mit 4,9 Prozent dicht beieinander im globalen Ranking.<div class="spacer">&nbsp;</div>Auch bei der hyperkonvergenten Software waren die Zuwächse markant: Die Umsätze von Nutanix legten um 89 Prozent auf 498 Millionen Dollar zu. Und die mehrheitlich im Bestz von Dell befindliche VMware erzielte einen Umsatz von 496 Millionen Dollar, was einem Anstieg von 97 Prozent gegenüber dem Vorjahresquartal entspricht.<div class="spacer">&nbsp;</div>Dell selbst schaffte mit einem Umsatz von 79 Millionen Dollar ein Plus von 14 Prozent, Cisco mit 78 Millionen Dollar einen Anstieg von 45 Prozent und HPE mit 72 Millionen Dollar ein Umsatzplus von 70 Prozent.<div class="spacer">&nbsp;</div><span style="font-weight: bold">Und nochmals Dell vor Cisco, Netapp und HPE</span><br/>Schliesslich listet IDC noch die Marktführer für zertifizierte Referenzsysteme und integrierte Infrastrukturen. Hier seht wieder Dell oben auf dem Podest und hält 47,5 Prozent vom Markt. Gefolgt von Cisco respektive NetApp mit 35,7 Prozent und HPE mit 8,1 Prozent Marktanteil.<div class="spacer">&nbsp;</div>Der Markt für solche vor-integrierten, vom Hersteller zertifizierten Systeme war im Vergleich zum Vorjahr allerdings um knapp 14 Prozent rückläufig und machte im zweiten Quartal noch einen Gesamtumsatz von 1,3 Milliarden Dollar. Dell als grösster Marktplayer setzte rund 640 Millionen Dollar um, Cisco/NetApp generierten 481 Millionen Dollar und HPE gut 108 Millionen Dollar. (vri)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=52492&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: Hyper-Converged-Markt wächst um 78 Prozent {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4798&link=aHR0cHM6Ly93d3cuaW5zaWRlLWl0LmNoL2Zyb250ZW5kL2luc2lkZWl0P19kPV9hZENvbnRleHR1YWxBbW91bnQmc2l0ZT1paQ--" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4798"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4798&link=aHR0cHM6Ly93d3cuaW5zaWRlLWl0LmNoL2Zyb250ZW5kL2luc2lkZWl0P19kPV9hZENvbnRleHR1YWxBbW91bnQmc2l0ZT1paQ--" ad-redirect>
            Hyperconverged, Storage, Software Defined Datacenter, ... Stellen Sie Ihre Highend-Produkte einem Highend-Publikum vor. Mit Contextual Ads im Themenbereich Enterprise Infrastructure. 
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/52493"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/52491"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/51839"> Nutanix übernimmt Spezialisten für Desktop-as-a-Service</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47114"> Hyperkonvergente Infrastruktur: Was sie ist, was sie macht und für was sie gut ist</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/51127"> Weltes Welt: Vom Killer keine Spur</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4626&link=aHR0cHM6Ly93d3cubnR0c2VjdXJpdHkuY29tL2RlLWNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4626" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/52478">St. Galler Startup erhält 8,3 Millionen Dollar </a>
        
          <a href="/articles/52477">Langenthaler Outsourcing kurz vor Auftragsvergabe</a>
        
          <a href="/articles/52466">IBM rollt das Food-Trust-Blockchain-Netzwerk weltweit aus</a>
        
          <a href="/articles/52461">Grosse Verunsicherung wegen chinesischen Mini-Spionage-Chips</a>
        
          <a href="/articles/52450">Auch Schweizer in Gefahr: Kriminelle kapern erstmals eine legitime App</a>
        
          <a href="/articles/52444">China soll Supply-Chain von AWS und Apple kompromittiert haben</a>
        
          <a href="/articles/52441">Zürich lässt Smart-City-ÖV-App bauen</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/52426">UBS konkretisiert das Insourcing in Indien</a>
        
          <a href="/articles/52413">Vermehrt Phishing mit falschen OneDrive- und Office-365-Sites</a>
        
          <a href="/articles/52402">Bund: Riesige Hardware-Zuschläge für Lenovo und HP</a>
        
          <a href="/articles/52397">V-Zug lagert Basis-IT zu T-Systems aus</a>
        
          <a href="/articles/52388">Microsoft sagt Skype Classic "adieu"</a>
        
          <a href="/articles/52379">IT-Fehler: Zürcher erhalten Steuer­rechnung zweimal</a>
        
          <a href="/articles/52376">Bundesrat: "Wir waren bereit das Risiko von Siroop mitzutragen"</a>
        
          <a href="/articles/52366">170'000 an der Salesforce-Konferenz</a>
        
          <a href="/articles/52362">SKB schreibt Core-Banking-System aus</a>
        
          <a href="/articles/52353">SBB lässt interne AR-Plattform für 30'000 Anwender bauen</a>
        
          <a href="/articles/52340">Hausmitteilung: Wechsel an der Spitze unseres Verlags</a>
        
          <a href="/articles/52343">Post richtet E-Health-Strategie neu aus</a>
        
          <a href="/articles/52328">MacOS 10.14 "Mojave" wird mit Schwachstelle ausgeliefert</a>
        
          <a href="/articles/52323">Microsoft stellt Windows Virtual Desktop vor</a>
        
          <a href="/articles/52306">Zürich: "Die Politik steht hinter dem neuen Informatik-Amt"</a>
        
          <a href="/articles/52319">Sunrise führt Skype for Business in Luzern ein</a>
        
          <a href="/articles/52295">"Die Chinesen kommen": Ex-Google-CEO Schmidt bangt um's Internet</a>
        
          <a href="/articles/52288">Gefälschte Postfinance-App im Google Play Store </a>
        
          <a href="/articles/52283">Evernote stellt 15 Prozent der Belegschaft auf die Strasse</a>
        
          <a href="/articles/52265">Wegen BEKB: DXC baut in Bern aus</a>
        
          <a href="/articles/52274">VBS sucht schon wieder für fast 21 Millionen Franken Personal</a>
        
          <a href="/articles/52255">WEF-Studie prognos­tiziert neue Berufe und viel Um­schulungs­bedarf</a>
        
          <a href="/articles/52249">Adresspflicht für soziale Netzwerke in der Schweiz kommt</a>
        
          <a href="/articles/52246">Ernesto Bertarelli investiert in Cloud-Storage-Startup</a>
        
          <a href="/articles/52237">Das sind die Gewinner der IT-Berufs­meister­schaften</a>
        
          <a href="/articles/52231">Google zu Green, Microsoft zu E-Shelter, ... und AWS?</a>
        
          <a href="/articles/52224">Andrej Golob als Raiffeisen-Verwaltungsrat vorgeschlagen</a>
        
          <a href="/articles/52219">Zürich wird vorübergehend weltgrösster Blockchain-Hub</a>
        
          <a href="/articles/52207">Die Post wählt einen neuen CIO</a>
        
          <a href="/articles/52203">DevOps: Wie sich die Spreu vom Weizen trennt</a>
        
          <a href="/articles/52191">Ivo Furrer wird Präsident von Digitalswitzerland</a>
        
          <a href="/articles/52188">Lohn bei Neuein­stellungen in der ICT hat markant zugenommen</a>
        
          <a href="/articles/52168">Behördenbericht: Die vier grossen Fehler der IT von Equifax</a>
        
          <a href="/articles/52157">Kanton Aargau wagt ersten Schritt in die hyperkonvergente Welt</a>
        
          <a href="/articles/52153">ICO-Schlappe für Startup des ehemaligen Digital-Chefs der CS </a>
        
          <a href="/articles/52149">Ärzte hinken bei der Digitalisierung hinterher</a>
        
          <a href="/articles/52147">Hypi Lenzburg baut Finstar mit Steuerlösung aus</a>
        
          <a href="/articles/52136">Evernote in Troubles?</a>
        
          <a href="/articles/52127">Unwetter bringt Azure ins Stocken</a>
        
          <a href="/articles/52122">Digitale Weltpremiere bei Appenzeller Bahnen</a>
        
          <a href="/articles/52120">KI für Jedermann, Infrastruktur überall</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/52500">Cisco hat nun auch in der Schweiz einen "Security Master"</a>
        
          <a href="https://www.inside-channels.ch/articles/52497">IT-Channel steht vor massiver Übernahmewelle</a>
        
          <a href="https://www.inside-channels.ch/articles/52488">SecureSafe verfügt nun über Desktop-Verschlüsselung</a>
        
          <a href="https://www.inside-channels.ch/articles/52486">Grossfusion im Lizenz-Markt: SoftwareOne schluckt Comparex</a>
        
          <a href="https://www.inside-channels.ch/articles/52482">Atos Schweiz erhält schon wieder neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/52480">ISB wählt sieben Unterstützer für komplexe Projekte aus</a>
        
          <a href="https://www.inside-channels.ch/articles/52476">Ceconomy-Aktie bricht um 22 Prozent ein</a>
        
          <a href="https://www.inside-channels.ch/articles/52474">Warum Node.js- und JS-Stiftung fusionieren wollen</a>
        
          <a href="https://www.inside-channels.ch/articles/52473">Sanierung: Dodax ist aus der Nachlasstundung raus</a>
        
          <a href="https://www.inside-channels.ch/articles/52472">Exclusive Networks besetzt DACH-Chefsessel neu</a>
        
          <a href="https://www.inside-channels.ch/articles/52468">Was Adnovum nach 30 Jahren ausbrütet</a>
        
          <a href="https://www.inside-channels.ch/articles/52467">SolarWinds vor Börsengang</a>
        
          <a href="https://www.inside-channels.ch/articles/52463">Somnitec liefert jetzt auch das SAP-Monitoring als Service</a>
        
          <a href="https://www.inside-channels.ch/articles/52460">Cloudrexx legt ersten On-Premise-Release vor</a>
        
          <a href="https://www.inside-channels.ch/articles/52455">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/52458">FL1 hat in Vaduz ein neues SOC für den Schweizer Markt errichtet</a>
        
          <a href="https://www.inside-channels.ch/articles/52452">Suse hat nun auch einen Trainingspartner in der Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/52449">Hiesige Distis verkaufen wieder etwas mehr PCs</a>
        
          <a href="https://www.inside-channels.ch/articles/52446">Adrian Turrin ist zu Lenovo gewechselt</a>
        
          <a href="https://www.inside-channels.ch/articles/52445">Samsung erwartet Rekordgewinn dank Chip-Boom</a>
        
          <a href="https://www.inside-channels.ch/articles/52443">Avanade Schweiz hat neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/52429">Neues GL-Mitglied bei Mimacom</a>
        
          <a href="https://www.inside-channels.ch/articles/52436">Marco Stadler zieht in die GL von Green ein</a>
        
          <a href="https://www.inside-channels.ch/articles/52434">Die Stimmung der Schweizer ICT-Branche bleibt gut (aber)</a>
        
          <a href="https://www.inside-channels.ch/articles/52431"> Münchenstein plant Kompletterneuerung der Gemeinde-Software</a>
        
          <a href="https://www.inside-channels.ch/articles/52428">Wie Schweizer Firmen ihre SAP-Dienstleister auswählen</a>
        
          <a href="https://www.inside-channels.ch/articles/52407">"Wir müssen direkte Kundenbeziehungen haben"</a>
        
          <a href="https://www.inside-channels.ch/articles/52427">Littlebit holt Daniel Baumeler </a>
        
          <a href="https://www.inside-channels.ch/articles/52422">Seppmail lacht sich Maita als Verkaufsleiter an</a>
        
          <a href="https://www.inside-channels.ch/articles/52421">Citrix lehnt sich noch stärker an Microsoft</a>
        
          <a href="https://www.inside-channels.ch/articles/52420">United Security Providers launcht containerisierte WAFs</a>
        
          <a href="https://www.inside-channels.ch/articles/52419">Drei Ex-Swisscomler lancieren Industrial-IoT-Firma</a>
        
          <a href="https://www.inside-channels.ch/articles/52416">Surface-Geräte gibt's neu in Consumer- und Business-Versionen</a>
        
          <a href="https://www.inside-channels.ch/articles/52412">Deutsche P&I schluckt Schweizer HR-Spezialisten Persal</a>
        
          <a href="https://www.inside-channels.ch/articles/52409">Swissbit erweitert Geschäftsleitung </a>
        
          <a href="https://www.inside-channels.ch/articles/52406">Elca will mit Wealth Dynamix Privatbanken digitalisieren</a>
        
          <a href="https://www.inside-channels.ch/articles/52404">Infoguard und Tanium bringen EDR-as-a-Service</a>
        
          <a href="https://www.inside-channels.ch/articles/52400">Serverumsätze weiter im Höhenflug</a>
        
          <a href="https://www.inside-channels.ch/articles/52398">T-Systems holt V-Zug-Deal</a>
        
          <a href="https://www.inside-channels.ch/articles/52395">Igel: "Ich bin ein Software-Hersteller"</a>
        
          <a href="https://www.inside-channels.ch/articles/52392">Auch Bechtle nimmt SkyKick-Backup ins Cloud-Angebot</a>
        
          <a href="https://www.inside-channels.ch/articles/52389">Wisekey sichert sich frisches Geld</a>
        
          <a href="https://www.inside-channels.ch/articles/52387">Oracles Steuermann in die Cloud verlässt das Schiff</a>
        
          <a href="https://www.inside-channels.ch/articles/52384">Crayon Schweiz baut GL um</a>
        
          <a href="https://www.inside-channels.ch/articles/52383">Ex-Computacenter-Mann wird Ciscos Channel-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/52382">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/52378">Fujitsu verleiht Partnerstatus neu nach Zahl zertifizierter Mitarbeiter</a>
        
          <a href="https://www.inside-channels.ch/articles/52375">Neue Welt: Tech Data sponsort Startup-Preis</a>
        
          <a href="https://www.inside-channels.ch/articles/52371">Andreas Zipser wird Chef der Region Central Europe bei Sage</a>
        
          <a href="https://www.inside-channels.ch/articles/52368">DigitalStrom will mit Fusion an die europäische Smart-Home-Spitze</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
          <a href="/articles/50113">In the Code: Mit Block­chain sicher vom Ticket-Kauf bis zum Event</a>
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49868">Weltes Welt: Das Verdikt von Mitarbeiter 17</a>
        
          <a href="/articles/49848">Von Hensch zu Mensch: Durchsichtig oder fadenscheinig?</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49667">Von Hensch zu Mensch: Gömmer Cyber?</a>
        
          <a href="/articles/49610">In the Code: Der Kampf um die Sprach­schnitt­stelle</a>
        
          <a href="/articles/49485">Up: "Mind the Gap!"</a>
        
          <a href="/articles/49422">Schafft die digitale Demokratie!</a>
        
          <a href="/articles/49420">Leider Nein (preisgekrönte Folge)</a>
        
          <a href="/articles/49357">Von Hensch zu Mensch: Von Plattform­kapitalisten lernen</a>
        
          <a href="/articles/49291">In The Code: Context-Driven Testing</a>
        
          <a href="/articles/49227">Im Reisswolf: Scherben im Prunkbau</a>
        
          <a href="/articles/49102">Up! Startups schmerzt das Kontingent-System besonders</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
          <a href="/articles/47755">Layer 2-Verschlüssler: Mehr Sicherheit, mehr Funktionalität, mehr Leistung</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4756&slotId=21457&link=aHR0cHM6Ly93d3cudGR3aS1rb25mZXJlbnouY2gvdGR3aS1zY2h3ZWl6LTIwMTguaHRtbD91dG1fc291cmNlPWljdCZ1dG1fbWVkaXVtPWFkJnV0bV9jYW1wYWlnbj1URFdJY2gxOA--" ad-redirect target="_blank" >
          <p><b>TDWI Schweiz 2018 | Konferenz für Analytics und BI</b></p>
          <p>In Zürich treffen sich BI-Professionals und diskutieren Vorträge von Swisscom, Google &amp; mehr! Themen sind u.a. Analytics, AI, DWH-Automatisierung.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4816&slotId=21675&link=aHR0cHM6Ly93d3cuYWlybG9jay5jb20vZGUvaWFtLWxlaXRmYWRlbi8g" ad-redirect target="_blank" >
          <p><b>Wie aus Ihrem IAM-Projekt ein Meilenstein wird</b></p>
          <p>Schritt für Schritt zum erfolgreichen IAM-Projekt: Wie das geht und welche Stolperfallen Sie vermeiden sollten, lesen Sie in unserem IAM-Leitfaden.</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');

  searchIconContainer.addEventListener('click', function () {
    searchContainer.classList.toggle('visible');
    searchInput.focus();
  });

  window.addEventListener('click', function (event) {
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>