






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.23-->

    

        
            <meta name="Description" content="Das Aussenministerium hat inside-it.ch erkl&#228;rt, was hinter zwei globalen Initiativen der Schweiz steckt.


Die Schweiz hat am V&#246;lkerrechtstag zwei Initiativen im Berei"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Schweiz will Cybersicherheit und Digitale Demokratie vorantreiben"/>
            <meta property="og:description" content="Das Aussenministerium hat inside-it.ch erkl&amp;#228;rt, was hinter zwei globalen Initiativen der Schweiz steckt.


Die Schweiz hat am V&amp;#246;lkerrechtstag zwei Initiativen im Berei"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Schweiz will Cybersicherheit und Digitale Demokratie vorantreiben"/>
            <meta name="twitter:description" content="Das Aussenministerium hat inside-it.ch erkl&amp;#228;rt, was hinter zwei globalen Initiativen der Schweiz steckt.


Die Schweiz hat am V&amp;#246;lkerrechtstag zwei Initiativen im Berei"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Schweiz will Cybersicherheit und Digitale Demokratie vorantreiben">
            <meta itemprop="description" content="Das Aussenministerium hat inside-it.ch erkl&amp;#228;rt, was hinter zwei globalen Initiativen der Schweiz steckt.


Die Schweiz hat am V&amp;#246;lkerrechtstag zwei Initiativen im Berei">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="bund, eda, initiativen, völkerrecht"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Schweiz will Cybersicherheit und Digitale Demokratie vorantreiben</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>
  .cc-window{opacity:1;transition:opacity 1s ease}.cc-window.cc-invisible{opacity:0}.cc-animate.cc-revoke{transition:transform 1s ease}.cc-animate.cc-revoke.cc-top{transform:translateY(-2em)}.cc-animate.cc-revoke.cc-bottom{transform:translateY(2em)}.cc-animate.cc-revoke.cc-active.cc-bottom,.cc-animate.cc-revoke.cc-active.cc-top,.cc-revoke:hover{transform:translateY(0)}.cc-grower{max-height:0;overflow:hidden;transition:max-height 1s}
  .cc-link,.cc-revoke:hover{text-decoration:underline}.cc-revoke,.cc-window{position:fixed;overflow:hidden;box-sizing:border-box;font-family:Helvetica,Calibri,Arial,sans-serif;font-size:16px;line-height:1.5em;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap;z-index:9999}.cc-window.cc-static{position:static}.cc-window.cc-floating{padding:2em;max-width:24em;-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner{padding:1em 1.8em;width:100%;-ms-flex-direction:row;flex-direction:row}.cc-revoke{padding:.5em}.cc-header{font-size:18px;font-weight:700}.cc-btn,.cc-close,.cc-link,.cc-revoke{cursor:pointer}.cc-link{opacity:.8;display:inline-block;padding:.2em}.cc-link:hover{opacity:1}.cc-link:active,.cc-link:visited{color:initial}.cc-btn{display:block;padding:.4em .8em;font-size:.9em;font-weight:700;border-width:2px;border-style:solid;text-align:center;white-space:nowrap}.cc-banner .cc-btn:last-child{min-width:140px}.cc-highlight .cc-btn:first-child{background-color:transparent;border-color:transparent}.cc-highlight .cc-btn:first-child:focus,.cc-highlight .cc-btn:first-child:hover{background-color:transparent;text-decoration:underline}.cc-close{display:block;position:absolute;top:.5em;right:.5em;font-size:1.6em;opacity:.9;line-height:.75}.cc-close:focus,.cc-close:hover{opacity:1}
  .cc-revoke.cc-top{top:0;left:3em;border-bottom-left-radius:.5em;border-bottom-right-radius:.5em}.cc-revoke.cc-bottom{bottom:0;left:3em;border-top-left-radius:.5em;border-top-right-radius:.5em}.cc-revoke.cc-left{left:3em;right:unset}.cc-revoke.cc-right{right:3em;left:unset}.cc-top{top:1em}.cc-left{left:1em}.cc-right{right:1em}.cc-bottom{bottom:1em}.cc-floating>.cc-link{margin-bottom:1em}.cc-floating .cc-message{display:block;margin-bottom:1em}.cc-window.cc-floating .cc-compliance{-ms-flex:1 0 auto;flex:1 0 auto}.cc-window.cc-banner{-ms-flex-align:center;align-items:center}.cc-banner.cc-top{left:0;right:0;top:0}.cc-banner.cc-bottom{left:0;right:0;bottom:0}.cc-banner .cc-message{-ms-flex:1;flex:1}.cc-compliance{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-line-pack:justify;align-content:space-between}.cc-compliance>.cc-btn{-ms-flex:1;flex:1}.cc-btn+.cc-btn{margin-left:.5em}
  @media print{.cc-revoke,.cc-window{display:none}}@media screen and (max-width:900px){.cc-btn{white-space:normal}}@media screen and (max-width:414px) and (orientation:portrait),screen and (max-width:736px) and (orientation:landscape){.cc-window.cc-top{top:0}.cc-window.cc-bottom{bottom:0}.cc-window.cc-banner,.cc-window.cc-left,.cc-window.cc-right{left:0;right:0}.cc-window.cc-banner{-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner .cc-compliance{-ms-flex:1;flex:1}.cc-window.cc-floating{max-width:none}.cc-window .cc-message{margin-bottom:1em}.cc-window.cc-banner{-ms-flex-align:unset;align-items:unset}}
  .cc-floating.cc-theme-classic{padding:1.2em;border-radius:5px}.cc-floating.cc-type-info.cc-theme-classic .cc-compliance{text-align:center;display:inline;-ms-flex:none;flex:none}.cc-theme-classic .cc-btn{border-radius:5px}.cc-theme-classic .cc-btn:last-child{min-width:140px}.cc-floating.cc-type-info.cc-theme-classic .cc-btn{display:inline-block}
  .cc-theme-edgeless.cc-window{padding:0}.cc-floating.cc-theme-edgeless .cc-message{margin:2em 2em 1.5em}.cc-banner.cc-theme-edgeless .cc-btn{margin:0;padding:.8em 1.8em;height:100%}.cc-banner.cc-theme-edgeless .cc-message{margin-left:1em}.cc-floating.cc-theme-edgeless .cc-btn+.cc-btn{margin-left:0}
</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function(){
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })});
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
data-dcm-placement='N107001.579084INSIDE-IT.CH/B20583601.211985343'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
        <button>
          Suchen
        </button>
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=52999&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=52999&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Mittwoch, 28.11.2018 / 16:56
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      







  <div class="article-body">
    
      <h1 class="">
        Schweiz will Cybersicherheit und Digitale Demokratie vorantreiben
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  <span style="font-weight: bold">Das Aussenministerium hat inside-it.ch erklärt, was hinter zwei globalen Initiativen der Schweiz steckt.</span>
<div class="spacer">&nbsp;</div>Die Schweiz hat am Völkerrechtstag zwei Initiativen im Bereich Cybersicherheit und Digitale Demokratie lanciert. Die Schweiz sei als offenes und hochvernetztes Land mit der fortschreitenden Digitalisierung auf ein freiheitliches digitales Umfeld angewiesen.<div class="spacer">&nbsp;</div>Da schädliche Angriffe von staatlichen und nichtstaatlichen Akteuren sowie die missbräuchliche Nutzung von Daten zunehmen, stelle sich die Frage, wie das Völkerrecht mit diesen neuen Entwicklungen mithalten könne, sagte Botschafterin Corinne Cicéron Bühler, Leiterin der Direktion für Völkerrecht, gemäss einer EDA-Mitteilung.
<div class="spacer">&nbsp;</div>Zum einen werde ein Expertenprozess lanciert, der zum Ziel habe, die konkrete Anwendung von ausgesuchten völkerrechtlichen Grundprinzipien im Cyberraum zu klären. Zum anderen soll der Aufbau eines internationalen Netzwerks zur digitalen Demokratie vorangetrieben werden. Es soll die digitale Selbstbestimmung

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4809&slotId=21631&link=aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj02aGJneTh3U3duSQ--" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4809&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     fördern.<div class="spacer">&nbsp;</div>Das Eidgenössische Departement für auswärtige Angelegenheiten (EDA) hat gegenüber inside-it.ch etwas näher erklärt, was man mit den beiden Initiativen erreichen will.<div class="spacer">&nbsp;</div>__Internationale Rahmenbedingungen für "Digitale Demokratie" schaffen<br/>Laut EDA hat der Bundesrat im Rahmen der Neuauflage seiner Strategie "Digitale Schweiz" eine Massnahme zur Schaffung eines internationalen Netzwerks für eine "digitale Demokratie basierend auf der digitalen Selbstbestimmung" beschlossen. Unter der Federführung des EDA und in enger Zusammenarbeit mit dem Bundesamt für Kommunikation werde die Massnahme im Rahmen einer Arbeitsgruppe, bestehend aus Akteuren aus der Verwaltung, Wirtschaft und der Zivilgesellschaft, koordiniert und umgesetzt. Ziel sei es, die demokratischen Prozesse und somit die Rolle der Bürgerin und des Bürgers dank der digitalen Transformation zu stärken. Im Rahmen dieser Massnahme solle sich die Schweiz dafür einsetzen, dass internationale Rahmenbedingungen geschaffen werden, welche Technologien und Innovationen fördern, die mit völkerrechtlichen und demokratischen Prinzipien vereinbar sind und den Bürgern und Konsumenten die Kontrolle über ihre Daten im Sinne der digitalen Selbstbestimmung geben.<div class="spacer">&nbsp;</div>Zudem habe man im Austausch mit verschiedenen internationalen Akteuren im Cyberbereich das Bedürfnis identifiziert, einen Expertenprozess zu völkerrechtlichen Grundfragen anzustossen. Dabei sollen die Bedeutung und konkrete Anwendung herkömmlicher Grundprinzipien des internationalen Rechts im Cyberraum diskutiert werden.<br/> <br/>Wie viele Personen involviert sein werden und welche Geldmittel für die Initiativen zur Verfügung stehen, könne man noch nicht genau sagen, so das EDA in seinem Statement gegenüber inside-it.ch.<div class="spacer">&nbsp;</div>Trotzdem sollen die Initiativen laut EDA schon im nächsten Frühling gestartet werden und noch im gleichen Jahr erste Früchte tragen. (Hans Jörg Maron/sda)


  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=52999&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: Schweiz will Cybersicherheit und Digitale Demokratie vorantreiben {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4721&link=aHR0cHM6Ly93d3cucmluZ2xlci5jaC8-" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4721"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4721&link=aHR0cHM6Ly93d3cucmluZ2xlci5jaC8-" ad-redirect>
            Wir begeistern Steuerpflichtige, Steuerbehörden und Steuerberater: Einfach verständliche E-Tax Gesamtlösungen für die Cloud.
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/52985"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/52984"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/50833"> 31 Tech-Giganten verweigern sich Cyber-Attacken von Regierungen, aber…</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/49103"> Neue Schweizer E-Gov-Strategie kommt früher als geplant</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/52749"> Berners-Lees nächster Streich zur Rettung des Webs</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/52973">Nun kann man bei AWS Machine Learning lernen</a>
        
          <a href="/articles/52962">Warum ein Zürcher Amt trotz Zentralisierung eigenen RZ-Ersatz sucht</a>
        
          <a href="/articles/52955">Erste Busse wegen DSGVO-Verstoss verhängt in Deutschland</a>
        
          <a href="/articles/52954">IaaS: Swisscom dominiert </a>
        
          <a href="/articles/52950">USA wollen Huawei auch aus Europa drängen</a>
        
          <a href="/articles/52944">SIK-AGB und Cloud-Beschaffung – die Diskussion ist eröffnet</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52935">Abacus automatisiert Buchhaltung mit Machine Learning</a>
        
          <a href="/articles/52925">E-Voting: Kanton Genf bedroht CCC mit Klage</a>
        
          <a href="/articles/52908">SW-Probleme: Über 500'000 "Einge­schriebene" ohne Unterschrift</a>
        
          <a href="/articles/52906">Hacker löschen im Darknet 6'500 Websites auf einen Schlag</a>
        
          <a href="/articles/52890">SBB testet die Gleisarbeiter-Blockchain</a>
        
          <a href="/articles/52891">Transportunternehmen Planzer gründet eine Software-Boutique</a>
        
          <a href="/articles/52888">"Bei Blockchain wird man nur gewinnen, wenn jeder gewinnt"</a>
        
          <a href="/articles/52874">Nest löst SAP in der Stadt Bern ab</a>
        
          <a href="/articles/52865">Microsoft saugt heimlich Daten auch von Business-Kunden ab</a>
        
          <a href="/articles/52861">Gefälschte Fingerabdrücke: Biometrische Security geknackt?</a>
        
          <a href="/articles/52858">Neuer Einzahlungs­schein: Nun sind Launch-Datum und Farbe klar</a>
        
          <a href="/articles/52850">Razzien bei Grossbanken und Twint  </a>
        
          <a href="/articles/52846">SBB-IT-Panne: Darum fielen Züge und Fahrplan-Infos aus</a>
        
          <a href="/articles/52838">Wie man in Nigeria den Internet-Traffic nach China umleitet und Google stört</a>
        
          <a href="/articles/52829">Ständerat kratzt an der Netzneutralität</a>
        
          <a href="/articles/52817">SNB verkauft eine Million Apple-Aktien und weitere US-Tech-Anteile </a>
        
          <a href="/articles/52816">2019: CIOs übernehmen die Zügel im digitalen "Dreifrontenkrieg"</a>
        
          <a href="/articles/52814">SD-WAN: Das sind die relevanten Player</a>
        
          <a href="/articles/52807">Stadtberner Schulen entdecken, dass Wlan ohne Kabel…</a>
        
          <a href="/articles/52793">Postfinance hat (ein bisschen) schlechte Nachrichten für Twint</a>
        
          <a href="/articles/52792">Das SAP-Projekt des Bundes wird gross, richtig gross</a>
        
          <a href="/articles/52790">Neuer europäischer Login-Standard gelauncht</a>
        
          <a href="/articles/52784">Swisscom zeigt erstmals 5G-Handyprototyp</a>
        
          <a href="/articles/52781">Noch mehr Details zu Microsofts Schweizer Cloud</a>
        
          <a href="/articles/52773">Am Gang werdet ihr den Menschen erkennen</a>
        
          <a href="/articles/52767">Schweizer Einwohner sollen zu AHV-Nummern werden</a>
        
          <a href="/articles/52761">Kundendaten bei fast allen Banken in Pakistan gehackt?</a>
        
          <a href="/articles/52757">Schlieremer Schulen wechseln von Mac auf PC</a>
        
          <a href="/articles/52746">Wird Hack von Radisson Hotel zum DSGVO-Präzendenzfall?</a>
        
          <a href="/articles/52741">Wieder ein CPU-Loch entdeckt</a>
        
          <a href="/articles/52731">Hack das Schweizer E-Voting!</a>
        
          <a href="/articles/52723">Exklusiv! AMAG CIO Nikolaus Pichler geht</a>
        
          <a href="/articles/52716">Grossbank investiert in nigelnagelneue Mainframes</a>
        
          <a href="/articles/52715">Bund bleibt bei den alten Storage-Lieferanten (vorerst)</a>
        
          <a href="/articles/52714">Viele Zürcher Mitarbeiter protestieren gegen Arbeitskultur bei Google</a>
        
          <a href="/articles/52698">Comparex-Affäre: "Wirtschaftsförderer" oder "Raubritter"?</a>
        
          <a href="/articles/52696">Update: Exklusiv: Daniel Heinzmann wechselt als CIO zu Stadler Rail</a>
        
          <a href="/articles/52688">Six will globale und Schweizer Cloud lancieren</a>
        
          <a href="/articles/52684">Diese Cloud-Dienste wird Microsoft aus der Schweiz anbieten</a>
        
          <a href="/articles/52682">Gartner prognostiziert das grosse Finanz­dienstleister-Massaker </a>
        
          <a href="/articles/52672">IBM kauft Red Hat</a>
        
          <a href="/articles/52669">Weitere 34 Raiffeisenbanken haben den grossen Sprung gewagt</a>
        
          <a href="/articles/52663">Migros streicht 100 seiner 650 IT-Stellen</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/53000">Ex-Six-IT-Stratege Bornträger wird VR-Präsident bei Econis</a>
        
          <a href="https://www.inside-channels.ch/articles/52998">HPE kauft KI-Spezialisten und Dell EMC-Partner BlueData</a>
        
          <a href="https://www.inside-channels.ch/articles/52995">Corel schluckt Parallels</a>
        
          <a href="https://www.inside-channels.ch/articles/52994">Samsung drückt auf SSD-Preise</a>
        
          <a href="https://www.inside-channels.ch/articles/52993">Cebit am Ende</a>
        
          <a href="https://www.inside-channels.ch/articles/52992">Die Schweizer HPs suchen neue Hauptsitze</a>
        
          <a href="https://www.inside-channels.ch/articles/52991">Suco Informatik: Der "Stift" übernimmt die Macht</a>
        
          <a href="https://www.inside-channels.ch/articles/52986">"Keiner hat alles"</a>
        
          <a href="https://www.inside-channels.ch/articles/52982">Erich Kleinhans verlässt den Chefsessel bei KMS </a>
        
          <a href="https://www.inside-channels.ch/articles/52981">HPE kündigt eine offene Composable-Cloud-Plattform an</a>
        
          <a href="https://www.inside-channels.ch/articles/52978">Ricoh übernimmt Software-Anbieter</a>
        
          <a href="https://www.inside-channels.ch/articles/52976">Bei Media Markt rumpelt's im Top-Kader schon wieder</a>
        
          <a href="https://www.inside-channels.ch/articles/52975">Finnova integriert Robo-Advisor von True Wealth</a>
        
          <a href="https://www.inside-channels.ch/articles/52974">Disti-Urgestein Wojnowski wird VR bei einem Startup </a>
        
          <a href="https://www.inside-channels.ch/articles/52971">Infomaniak adressiert KMUs mit neuer Backup-Lösung</a>
        
          <a href="https://www.inside-channels.ch/articles/52968">Competec investiert 15 Millionen Franken in Willisau</a>
        
          <a href="https://www.inside-channels.ch/articles/52966">Acronis ist in der Garderobe des FC Manchester City präsent</a>
        
          <a href="https://www.inside-channels.ch/articles/52965">Schweiz: Online-Shopping im Ausland nimmt zu, trotz Vorbehalten </a>
        
          <a href="https://www.inside-channels.ch/articles/52961">Beugt sich Google einem Urteil der EU-Kommission nicht?</a>
        
          <a href="https://www.inside-channels.ch/articles/52960">Prantl behauptet: Auch Führung wird disruptiert werden (müssen)</a>
        
          <a href="https://www.inside-channels.ch/articles/52958">Logitech bricht Übernahmegespräche mit Plantronics ab</a>
        
          <a href="https://www.inside-channels.ch/articles/52957">Die Channel-Woche</a>
        
          <a href="https://www.inside-channels.ch/articles/52952">Infinigate: Acmeo-Tochter Net-Point bleibt autonom</a>
        
          <a href="https://www.inside-channels.ch/articles/52951">Wo und wie Also wachsen will</a>
        
          <a href="https://www.inside-channels.ch/articles/52949">Oki schräubelt an der Organisation</a>
        
          <a href="https://www.inside-channels.ch/articles/52947">Namics schafft Abteilung zur Entwicklung digitaler Geschäftsmodelle</a>
        
          <a href="https://www.inside-channels.ch/articles/52932">Nevis erhält DevOps-Vorzüge</a>
        
          <a href="https://www.inside-channels.ch/articles/52931">Rackspace polstert sein Cloud-Service-Portfolio auf</a>
        
          <a href="https://www.inside-channels.ch/articles/52930">Tessiner Tech-Startup siegt bei internationalem Startup-Award</a>
        
          <a href="https://www.inside-channels.ch/articles/52929">Der "neue" Kurs von Fujitsu nach der Werkschliessung in Augsburg</a>
        
          <a href="https://www.inside-channels.ch/articles/52928">Harziges Geschäft: Foxconn setzt den Milliarden-Rotstift an</a>
        
          <a href="https://www.inside-channels.ch/articles/52926">5G-Rennen: Nokia reorganisiert, Samsung investiert</a>
        
          <a href="https://www.inside-channels.ch/articles/52924">Zürcher Schifffahrt hat nun "Desktop-as-a-Service"</a>
        
          <a href="https://www.inside-channels.ch/articles/52921">Sage wächst auch in der Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/52920">FL1 meldet ersten Kunden für sein Whitelabel-Mobile-Angebot</a>
        
          <a href="https://www.inside-channels.ch/articles/52917">Westschweizer Banken-IT: Calyps und Integraal spannen zusammen</a>
        
          <a href="https://www.inside-channels.ch/articles/52916">Was Cisco in Zukunft vom Channel will</a>
        
          <a href="https://www.inside-channels.ch/articles/52915">Temenos steigt bei NuoDB ein</a>
        
          <a href="https://www.inside-channels.ch/articles/52914">Pure bringt sein Flash in die AWS-Cloud</a>
        
          <a href="https://www.inside-channels.ch/articles/52910">UPC kriegt den ersten CDO (und zwei weitere neue GL-Mitglieder)</a>
        
          <a href="https://www.inside-channels.ch/articles/52904">SAP kauft einen RPA-Spezialisten</a>
        
          <a href="https://www.inside-channels.ch/articles/52903">Apple beginnt in der Schweiz das B2B-Business zu pushen</a>
        
          <a href="https://www.inside-channels.ch/articles/52899">GFT Schweiz bekommt Digitalisierungs-Chef </a>
        
          <a href="https://www.inside-channels.ch/articles/52896">Quickline findet bei IMTF und bei Also neue GL-Mitglieder</a>
        
          <a href="https://www.inside-channels.ch/articles/52897">Matrix42 integriert Performance-Monitoring von CapaSystems</a>
        
          <a href="https://www.inside-channels.ch/articles/52895">SAS und OCS Consulting erweitern die Partnerschaft in den DACH-Raum</a>
        
          <a href="https://www.inside-channels.ch/articles/52893">Bei G Data feiert das Partnermodell ein Comeback</a>
        
          <a href="https://www.inside-channels.ch/articles/52887">"Bei Blockchain kann man nicht früh genug dabei sein!"</a>
        
          <a href="https://www.inside-channels.ch/articles/52886">Trend Micro und Moxa gründen IoT-Joint-Venture für die Industrie</a>
        
          <a href="https://www.inside-channels.ch/articles/52883">Schneider Electric sucht neuen Schweiz-Chef</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
          <a href="/articles/50113">In the Code: Mit Block­chain sicher vom Ticket-Kauf bis zum Event</a>
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
          <a href="/articles/49907">In The Code: Nur ein Passwort für alles? </a>
        
          <a href="/articles/49868">Weltes Welt: Das Verdikt von Mitarbeiter 17</a>
        
          <a href="/articles/49848">Von Hensch zu Mensch: Durchsichtig oder fadenscheinig?</a>
        
          <a href="/articles/49790">Exklusiv! So wird 2018</a>
        
          <a href="/articles/49667">Von Hensch zu Mensch: Gömmer Cyber?</a>
        
          <a href="/articles/49610">In the Code: Der Kampf um die Sprach­schnitt­stelle</a>
        
          <a href="/articles/49485">Up: "Mind the Gap!"</a>
        
          <a href="/articles/49422">Schafft die digitale Demokratie!</a>
        
          <a href="/articles/49420">Leider Nein (preisgekrönte Folge)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
          <a href="/articles/48677">Apples iPhone X ist mehr als "noch ein Smartphone"</a>
        
          <a href="/articles/48485">Moderne Banking-Cloud-Architektur am Beispiel Flynt</a>
        
          <a href="/articles/48425">Deregulierung, Mut zur Unsicherheit und Hunderoboter machen's möglich</a>
        
          <a href="/articles/48395">Kryptowährungen, ICOs und Smart Contracts</a>
        
          <a href="/articles/48185">Hololens: Eine App im Praxis-Test</a>
        
          <a href="/articles/47958">"Wir sollten dem Industrie 4.0-Trend einen eigenen Stempel aufdrücken"</a>
        
          <a href="/articles/47935">Unsere Erlebnisse bei der Wanderung in die Cloud</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4839&slotId=21791&link=aHR0cHM6Ly9pbmZvLnQtc3lzdGVtcy5jaC9sYWV1ZmVyLXZvbi1yMy1hdWYtczQtc3BpZWx6dWctcmljaHR1bmctc2FwLWhhbmE-" ad-redirect target="_blank" >
          <p><b>Läufer von R/3 auf S/4</b></p>
          <p>Kennen Sie den nächsten Spielzug Richtung SAP S/44HANA? Der T-Systems HANA Migration Guide zeigt die richtigen Schritte – inkl. Checkliste. </p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');

  searchIconContainer.addEventListener('click', function () {
    searchContainer.classList.toggle('visible');
    searchInput.focus();
  });

  window.addEventListener('click', function (event) {
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>