





<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.24.1-->

    

        
            <meta name="Description" content="Es hat gedauert. Die USA scheint nun bald einen permanenten Ombudsmann f&#252;r das Privacy-Shield-Abkommen mit der EU zu bestimmen, wie &apos;The Register&apos; berichtet (https://www."/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: USA hat (wahrscheinlich) einen permanenten Privacy-Shield-Ombudsmann"/>
            <meta property="og:description" content="Es hat gedauert. Die USA scheint nun bald einen permanenten Ombudsmann f&amp;#252;r das Privacy-Shield-Abkommen mit der EU zu bestimmen, wie &amp;apos;The Register&amp;apos; berichtet (https://www."/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="USA hat (wahrscheinlich) einen permanenten Privacy-Shield-Ombudsmann"/>
            <meta name="twitter:description" content="Es hat gedauert. Die USA scheint nun bald einen permanenten Ombudsmann f&amp;#252;r das Privacy-Shield-Abkommen mit der EU zu bestimmen, wie &amp;apos;The Register&amp;apos; berichtet (https://www."/>

            <!-- Google+ -->
            <meta itemprop="name" content="USA hat (wahrscheinlich) einen permanenten Privacy-Shield-Ombudsmann">
            <meta itemprop="description" content="Es hat gedauert. Die USA scheint nun bald einen permanenten Ombudsmann f&amp;#252;r das Privacy-Shield-Abkommen mit der EU zu bestimmen, wie &amp;apos;The Register&amp;apos; berichtet (https://www.">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="privacy shield, ombudsmann, usa"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: USA hat (wahrscheinlich) einen permanenten Privacy-Shield-Ombudsmann</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>
  .cc-window{opacity:1;transition:opacity 1s ease}.cc-window.cc-invisible{opacity:0}.cc-animate.cc-revoke{transition:transform 1s ease}.cc-animate.cc-revoke.cc-top{transform:translateY(-2em)}.cc-animate.cc-revoke.cc-bottom{transform:translateY(2em)}.cc-animate.cc-revoke.cc-active.cc-bottom,.cc-animate.cc-revoke.cc-active.cc-top,.cc-revoke:hover{transform:translateY(0)}.cc-grower{max-height:0;overflow:hidden;transition:max-height 1s}
  .cc-link,.cc-revoke:hover{text-decoration:underline}.cc-revoke,.cc-window{position:fixed;overflow:hidden;box-sizing:border-box;font-family:Helvetica,Calibri,Arial,sans-serif;font-size:16px;line-height:1.5em;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap;z-index:9999}.cc-window.cc-static{position:static}.cc-window.cc-floating{padding:2em;max-width:24em;-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner{padding:1em 1.8em;width:100%;-ms-flex-direction:row;flex-direction:row}.cc-revoke{padding:.5em}.cc-header{font-size:18px;font-weight:700}.cc-btn,.cc-close,.cc-link,.cc-revoke{cursor:pointer}.cc-link{opacity:.8;display:inline-block;padding:.2em}.cc-link:hover{opacity:1}.cc-link:active,.cc-link:visited{color:initial}.cc-btn{display:block;padding:.4em .8em;font-size:.9em;font-weight:700;border-width:2px;border-style:solid;text-align:center;white-space:nowrap}.cc-banner .cc-btn:last-child{min-width:140px}.cc-highlight .cc-btn:first-child{background-color:transparent;border-color:transparent}.cc-highlight .cc-btn:first-child:focus,.cc-highlight .cc-btn:first-child:hover{background-color:transparent;text-decoration:underline}.cc-close{display:block;position:absolute;top:.5em;right:.5em;font-size:1.6em;opacity:.9;line-height:.75}.cc-close:focus,.cc-close:hover{opacity:1}
  .cc-revoke.cc-top{top:0;left:3em;border-bottom-left-radius:.5em;border-bottom-right-radius:.5em}.cc-revoke.cc-bottom{bottom:0;left:3em;border-top-left-radius:.5em;border-top-right-radius:.5em}.cc-revoke.cc-left{left:3em;right:unset}.cc-revoke.cc-right{right:3em;left:unset}.cc-top{top:1em}.cc-left{left:1em}.cc-right{right:1em}.cc-bottom{bottom:1em}.cc-floating>.cc-link{margin-bottom:1em}.cc-floating .cc-message{display:block;margin-bottom:1em}.cc-window.cc-floating .cc-compliance{-ms-flex:1 0 auto;flex:1 0 auto}.cc-window.cc-banner{-ms-flex-align:center;align-items:center}.cc-banner.cc-top{left:0;right:0;top:0}.cc-banner.cc-bottom{left:0;right:0;bottom:0}.cc-banner .cc-message{-ms-flex:1;flex:1}.cc-compliance{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-line-pack:justify;align-content:space-between}.cc-compliance>.cc-btn{-ms-flex:1;flex:1}.cc-btn+.cc-btn{margin-left:.5em}
  @media print{.cc-revoke,.cc-window{display:none}}@media screen and (max-width:900px){.cc-btn{white-space:normal}}@media screen and (max-width:414px) and (orientation:portrait),screen and (max-width:736px) and (orientation:landscape){.cc-window.cc-top{top:0}.cc-window.cc-bottom{bottom:0}.cc-window.cc-banner,.cc-window.cc-left,.cc-window.cc-right{left:0;right:0}.cc-window.cc-banner{-ms-flex-direction:column;flex-direction:column}.cc-window.cc-banner .cc-compliance{-ms-flex:1;flex:1}.cc-window.cc-floating{max-width:none}.cc-window .cc-message{margin-bottom:1em}.cc-window.cc-banner{-ms-flex-align:unset;align-items:unset}}
  .cc-floating.cc-theme-classic{padding:1.2em;border-radius:5px}.cc-floating.cc-type-info.cc-theme-classic .cc-compliance{text-align:center;display:inline;-ms-flex:none;flex:none}.cc-theme-classic .cc-btn{border-radius:5px}.cc-theme-classic .cc-btn:last-child{min-width:140px}.cc-floating.cc-type-info.cc-theme-classic .cc-btn{display:inline-block}
  .cc-theme-edgeless.cc-window{padding:0}.cc-floating.cc-theme-edgeless .cc-message{margin:2em 2em 1.5em}.cc-banner.cc-theme-edgeless .cc-btn{margin:0;padding:.8em 1.8em;height:100%}.cc-banner.cc-theme-edgeless .cc-message{margin-left:1em}.cc-floating.cc-theme-edgeless .cc-btn+.cc-btn{margin-left:0}
</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function(){
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })});
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B22109191.236250181'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
        <button>
          Suchen
        </button>
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=53444&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=53444&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Donnerstag, 24.01.2019 / 14:11
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      






  <div class="article-body">
    
      <h1 class="">
        USA hat (wahrscheinlich) einen permanenten Privacy-Shield-Ombudsmann
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Es hat gedauert. Die USA scheint nun bald einen permanenten Ombudsmann für das Privacy-Shield-Abkommen mit der EU zu bestimmen, wie <a href="https://www.theregister.co.uk/2019/01/22/privacy_shield_ombudsperson/" target="_blank">'The Register' berichtet</a>. Die EU Kommission fordert dies, seit das Abkommen im Juli 2016 <a href="https://www.inside-it.ch/articles/44446" target="_blank">in Kraft getreten ist</a>. Der Ombudsmann soll als Anlaufstelle bei Klagen oder Fragen zu Unklarheiten dienen. Bisher war die Aufgabe nur interimsmässig wahrgenommen worden.<div class="spacer">&nbsp;</div>Allerdings wird sich der Bericht von 'The Register' nur bewahrheiten, wenn die US-Regierung bisherige Gepflogenheiten beibehält. Bisher wurde die Aufgabe jeweils dem Untersekretär beziehungsweise der Untersekretärin für Wirtschaftswachstum, Energie und Umwelt zugeschanzt. Seit dem Antritt der Trump-Administration

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4532&slotId=22160&link=aHR0cHM6Ly93d3cuaW5zaWRlLWl0LmNoL2Zyb250ZW5kL2luc2lkZWl0P19kPV9ncnlwcyZzaXRlPWlp" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4532&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     war diese Stelle nicht permanent besetzt. Gegenwärtig wird die Aufgabe ad interim von Manisha Singh wahrgenommen. Nun soll ein neuer ordentlicher Amtsinhaber, der frühere DocuSign-CEO Keith Krach, das Amt übernehmen.<div class="spacer">&nbsp;</div>Die EU-Kommission hat den USA eine letzte Frist bis Ende Februar gesetzt, um den Ombudsmann zu bestimmen. Kritiker hatten das bisherige Versäumnis der USA, dies zu tun, als Zeichen dafür gewertet, dass man dort das Privacy-Shield-Abkommen nicht allzu ernst nimmt. Dieses bietet einen Rechtsrahmen für den Transfer von Daten aus der EU in die USA. Auch die Schweiz hat ein <a href="https://www.inside-it.ch/articles/46266" target="_blank">deckungsgleiches Abkommen</a> mit den USA. Es soll sicherstellen, dass US-Firmen bei der Bearbeitung von Daten von EU-Bürgern ein der EU entsprechendes Datenschutzniveau bieten. (hjm)

  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=53444&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: USA hat (wahrscheinlich) einen permanenten Privacy-Shield-Ombudsmann {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4589&link=aHR0cHM6Ly9pdGJtLml3aS51bmlzZy5jaC8-" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4589"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4589&link=aHR0cHM6Ly9pdGJtLml3aS51bmlzZy5jaC8-" ad-redirect>
            Der Zertifikatslehrgang «CAS HSG Management für IT-Führungskräfte» (Start: 24. April 2019) rüstet Sie als IT-Professional bestens aus, um Ihren nächsten Karriereschritt im IT-Management zu erreichen.
          </a>
        </div>
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4882&link=aHR0cHM6Ly93d3cuc2FnZS5jb20vY2gvcHJvZHVrdGUvc2FnZS1idXNpbmVzcy1jbG91ZC1lbnRlcnByaXNlLW1hbmFnZW1lbnQ/dXRtX3NvdXJjZT1pbnNpZGUtaXQmdXRtX21lZGl1bT1kaXNwbGF5JnV0bV9jYW1wYWlnbj1jb250ZXh0dWFsLWluc2lkZS1pdCZ1dG1fY29udGVudD1pbnRlcm5hdGlvbmFs" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4882"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4882&link=aHR0cHM6Ly93d3cuc2FnZS5jb20vY2gvcHJvZHVrdGUvc2FnZS1idXNpbmVzcy1jbG91ZC1lbnRlcnByaXNlLW1hbmFnZW1lbnQ/dXRtX3NvdXJjZT1pbnNpZGUtaXQmdXRtX21lZGl1bT1kaXNwbGF5JnV0bV9jYW1wYWlnbj1jb250ZXh0dWFsLWluc2lkZS1pdCZ1dG1fY29udGVudD1pbnRlcm5hdGlvbmFs" ad-redirect>
            Auf der Suche nach dem ERP für Ihr internationales KMU? Wir haben die Lösung. Finanz-, Supply Chain &amp; Produktionsmanagement in einem. Lernen Sie Sage Business Cloud Enterprise Management kennen!
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/53445"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/53443"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/52423"> Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/49090"> EU: &#034;Privacy Shield funktioniert&#034;</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47910"> Schweizer Datenschützer legt Fokus auf die Digitalisierung</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53430">Was Tester und Business Analysten fürs Uvek kosten dürfen</a>
        
          <a href="/articles/53425">IBMs Watson ist eine Geldmaschine</a>
        
          <a href="/articles/53421">Postfinance ver­mittelt Hypotheken nun End-to-End digital</a>
        
          <a href="/articles/53407">DSGVO: Rekordbusse für Google und Klagen gegen Streaming-Dienste</a>
        
          <a href="/articles/53404">Acrevis Bank kriegt neue Plattform von Puzzle ITC und VSHN</a>
        
          <a href="/articles/53392">Hypi Lenzburg etabliert sich immer mehr als Software­schmiede</a>
        
          <a href="/articles/53385">Jetzt wird das "Problem-Update" von Win 10 automatisch ausgerollt</a>
        
          <a href="/articles/53380">Swatch Pay kommt in die Schweiz</a>
        
          <a href="/articles/53376">Breach Collection #1: Über 21 Millionen Passwörter im Klartext </a>
        
          <a href="/articles/53366">Microsoft drängelt in Gesundheitsbranche</a>
        
          <a href="/articles/53361">Huawei-Gründer Ren Zhengfei bricht das Schweigen</a>
        
          <a href="/articles/53351">Twint-Zahlen explodieren und keiner weiss warum</a>
        
          <a href="/articles/53335">T-Systems lagert Mainframe-Services an IBM aus, auch in der Schweiz</a>
        
          <a href="/articles/53327">Microsoft erhält einen Milliardenauftrag des Pentagon</a>
        
          <a href="/articles/53311">War NotPetya ein "Kriegsakt"?</a>
        
          <a href="/articles/53322">Ergon passt Airlock an DSGVO an</a>
        
          <a href="/articles/53321">Tezos erweitert Führungsteam</a>
        
          <a href="/articles/53309">Exklusiv: Neuer Berner Chef­digitalisierer kommt von der Finma</a>
        
          <a href="/articles/53301">Raiffeisen: Die letzte Migrationsetappe und neue Diskussionen</a>
        
          <a href="/articles/53278">Was das Outsourcing des Bundesamts für Informatik bedeutet</a>
        
          <a href="/articles/53264">Erfolgreicher POC für das Riesenprojekt ASALfutur</a>
        
          <a href="/articles/53263">DXC schluckt Luxoft für 2 Milliarden Dollar</a>
        
          <a href="/articles/53261">Panasonic schnappt sich Grossauftrag des Bundes</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53233">Das war das Schweizer IT-Jahr 2018</a>
        
          <a href="/articles/53250">FCB wie die Grossen: SAP von den Bayern</a>
        
          <a href="/articles/53241">Hacker knacken Zwei-Faktoren-Authentifizierung</a>
        
          <a href="/articles/53232">US-Bericht: "Equifax-Hack hätte verhindert werden können"</a>
        
          <a href="/articles/53213">SIX will im Cloud-Business mit Hiag kooperieren</a>
        
          <a href="/articles/53204">Hacker beissen sich an Wasserversorgung von Ebikon die Zähne aus</a>
        
          <a href="/articles/53195">Test: Bald fahren automatische Züge über Schweizer Geleise</a>
        
          <a href="/articles/53194">Postfinance setzt auf Stimmerkennung zur Authentifizierung</a>
        
          <a href="/articles/53181">Geheimdienste haben Anti-Huawei-Kampagne abgesprochen</a>
        
          <a href="/articles/53177">Bâloise holt die IT in die Konzernleitung</a>
        
          <a href="/articles/53163">Stadt Uster mit Ransomware infiziert</a>
        
          <a href="/articles/53158">Unter den 100 schlechtesten Passwörtern ist ein totaler Newcomer</a>
        
          <a href="/articles/53144">Melani warnt vor Trojaner-Attacke auf Schweizer Firmen-Netzwerke</a>
        
          <a href="/articles/53131">UBS geht in die Schweizer Microsoft-Cloud</a>
        
          <a href="/articles/53130">Bedag ernennt zwei Interims-CEOs </a>
        
          <a href="/articles/53128">KI-Studie sieht viele, viele Probleme und ganz wenige Lösungen</a>
        
          <a href="/articles/53113">Bedag: CEO per sofort weg</a>
        
          <a href="/articles/53106">Die Aargauer Kantonalbank legt sich einen Digitalchef zu</a>
        
          <a href="/articles/53105">"Tod des RZs" und andere Infrastruktur-Trends</a>
        
          <a href="/articles/53097">Centris gewinnt Helsana-Deal</a>
        
          <a href="/articles/53072">Schweizer Freelancer kriegen im Schnitt mehr Geld</a>
        
          <a href="/articles/53064">Panne: Kunden-Dokumente im "UBS Safe" vernichtet</a>
        
          <a href="/articles/53052">Blockchain ein Flop in der konkreten Umsetzung?</a>
        
          <a href="/articles/53037">Die Luzerner Kantonsverwaltung kriegt UCC</a>
        
          <a href="/articles/53045">Kriselt es in der Crypto Valley Assciation?</a>
        
          <a href="/articles/53035">AWS wirft mit Neuerungen um sich</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/53447">Diso wechselt die Führung aus</a>
        
          <a href="https://www.inside-channels.ch/articles/53446">Citrix steigert Ein­nahmen mit Abos</a>
        
          <a href="https://www.inside-channels.ch/articles/53448">Lycamobile muss Strafe zahlen</a>
        
          <a href="https://www.inside-channels.ch/articles/53440">Online-Steuererklärung wird in St. Gallen, Luzern und Zürich verfügbar</a>
        
          <a href="https://www.inside-channels.ch/articles/53437">Ost und West: hier wohnen die "wertvollsten" IT-Dienstleister</a>
        
          <a href="https://www.inside-channels.ch/articles/53435">Warum der IT-Integrator Silicom Group eine Academy eröffnet</a>
        
          <a href="https://www.inside-channels.ch/articles/53438">Kaspersky bringt Partner-Programm auf den neusten Stand</a>
        
          <a href="https://www.inside-channels.ch/articles/53436">Qlik übernimmt einen KI-basierten Chatbot</a>
        
          <a href="https://www.inside-channels.ch/articles/53432">Sage hievt Channel-Leitung in die GL</a>
        
          <a href="https://www.inside-channels.ch/articles/53427">Litecom betreibt neues Glasfasernetz in Niederösterreich</a>
        
          <a href="https://www.inside-channels.ch/articles/53429">Der St. Galler Assemblierer Prime Computer bekommt neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/53424">Software-Schmiede BBT hat neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/53423">Inside Channels Forum (fast) ausverkauft </a>
        
          <a href="https://www.inside-channels.ch/articles/53419">IPT stärkt Management</a>
        
          <a href="https://www.inside-channels.ch/articles/53414">Deutscher Disti übernimmt Schweizer Mobilepro</a>
        
          <a href="https://www.inside-channels.ch/articles/53413">HP bringt POS-Lösungen für KMU auf den Markt</a>
        
          <a href="https://www.inside-channels.ch/articles/53412">Ricoh lanciert erste "intelligente" Multifunktions-Printer</a>
        
          <a href="https://www.inside-channels.ch/articles/53409">Logitech freut sich über Rekordergebnis</a>
        
          <a href="https://www.inside-channels.ch/articles/53403">Berater Synpulse holt sich Kernbanken-Know-how</a>
        
          <a href="https://www.inside-channels.ch/articles/53402">Ti&m erweitert Geschäfts­leitung</a>
        
          <a href="https://www.inside-channels.ch/articles/53400">T-Systems Schweiz stellt sich neu auf</a>
        
          <a href="https://www.inside-channels.ch/articles/53397">HPE eröffnet international ausgerichtetes IoT-Lab in Genf</a>
        
          <a href="https://www.inside-channels.ch/articles/53396">Swisscom Directories kauft Plattformen und Kontaktdaten von Websheep</a>
        
          <a href="https://www.inside-channels.ch/articles/53395">Kubernetes-Community baut Schweizer Channel auf</a>
        
          <a href="https://www.inside-channels.ch/articles/53394">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/53390">Aspectra zwischen "Knochenarbeit" und "Goldschmied"</a>
        
          <a href="https://www.inside-channels.ch/articles/53389">Hyperscaler investieren immer mehr… am Channel vorbei</a>
        
          <a href="https://www.inside-channels.ch/articles/53384">Spitch stockt personell auf</a>
        
          <a href="https://www.inside-channels.ch/articles/53383">HP ruft Akkus für Notebooks zurück</a>
        
          <a href="https://www.inside-channels.ch/articles/53378">Bexio lässt sich in der Westschweiz nieder</a>
        
          <a href="https://www.inside-channels.ch/articles/53374">"Oracle will weniger und bessere Partner"</a>
        
          <a href="https://www.inside-channels.ch/articles/53371">Neuer DACH-Channelchef bei Veritas</a>
        
          <a href="https://www.inside-channels.ch/articles/53364">Swiss IT Security vertreibt Liechtensteiner "SOC-as-a-Service"</a>
        
          <a href="https://www.inside-channels.ch/articles/53359">Sales und Delivery: Bithawk ist Silber-Partner von Servicenow</a>
        
          <a href="https://www.inside-channels.ch/articles/53358">Viel neues Kapital für Backup-Spezialisten Veeam und Rubrik</a>
        
          <a href="https://www.inside-channels.ch/articles/53357">Emanuele Diquattro übernimmt bei Adcubum</a>
        
          <a href="https://www.inside-channels.ch/articles/53356">AppRiver wird an Konkurrent verkauft</a>
        
          <a href="https://www.inside-channels.ch/articles/53350">Exklusiv: Bettkober ist nicht mehr bei Microsoft</a>
        
          <a href="https://www.inside-channels.ch/articles/53349">Kaspersky will Unternehmen vor dem Mensch schützen</a>
        
          <a href="https://www.inside-channels.ch/articles/53346">Schweizer Hardware-Markt stürzt 2019 ab</a>
        
          <a href="https://www.inside-channels.ch/articles/53341">Intel sucht noch immer einen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/53340">Netcloud setzt für sein Security-Center umfassend auf Cisco </a>
        
          <a href="https://www.inside-channels.ch/articles/53338">Microsoft Schweiz hat neuen Channel-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/53332">In Sachen Cloud partnert IPT mit Google </a>
        
          <a href="https://www.inside-channels.ch/articles/53330">ITpoint erweitert Geschäftsleitung</a>
        
          <a href="https://www.inside-channels.ch/articles/53329">Bechtle: Noch mehr Macht für Hanspeter Oeschger</a>
        
          <a href="https://www.inside-channels.ch/articles/53324">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/53320">Peter Bühler verabschiedet sich (fast) ganz von Offix</a>
        
          <a href="https://www.inside-channels.ch/articles/53319">CPU-Mangel verhagelt das Weihnachts­geschäft mit PCs</a>
        
          <a href="https://www.inside-channels.ch/articles/53318">Führungs­wechsel bei M&S</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53387">In the Code – Dank KI zum besseren Kunden­verständnis</a>
        
          <a href="/articles/53270">Von Hensch zu Mensch: Das Chaos bricht ein</a>
        
          <a href="/articles/53214">So wird das IT-Jahr 2019 (Folge III)</a>
        
          <a href="/articles/53203">Leider Nein (die Folge mit dem Schmerzensgeld)</a>
        
          <a href="/articles/53211">So wird das IT-Jahr 2019 (Folge II)</a>
        
          <a href="/articles/53247">So wird das IT-Jahr 2019 (Folge I)</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53225">Lex Laux: Warum es eine kontrollierte E-ID braucht</a>
        
          <a href="/articles/53109">Nun macht der Bundesrat Köpfe mit Nägeln</a>
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
          <a href="/articles/50113">In the Code: Mit Block­chain sicher vom Ticket-Kauf bis zum Event</a>
        
          <a href="/articles/49952">DSI Insights: So macht uns die Smart City nicht dumm</a>
        
          <a href="/articles/49970">Leider Nein (Tuut-tuut-tuut)</a>
        
          <a href="/articles/49957">Im Reisswolf: Das dumme Sor-Tier</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53373">Digitale Ethik – ein Top-Thema 2019</a>
        
          <a href="/articles/53290">Hat IBM den "richtigen" Quantencomputer?</a>
        
          <a href="/articles/53182">Schweizer KI-Forschung geniesst weltweit grosses Renommée</a>
        
          <a href="/articles/53179">Quantenkryptographie macht Schritt in die Praxis</a>
        
          <a href="/articles/53123">Fintech-Lizenz oder Bankbewilligung?</a>
        
          <a href="/articles/53117">Startups sollen SAP-Applikationen intelligenter machen</a>
        
          <a href="/articles/53019">Hintergrund: Was sind VXLAN und EVPN (und wozu)?</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
          <a href="/articles/49039">Dynamics Nav lebt im Projekt Tenerife weiter</a>
        
          <a href="/articles/48964">Konkurrenten testen gemeinsam das EPD</a>
        
          <a href="/articles/48965">IV und Bund könnten Millionen durch Digi­talisierung sparen</a>
        
          <a href="/articles/48773">China setzt sich an die Spitze bei der Quanten-Kommunikations-Technologie</a>
        
          <a href="/articles/48767">Kann die öffentliche Hand ohne Revolution dem Trend zur Digitalisierung folgen?</a>
        
          <a href="/articles/48720">Blockchains, Smart Contracts und ICOs: Wo stehen wir?</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=4894&slotId=21955&link=aHR0cHM6Ly93d3cub3BhY2MuY2gvZXZlbnRzL2NhbXB1c3RhbGs-" ad-redirect target="_blank" >
          <p><b>Mach&#039;s noch einmal!</b></p>
          <p>1. CampusTalk mit Rafael Gielgen, Vitra AG
Die Kunst, seine eigene unternehmerische 
Zukunft immer wieder neu zu erfinden.
Mi, 30. Januar 2019, ...</p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');

  searchIconContainer.addEventListener('click', function () {
    searchContainer.classList.toggle('visible');
    searchInput.focus();
  });

  window.addEventListener('click', function (event) {
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>