





<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.24.12-->

    

        
            <meta name="Description" content="Der Bundesrat habe einen Finanzierungsmodus f&#252;r &quot;besondere Informatikprogramme&quot; beziehungsweise &quot;GovWare&quot; verabschiedet, teilt das Bundesamt f&#252;r Polizei Fedpol mit. Was h"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Bund will Staatstrojaner zentral beschaffen und an Kantone ausleihen"/>
            <meta property="og:description" content="Der Bundesrat habe einen Finanzierungsmodus f&amp;#252;r &amp;quot;besondere Informatikprogramme&amp;quot; beziehungsweise &amp;quot;GovWare&amp;quot; verabschiedet, teilt das Bundesamt f&amp;#252;r Polizei Fedpol mit. Was h"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Bund will Staatstrojaner zentral beschaffen und an Kantone ausleihen"/>
            <meta name="twitter:description" content="Der Bundesrat habe einen Finanzierungsmodus f&amp;#252;r &amp;quot;besondere Informatikprogramme&amp;quot; beziehungsweise &amp;quot;GovWare&amp;quot; verabschiedet, teilt das Bundesamt f&amp;#252;r Polizei Fedpol mit. Was h"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Bund will Staatstrojaner zentral beschaffen und an Kantone ausleihen">
            <meta itemprop="description" content="Der Bundesrat habe einen Finanzierungsmodus f&amp;#252;r &amp;quot;besondere Informatikprogramme&amp;quot; beziehungsweise &amp;quot;GovWare&amp;quot; verabschiedet, teilt das Bundesamt f&amp;#252;r Polizei Fedpol mit. Was h">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="govware, staatstrojaner, beschaffung, finanzierung, bund, kantone, fedpol"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Bund will Staatstrojaner zentral beschaffen und an Kantone ausleihen</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>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</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function () {
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })
  });
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4931&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvaG9tZQ--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4931" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B22109191.236250181'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" id="search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=53773&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=53773&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Mittwoch, 27.02.2019 / 13:59
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      






  <div class="article-body">
    
      <h1 class="">
        Bund will Staatstrojaner zentral beschaffen und an Kantone ausleihen
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Der Bundesrat habe einen Finanzierungsmodus für "besondere Informatikprogramme" beziehungsweise "GovWare" verabschiedet, teilt das Bundesamt für Polizei Fedpol mit. Was hier pietätvoll umschrieben wird, wird oft abschätziger "Staatstrojaner" genannt. Es handelt sich um Spionageprogramme, die ganz ähnlich funktionieren, wie von Cyberkriminellen angewendete Spyware. Von Behörden sollen sie eingesetzt werden können, um die "Kommunikation zwischen Kriminellen mit hohem Gefahrenpotential" überwachen zu können, so das Fedpol, auch wenn diese verschlüsselt kommunizieren.<div class="spacer">&nbsp;</div>GovWare wird von auf Kunden aus Behördenkreisen spezialisierten Firmen entwickelt und ist oft nicht gerade billig. Der Bundesrat will nun mit seinem Finanzierungsmodus erreichen, dass Bund und Kantone zumindest Synergien und damit Ressourcen besser nutzen können. Der Bund soll für die zentrale Beschaffung und den Betrieb der Software verantwortlich sein, das heisst er trägt die Investitionskosten. Kantonale Behörden können

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=4956&slotId=22300&link=aHR0cHM6Ly93d3cuaW5zaWRlLWl0LmNoL2Zyb250ZW5kL2luc2lkZWl0L2xhbmRpbmdwYWdlLzI-" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=4956&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     die Programme beziehungsweise Geräte in Strafverfahren anwenden und müssen dafür Lizenzen für eine punktuelle Nutzung erwerben. Auch das Fedpol selbst will solche Nutzungslizenzen kaufen.<div class="spacer">&nbsp;</div>Derzeit beträgt die monatliche Gebühr für einen Apparat 13'750 Franken. Dieser Preis könnte nach zwei Jahren geändert werden, je nachdem wie sich die Lizenzkosten entwickeln.<div class="spacer">&nbsp;</div>Die neue Verordnung, mit der der Einsatz von GovWare beziehungsweise Staatstrojanern geregelt wird, tritt am 1. Dezember dieses Jahres in Kraft. Die Verwendung von GovWare ist demnach nur aufgrund einer Anordnung einer Staatsanwaltschaft möglich und muss zudem vom Zwangsmassnahmengericht bewilligt werden. Laut Fedpol ist GovWare nur zulässig, um besonders schwere Straftaten aufzuklären, zum Beispiel Mordfälle, Vergewaltigungen oder die Unterstützung einer terroristischen Organisation. Ausserdem dürfe GovWare nur als "letztes Mittel" eingesetzt werden, wenn "vorher getroffene Überwachungsmassnahmen erfolglos geblieben sind, andere Massnahmen keine Erfolgsaussichten bieten oder die Überwachung unverhältnismässig erschweren würden." Gerade letzteres ist natürlich ein sehr dehnbares Kriterium. (hjm)


  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=53773&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: Bund will Staatstrojaner zentral beschaffen und an Kantone ausleihen {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4912&link=aHR0cHM6Ly93d3cuYWJyYXhhcy5jaC9kZQ--" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4912"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4912&link=aHR0cHM6Ly93d3cuYWJyYXhhcy5jaC9kZQ--" ad-redirect>
            Wie fit ist Ihr digitaler Service Public? Bereits 182 Stadt- und Gemeindeverwaltungen setzen in Sachen Digitalisierung auf Abraxas. Lassen auch Sie sich von uns beraten.
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/53775"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/53772"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/53295"> Der Schweizer Staatstrojaner wird teurer</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/51985"> Überwachung: Richter winken (fast) alle Anträge durch (Update)</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/47885"> Bitkom: Staatstrojaner bedrohen Sicherheit und Privatsphäre</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4931&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvaG9tZQ--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4931" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53767">Warren Buffet versteht Oracle nicht</a>
        
          <a href="/articles/53753">Öffentlicher E-Voting-Hack startet mit Präzisierungen</a>
        
          <a href="/articles/53751">Schon wieder: Client-Ausschreibung abgebrochen</a>
        
          <a href="/articles/53738">Die Schweiz hat (mindestens) neun Unicorn-Anwärter</a>
        
          <a href="/articles/53722">Swiss Re holt sich neuen COO von T-Systems</a>
        
          <a href="/articles/53719">Bundesrat will APIs für die IT der Bundes­verwaltung</a>
        
          <a href="/articles/53711">Das Comeback des Jahres: Browsen Sie als wäre es 1990!</a>
        
          <a href="/articles/53703">Warum ausser­kantonal? IT-Vergabe-Posse in Glarus</a>
        
          <a href="/articles/53691">Prominente Google-Ingenieurin nimmt enttäuscht den Hut</a>
        
          <a href="/articles/53689">Ballmer hat Microsoft im Blut, setzt aber auf AWS</a>
        
          <a href="/articles/53686">Öffentlicher E-Voting-Hack: Gab es ein Leak? </a>
        
          <a href="/articles/53681">Langenthal lagert IT an OBT aus</a>
        
          <a href="/articles/53668">KI-Forscher: "Unser Textbot ist zu gefährlich für die Menschheit"</a>
        
          <a href="/articles/53652">GLKB-IT-Chef Ralf Luchsinger geht</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53641">Bundesrat lockert Arbeitsvorschriften für Informatiker</a>
        
          <a href="/articles/53634">Goodbye Whatsapp: Ganz Bundesbern setzt auf Threema Work</a>
        
          <a href="/articles/53631">Das Gezerre um Bedag geht in eine nächste Runde</a>
        
          <a href="/articles/53623">Exklusiv: V-ZUG kriegt einen neuen IT-Chef (Update)</a>
        
          <a href="/articles/53615">Crypto Valley beherbergt keine Top-Fintechs mehr (aus US-Sicht)</a>
        
          <a href="/articles/53614">Cloudians Objektspeicher landet bei Postfinance</a>
        
          <a href="/articles/53598">Wells Fargo: Totalausfall bei der Grossbank nach Rauch im RZ</a>
        
          <a href="/articles/53596">SKB bleibt bei IBIS und DXC</a>
        
          <a href="/articles/53589">E-Voting-System der Post wird öffentlichem Intrusionstest ausgesetzt</a>
        
          <a href="/articles/53574">Warum Julius Bär die Temenos-Migration in der Schweiz absagt</a>
        
          <a href="/articles/53572">So marschiert die US-Armee in die Multi-Vendor-Cloud</a>
        
          <a href="/articles/53563">IT-Profis als Prüfungsexperten gesucht</a>
        
          <a href="/articles/53547">Kauft nun doch Sunrise UPC?</a>
        
          <a href="/articles/53539">UBS stellt IT-Abteilungen neu auf</a>
        
          <a href="/articles/53527">Läuft Supertanker "Superb23" bereits aus dem Ruder?</a>
        
          <a href="/articles/53516">Swisscom bringt Handyabo mit unbeschränkter Nutzung in der EU</a>
        
          <a href="/articles/53499">Globale DNS-Hijacking-Welle beunruhigt Schweizer Behörden</a>
        
          <a href="/articles/53485">Lücke in Microsoft Exchange Server mit höchster Risiko-Bewertung</a>
        
          <a href="/articles/53477">Exklusiv: Kündigungswelle bei Abraxas?</a>
        
          <a href="/articles/53456">Post bricht riesige Client-Beschaffung ab</a>
        
          <a href="/articles/53457">Abacus gewinnt vor Bundesgericht</a>
        
          <a href="/articles/53451">Gehackt: Nach Collection #1 kommen #2 bis #5 (Update)</a>
        
          <a href="/articles/53441">Berner Fairtiq schafft den Sprung nach Grossbritannien </a>
        
          <a href="/articles/53430">Was Tester und Business Analysten fürs Uvek kosten dürfen</a>
        
          <a href="/articles/53425">IBMs Watson ist eine Geldmaschine</a>
        
          <a href="/articles/53421">Postfinance ver­mittelt Hypotheken nun End-to-End digital</a>
        
          <a href="/articles/53407">DSGVO: Rekordbusse für Google und Klagen gegen Streaming-Dienste</a>
        
          <a href="/articles/53404">Acrevis Bank kriegt neue Plattform von Puzzle ITC und VSHN</a>
        
          <a href="/articles/53392">Hypi Lenzburg etabliert sich immer mehr als Software­schmiede</a>
        
          <a href="/articles/53385">Jetzt wird das "Problem-Update" von Win 10 automatisch ausgerollt</a>
        
          <a href="/articles/53380">Swatch Pay kommt in die Schweiz</a>
        
          <a href="/articles/53376">Breach Collection #1: Über 21 Millionen Passwörter im Klartext </a>
        
          <a href="/articles/53366">Microsoft drängelt in Gesundheitsbranche</a>
        
          <a href="/articles/53361">Huawei-Gründer Ren Zhengfei bricht das Schweigen</a>
        
          <a href="/articles/53351">Twint-Zahlen explodieren und keiner weiss warum</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/53779">Media Markt scheitert mit Klage gegen Ex-Deutschlandchef</a>
        
          <a href="https://www.inside-channels.ch/articles/53777">New Business: Wenn die Umsetzung neuer Ideen stockt</a>
        
          <a href="https://www.inside-channels.ch/articles/53776">Abraxas meldet Probleme beim Versand von Wahl­unterlagen</a>
        
          <a href="https://www.inside-channels.ch/articles/53774">USB-Namen werden noch ein bisschen komplizierter</a>
        
          <a href="https://www.inside-channels.ch/articles/53771">SwissICT macht bei grossem Blockchain-Hackathon mit</a>
        
          <a href="https://www.inside-channels.ch/articles/53770">BDO will KMU mit Chatbot anlocken</a>
        
          <a href="https://www.inside-channels.ch/articles/53765">Igel schliesst Partnerschaft mit Login VSI für Endpoint-Monitoring</a>
        
          <a href="https://www.inside-channels.ch/articles/53762">5G: Ericsson kauft Kathreins Antennen-Geschäft </a>
        
          <a href="https://www.inside-channels.ch/articles/53763">Infinigate-Tochter Acmeo will Synergien nutzen</a>
        
          <a href="https://www.inside-channels.ch/articles/53761">Also schrumpfte letztes Jahr in der Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/53758">Huawei zeigt Platt­form für Digitale Transformation</a>
        
          <a href="https://www.inside-channels.ch/articles/53757">Thoma Bravo will Connectwise kaufen</a>
        
          <a href="https://www.inside-channels.ch/articles/53752">Partnerprogramm-Patch-Day bei Dell EMC</a>
        
          <a href="https://www.inside-channels.ch/articles/53748">T-Systems wird Dienstleister für VMware auf AWS</a>
        
          <a href="https://www.inside-channels.ch/articles/53747">Zwei Junge erweitern die GL von Zibris</a>
        
          <a href="https://www.inside-channels.ch/articles/53740">Prantl behauptet: Projekte sind wichtiger als Prozesse</a>
        
          <a href="https://www.inside-channels.ch/articles/53739">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/53734">Panda Security hat eine neue Schweiz-Chefin</a>
        
          <a href="https://www.inside-channels.ch/articles/53732">T-Systems bleibt (noch) Sorgenkind der Deutschen Telekom</a>
        
          <a href="https://www.inside-channels.ch/articles/53730">Avaloq hat mit Christian Gosch neuen IT- und Operations-Chef in Deutschland</a>
        
          <a href="https://www.inside-channels.ch/articles/53725">Also vertreibt IoT-Lösungen von PTC </a>
        
          <a href="https://www.inside-channels.ch/articles/53721">Storage-Anbieter Infinidat ernennt ersten Schweiz-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/53716">Darum wächst das Label Swiss Made Software so stark</a>
        
          <a href="https://www.inside-channels.ch/articles/53717">Starmind holt sich Airbnb-Managerin fürs Wachstum</a>
        
          <a href="https://www.inside-channels.ch/articles/53707">Bei Brack wird's eng – erste Bau­arbeiten trotz fehlendem Urteil </a>
        
          <a href="https://www.inside-channels.ch/articles/53706">SAP sucht "händeringend" nach Spezialisten</a>
        
          <a href="https://www.inside-channels.ch/articles/53702">Eset will Schweizer Partnern mehr Unterstützung bieten </a>
        
          <a href="https://www.inside-channels.ch/articles/53705">Developer können sich nun .dev-Domains vorab sichern</a>
        
          <a href="https://www.inside-channels.ch/articles/53704">Google übernimmt Daten-Migrations-Spezialisten fürs Cloud-Business</a>
        
          <a href="https://www.inside-channels.ch/articles/53701">Mehr Kunden, mehr Partner: Veeam mischt den Schweizer Markt auf</a>
        
          <a href="https://www.inside-channels.ch/articles/53700">Cisco will Security-Spezialisten in der Schweiz ausbilden</a>
        
          <a href="https://www.inside-channels.ch/articles/53694">Avaloq geht erstmals in Österreich live</a>
        
          <a href="https://www.inside-channels.ch/articles/53693">Coop breitet sich mehr und mehr im Online-Handel aus</a>
        
          <a href="https://www.inside-channels.ch/articles/53692">Post lässt das RZ-Netzwerk von Spie ICS modernisieren</a>
        
          <a href="https://www.inside-channels.ch/articles/53684">Check Point will Partner für Kunden­aktivitäten belohnen</a>
        
          <a href="https://www.inside-channels.ch/articles/53677">Siemens erhält neuen CEO und COO in der Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/53674">IBM jagt nach Partnern der Konkurrenz</a>
        
          <a href="https://www.inside-channels.ch/articles/53669">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/53671">Hyperscaler und der Channel: Wer mit wem (nicht) und warum?</a>
        
          <a href="https://www.inside-channels.ch/articles/53667">Ricoh lanciert Cloud-Lösungen für Printing-Dienstleister</a>
        
          <a href="https://www.inside-channels.ch/articles/53664">Adnovum und Squirro bringen Lösung für DSGVO-Compliance</a>
        
          <a href="https://www.inside-channels.ch/articles/53665">Adobe hat wieder einen DACH-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/53663">AWS will nachlässige Managed Service Provider aussieben</a>
        
          <a href="https://www.inside-channels.ch/articles/53662">Holger Rommel geht zu Ti&m</a>
        
          <a href="https://www.inside-channels.ch/articles/53659">Slack bietet neuen Baukasten für Slack-Apps</a>
        
          <a href="https://www.inside-channels.ch/articles/53654">Abo-Storage: Ein neuer Vertriebsvertrag, aber auch Kündigungen</a>
        
          <a href="https://www.inside-channels.ch/articles/53647">Schweizer Dicota macht aus PET-Flaschen Notebook-Taschen</a>
        
          <a href="https://www.inside-channels.ch/articles/53640">Umfrage: Welcher Hyperscaler ist der richtige Channel-Partner?</a>
        
          <a href="https://www.inside-channels.ch/articles/53642">Veritas Schweiz hat einen neuen Chef </a>
        
          <a href="https://www.inside-channels.ch/articles/53636">Oracles Blockchain-Plattform erhält neue Features</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53672">In the Code: RPA – brauchbar oder nur ein neues Schlagwort? </a>
        
          <a href="/articles/53628">Von Hensch zu Mensch: Eile mit Weile</a>
        
          <a href="/articles/53576">Der Blockchain-Hype – braucht es "Ockhams Rasiermesser"?</a>
        
          <a href="/articles/53461">Von Hensch zu Mensch: Unterwegs zum ewigen Moratorium</a>
        
          <a href="/articles/53387">In the Code – Dank KI zum besseren Kunden­verständnis</a>
        
          <a href="/articles/53270">Von Hensch zu Mensch: Das Chaos bricht ein</a>
        
          <a href="/articles/53214">So wird das IT-Jahr 2019 (Folge III)</a>
        
          <a href="/articles/53203">Leider Nein (die Folge mit dem Schmerzensgeld)</a>
        
          <a href="/articles/53211">So wird das IT-Jahr 2019 (Folge II)</a>
        
          <a href="/articles/53247">So wird das IT-Jahr 2019 (Folge I)</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53225">Lex Laux: Warum es eine kontrollierte E-ID braucht</a>
        
          <a href="/articles/53109">Nun macht der Bundesrat Köpfe mit Nägeln</a>
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
          <a href="/articles/50212">Von Hensch zu Mensch: Wie Führungs-Ver­antwortung (nicht) funktioniert</a>
        
          <a href="/articles/50109">Weltes Welt: Die Illusion der Innovation</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53710">Wird der Bund zum "Open-Source-Leuchtturm"?</a>
        
          <a href="/articles/53690">Mit welchen Blockchain-Projekten IBM Marktführer werden will</a>
        
          <a href="/articles/53675">IBM und Red Hat machen Open Source salonfähig</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53494">Schafft Oracle den Turnaround? (Teil 2)</a>
        
          <a href="/articles/53493">Schafft Oracle den Turnaround? (Teil 1)</a>
        
          <a href="/articles/53373">Digitale Ethik – ein Top-Thema 2019</a>
        
          <a href="/articles/53290">Hat IBM den "richtigen" Quantencomputer?</a>
        
          <a href="/articles/53182">Schweizer KI-Forschung geniesst weltweit grosses Renommée</a>
        
          <a href="/articles/53179">Quantenkryptographie macht Schritt in die Praxis</a>
        
          <a href="/articles/53123">Fintech-Lizenz oder Bankbewilligung?</a>
        
          <a href="/articles/53117">Startups sollen SAP-Applikationen intelligenter machen</a>
        
          <a href="/articles/53019">Hintergrund: Was sind VXLAN und EVPN (und wozu)?</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
          <a href="/articles/49104">"Inländervorrang light": Wie das Matching-Tool des Seco funktioniert</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');
  var searchForm = document.getElementById('search-form');

  var isVisible = false;

  searchIconContainer.addEventListener('click', function (event) {
    event.stopPropagation();
    isVisible = !isVisible;
    if (isVisible || searchInput.value.length === 0) {
      searchContainer.classList.toggle('visible');
      searchInput.focus();
      searchInput.select();
    } else {
      searchForm.submit();
    }
  });

  window.addEventListener('click', function (event) {
    isVisible = false;
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>