





<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.24.12-->

    

        
            <meta name="Description" content="Letzte Woche wurde konkretisiert, wie die f&#252;r die Schweizer Armee t&#228;tigen Gesch&#228;ftseinheiten von Ruag  von den internationalen Bereichen getrennt (https://www.inside-it.c"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Ruag steigt aus dem Cybersecurity-Business aus"/>
            <meta property="og:description" content="Letzte Woche wurde konkretisiert, wie die f&amp;#252;r die Schweizer Armee t&amp;#228;tigen Gesch&amp;#228;ftseinheiten von Ruag  von den internationalen Bereichen getrennt (https://www.inside-it.c"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Ruag steigt aus dem Cybersecurity-Business aus"/>
            <meta name="twitter:description" content="Letzte Woche wurde konkretisiert, wie die f&amp;#252;r die Schweizer Armee t&amp;#228;tigen Gesch&amp;#228;ftseinheiten von Ruag  von den internationalen Bereichen getrennt (https://www.inside-it.c"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Ruag steigt aus dem Cybersecurity-Business aus">
            <meta itemprop="description" content="Letzte Woche wurde konkretisiert, wie die f&amp;#252;r die Schweizer Armee t&amp;#228;tigen Gesch&amp;#228;ftseinheiten von Ruag  von den internationalen Bereichen getrennt (https://www.inside-it.c">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Ruag, Cybersecurity, Business, RTA, Schweiz, England, FUB, VBS, Hack, Clearswift, Umsatz, Reputation"/>

    <link href="/frontend/css/styles.min.css" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Ruag steigt aus dem Cybersecurity-Business aus</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

    <style>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</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function () {
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })
  });
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4931&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvaG9tZQ--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4931" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B22109191.236250181'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>
      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" id="search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=54042&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=54042&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Donnerstag, 28.03.2019 / 14:46
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      






  <div class="article-body">
    
      <h1 class="">
        Ruag steigt aus dem Cybersecurity-Business aus
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Letzte Woche wurde konkretisiert, wie die für die Schweizer Armee tätigen Geschäftseinheiten von Ruag <a href="https://www.inside-it.ch/articles/53948" target="_blank"> von den internationalen Bereichen getrennt</a> werden sollen. Zur juristischen Aufsplittung gehört auch die Auftrennung von IT-Systemen.<div class="spacer">&nbsp;</div>Man ging davon aus, dass der Cybersecurity-Geschäftsbereich, im privatisierten, internationalen Luft- und Raumfahrt-Technologieunternehmen von Ruag zumindest vorderhand weiterbestehen werde. Insbesondere weil Ruag die britische Cybersecurity-Firma Clearswift erst <a href="https://www.inside-it.ch/articles/46070" target="_blank">Ende 2016 übernommen</a> und schon seit 2011 in den Security-Bereich investiert hatte.<div class="spacer">&nbsp;</div>Jetzt will Ruag Cybersecurity im Allgemeinen und Clearswift im Besonderen raschmöglichst loswerden: Der 'NZZ' sagte Ruag- Verwaltungsratspräsident Remo Lütolf: "Bei der Clearswift könnte ein Verkauf bereits dieses Jahr über die Bühne gehen". Laut Ruag macht der Unternehmensbereich bei der neuen Ruag keinen Sinn mehr, aber

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=1209&slotId=22470&link=aHR0cHM6Ly9pY3Rqb2JzLmNoLz91dG1fc291cmNlPWluc2lkZWl0X2pvYmRlc3RhZ2Vz" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=1209&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     laut 'Tages Anzeiger' ist es ein 100-Millionen-Abschreiber.<div class="spacer">&nbsp;</div>Nun muss man im boomenden Security-Markt schon vieles falsch machen, um 100 Millionen erfolglos zu investieren. Ruag habe dies sowohl mit eigenen Produkten, als auch Zukäufen getan.<div class="spacer">&nbsp;</div>Laut 'Tages Anzeiger' war unter anderem das hauseigene Produkt "Ruag Traffic Analyzer" (RTA) ein Flop. Die laut Ruag-Werbung "hochmoderne Lösung" sollte basierend auf statistischen Daten, bestehenden Protokollen und kundenspezifischen Vorgaben Anomalien im Datenverkehr erkennen können und dies Endpoint-unabhängig. Laut der Zeitung war aber RTA nicht markttauglich, so dass Pilotkunden wie Swisscom sie "ratlos" ablehnten. Zudem setzte Ruag RTA zumindest teilweise in jener Phase ein, als man selbst gehackt wurde.<div class="spacer">&nbsp;</div>Laut Ruag hat immerhin die Schweizer Armee RTA beschafft "für geheime Aufträge, welche die Ruag für die Führungsunterstützungsbasis der Armee (FUB) ausführt", so der Konzern.<div class="spacer">&nbsp;</div>Ein zweiter Flop sei die "Cyber Training Range" von Ruag, ein Schulungszentrum für die Abwehr von Cyber-Attacken.<div class="spacer">&nbsp;</div>Das Business lief auch ohne RTA und Cyber Training Range schlecht. Gerade mal 7,5 Millionen Franken Umsatz hat Ruag (ohne Clearswift) im Security-Bereich laut der Zeitung 2017 gemacht.<div class="spacer">&nbsp;</div>Die britische Clearswift hatte Ruag laut der Zeitung für 62 Millionen Franken – also etwa drei damaligen Jahresumsätzen – übernommen, auch wenn die Firma laut 'NZZ' beim Kauf überschuldet war, Heute sagt der Ruag-Chef der 'NZZ', es sei ein "stark wachsendes und überdurchschnittlich profitables Geschäft".<div class="spacer">&nbsp;</div>Mit Verweis auf Ruag-Dokumente sowie Interviews mit Ex-Angestellten vermeldet der 'Tages Anzeiger' zudem "eine chaotische Organisation der Cyberabteilung sowie unrealistische Zielvorgaben". 100 Millionen Franken Umsatz bis 2020 habe die Ruag-Spitze um CEO Urs Breitmeier versprochen.<div class="spacer">&nbsp;</div>Und nicht zuletzt hat nicht geholfen, dass es sich wohl als schlechte Idee erwies, mit Clearswift britischen IT-Security-Einfluss einzukaufen, während man geheime Aufträge für die Schweizer Armee ausführt. Zudem dürfte der Reputationsschaden durch den Hack eine Rolle gespielt haben, welcher <a href="https://www.inside-it.ch/articles/52025" target="_blank">die Bundesanwaltschaft von 2016 bis 2018 beschäftigte</a>.<div class="spacer">&nbsp;</div>Ruag machte auch im Marketing wohl so ziemlich alles falsch, was man falsch machen kann. Fragte man beispielsweise an der Cebit 2017 einen Verantwortlichen am grossen Ruag-Stand nach dem Hack, so erhielt man als schlagendes Marketing-Argument: "Wer weiss besser über Cybersecurity Bescheid als ein Opfer wie wir?"<div class="spacer">&nbsp;</div>Laut 'Tages-Anzeiger' werden von einst 230 Security-Angestellten noch 18 übrigbleiben. Viele weitere kommen wohl auf den Arbeitsmarkt. (mag)
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=54042&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: Ruag steigt aus dem Cybersecurity-Business aus {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4734&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvYW5nZWJvdA--" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4734"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4734&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvYW5nZWJvdA--" ad-redirect>
            Telefonie Anbieter gesucht? Wir bieten unseren Partnern verschiedene Whitelabel-Telefonie-Lösungen für Privat- und Geschäftskunden.
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/54043"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/54039"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/52585"> Parmelin: Ruag-Hack war &#034;wie ein Elektroschock&#034;</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/51516"> Ruag wird in zwei Teile aufgespalten</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/50124"> Ruag baut die Cybersecurity-Sparte schon wieder um</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4931&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvaG9tZQ--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4931" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/54032">Oracle stellt Cloud-Spezialisten auf die Strasse</a>
        
          <a href="/articles/53996">UBS will weiter sparen und passt Timeline mancher IT-Projekte an</a>
        
          <a href="/articles/53995">Der Bund kaut an seiner IT-Strategie</a>
        
          <a href="/articles/53991">Microsoft entlässt "Windows Virtual Desktop" in den Public Preview</a>
        
          <a href="/articles/53990">Swisscom stösst Customer Field Service an Tochter ab</a>
        
          <a href="/articles/53988">Facebook und Instagram speicherten Nutzer-Passwörter im Klartext</a>
        
          <a href="/articles/53981">Zürcher Politikerin ist Nachfolgerin von Jean-Marc Hensch bei Swico</a>
        
          <a href="/articles/53974">EU erteilt Google erneut eine Milliarden-Busse</a>
        
          <a href="/articles/53971">Norsk Hydro zeigt sich nach dem Riesenhack vorsichtig optimistisch</a>
        
          <a href="/articles/53956">Industriekonzern von Ransomware global lahmgelegt</a>
        
          <a href="/articles/53950">US-Präsidentschafts-Kandidat gehörte zu legendärer Hacker-Gruppe</a>
        
          <a href="/articles/53948">Ruag wird zweigeteilt – inklusive IT-Systeme </a>
        
          <a href="/articles/53944">Huawei-Debatte erreicht die Schweiz</a>
        
          <a href="/articles/53929">Das RZ der SAK auf dem Prüfstand</a>
        
          <a href="/articles/53935">Huaweis Plan B: Weg von Windows und Android</a>
        
          <a href="/articles/53919">Gericht widerruft IT-Zuschlag des Kantons Zürich</a>
        
          <a href="/articles/53910">"Das schmutzige Geheimnis der AI" </a>
        
          <a href="/articles/53904">Der Chef von Swisscom Health geht</a>
        
          <a href="/articles/53893">Googles Cloud Region Zürich ist gelauncht</a>
        
          <a href="/articles/53888">Schweizer E-Voting: Kritische Lücke im Quellcode ist kleineres Problem</a>
        
          <a href="/articles/53884">Citrix erfolgreich gehackt, vielleicht sogar seit Jahren</a>
        
          <a href="/articles/53881">Zürich will nationales Cyber Security Center in Dübendorf ansiedeln</a>
        
          <a href="/articles/53874">IT-Verbände sprechen sich gegen "Link-Steuer" aus</a>
        
          <a href="/articles/53856">Microsoft räumt Projekt-Management-Portfolio auf</a>
        
          <a href="/articles/53850">Netzneutralität wird in der Schweiz gesetzlich verankert</a>
        
          <a href="/articles/53842">NSA veröffentlicht kostenloses Reverse-Engineering-Tool</a>
        
          <a href="/articles/53833">Tamedia holt Swisscom-Mann als Head CIO Office</a>
        
          <a href="/articles/53822">WebAuthn soll das Eintippen von Passworten ablösen</a>
        
          <a href="/articles/53821">ZH: Kantonsrat lehnt kantonales RZ für Staats-IT ab</a>
        
          <a href="/articles/53817">Linux-Kernel 5.0 freigegeben</a>
        
          <a href="/articles/53804">BLS-CIO wird Chef für IT-Strategie bei der Migros Aare </a>
        
          <a href="/articles/53801">19-jähriger Auto­didakt ist der erste Bug-Bounty-Millionär </a>
        
          <a href="/articles/53794">Graubünden führt die SwissID ein</a>
        
          <a href="/articles/53786">Exklusiv: Ransomware-Attacke auf Baarer Cloud-Provider Meta10</a>
        
          <a href="/articles/53767">Warren Buffet versteht Oracle nicht</a>
        
          <a href="/articles/53753">Öffentlicher E-Voting-Hack startet mit Präzisierungen</a>
        
          <a href="/articles/53751">Schon wieder: Client-Ausschreibung abgebrochen</a>
        
          <a href="/articles/53738">Die Schweiz hat (mindestens) neun Unicorn-Anwärter</a>
        
          <a href="/articles/53722">Swiss Re holt sich neuen COO von T-Systems</a>
        
          <a href="/articles/53719">Bundesrat will APIs für die IT der Bundes­verwaltung</a>
        
          <a href="/articles/53711">Das Comeback des Jahres: Browsen Sie als wäre es 1990!</a>
        
          <a href="/articles/53703">Warum ausser­kantonal? IT-Vergabe-Posse in Glarus</a>
        
          <a href="/articles/53691">Prominente Google-Ingenieurin nimmt enttäuscht den Hut</a>
        
          <a href="/articles/53689">Ballmer hat Microsoft im Blut, setzt aber auf AWS</a>
        
          <a href="/articles/53686">Öffentlicher E-Voting-Hack: Gab es ein Leak? </a>
        
          <a href="/articles/53681">Langenthal lagert IT an OBT aus</a>
        
          <a href="/articles/53668">KI-Forscher: "Unser Textbot ist zu gefährlich für die Menschheit"</a>
        
          <a href="/articles/53652">GLKB-IT-Chef Ralf Luchsinger geht</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53641">Bundesrat lockert Arbeitsvorschriften für Informatiker</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/54050">"Neues Geschäft fängt häufig mit kleinen Projekten an"</a>
        
          <a href="https://www.inside-channels.ch/articles/54046">Infosys eröffnet in Baden Zentrum für den Energiebereich </a>
        
          <a href="https://www.inside-channels.ch/articles/54041">Lenovo macht Cloud-Plattform Exoscale über den Channel verfügbar</a>
        
          <a href="https://www.inside-channels.ch/articles/54037">Schweizer ICT-Markt: Hardware pfui, Services hui</a>
        
          <a href="https://www.inside-channels.ch/articles/54033">Bechtle Schweiz spannt die Muskeln</a>
        
          <a href="https://www.inside-channels.ch/articles/54028">"Ich wollte keinen wei­teren Lizenz­verkäufer gründen"</a>
        
          <a href="https://www.inside-channels.ch/articles/54023">Caroline Nebel stösst zum Management-Team von BBV Services</a>
        
          <a href="https://www.inside-channels.ch/articles/54016">Achim Freyer verlässt Dell EMC</a>
        
          <a href="https://www.inside-channels.ch/articles/54021">Rafael Botor wird Chef von Hitachi Vantara Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/54019">Abacus legt gute Resultate vor</a>
        
          <a href="https://www.inside-channels.ch/articles/54013">Prantl behauptet: Ohne Cultural Change kein Digital Change</a>
        
          <a href="https://www.inside-channels.ch/articles/54005">Zühlke Group wächst zweistellig</a>
        
          <a href="https://www.inside-channels.ch/articles/54004">Wisekey reduziert Verlust</a>
        
          <a href="https://www.inside-channels.ch/articles/54003">Amanox: Rubrik hat einen ersten Schweizer Elite Partner</a>
        
          <a href="https://www.inside-channels.ch/articles/54001">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/53999">Mobilezone lanciert ersten Service seines Omnichannel-Projektes</a>
        
          <a href="https://www.inside-channels.ch/articles/53998">HP bringt leichtes VR-Headset mit viel höherer Auflösung</a>
        
          <a href="https://www.inside-channels.ch/articles/53992">Fujitsu hat neuen DACH-Channel-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/53989">Provider reicht Anzeige beim Bakom gegen Switch ein</a>
        
          <a href="https://www.inside-channels.ch/articles/53984">HP stellt Security und "as-a-Service" ins Zentrum neuer Produkte</a>
        
          <a href="https://www.inside-channels.ch/articles/53978">Deutsche Batix gründet Schweizer Niederlassung</a>
        
          <a href="https://www.inside-channels.ch/articles/53977">Andrea Leu gibt Leitung von IngCH ab</a>
        
          <a href="https://www.inside-channels.ch/articles/53970">Hostpoint knackt die 20-Millionen-Marke</a>
        
          <a href="https://www.inside-channels.ch/articles/53968">Kudelski partnert mit Blockchain-Securityspezialisten Hosho</a>
        
          <a href="https://www.inside-channels.ch/articles/53963">Digitec und Galaxus akzeptieren ab sofort auch Bitcoins und Co.</a>
        
          <a href="https://www.inside-channels.ch/articles/53962">Lancom bringt eigene Firewall-Familie auf den Markt</a>
        
          <a href="https://www.inside-channels.ch/articles/53961">Crealogix wächst und verzeichnet Verlust</a>
        
          <a href="https://www.inside-channels.ch/articles/53960">HPE lanciert Service für die Migration in die hybride Cloud</a>
        
          <a href="https://www.inside-channels.ch/articles/53959">Elca vergrössert Dynamics-365-Angebot mit Partnerschaft</a>
        
          <a href="https://www.inside-channels.ch/articles/53952">Der traditionelle Sourcing-Markt im DACH-Raum schrumpft weiter</a>
        
          <a href="https://www.inside-channels.ch/articles/53946">Oracle zeigt sich im Cloud-Business sehr zufrieden, aber…</a>
        
          <a href="https://www.inside-channels.ch/articles/53945">Aus Plantronics und Polycom wird "Poly"</a>
        
          <a href="https://www.inside-channels.ch/articles/53943">Urs Wermelinger geht zu Cycl</a>
        
          <a href="https://www.inside-channels.ch/articles/53939">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/53941">bbv will seinen Finanzbereich stärken</a>
        
          <a href="https://www.inside-channels.ch/articles/53936">Bechtle brummt</a>
        
          <a href="https://www.inside-channels.ch/articles/53933">Ein neues SaaS-Startup nimmt den Versiche­rungs­­markt ins Visier</a>
        
          <a href="https://www.inside-channels.ch/articles/53927">Snowflake Computing will in der Schweiz Fuss fassen</a>
        
          <a href="https://www.inside-channels.ch/articles/53925">Auch ausländische Online-Marktplätze sollen Mehrwertsteuern zahlen</a>
        
          <a href="https://www.inside-channels.ch/articles/53924">Boss Info übernimmt abermals einen NAV-Spezialisten</a>
        
          <a href="https://www.inside-channels.ch/articles/53917">Lupfig wird neue Core Site von SwissIX</a>
        
          <a href="https://www.inside-channels.ch/articles/53916">Arnold Marty ist zurück in der IT-Branche</a>
        
          <a href="https://www.inside-channels.ch/articles/53914">Dell überholt HPE im Servermarkt</a>
        
          <a href="https://www.inside-channels.ch/articles/53913">Interxion baut in Glattbrugg für 130 Millionen Franken</a>
        
          <a href="https://www.inside-channels.ch/articles/53911">HPE an Partner: Mit Pay-per-Use könnt ihr mehr verdienen</a>
        
          <a href="https://www.inside-channels.ch/articles/53909">iWay geht's gut und iWay geht mit Google</a>
        
          <a href="https://www.inside-channels.ch/articles/53908">Valora setzt auf grenzüberschreitende SD-Wan-Lösung von Sunrise</a>
        
          <a href="https://www.inside-channels.ch/articles/53905">Bund: weniger Geld für externe Berater, mehr Geld für Informatiker?</a>
        
          <a href="https://www.inside-channels.ch/articles/53900">Google präsentiert zum Start der Schweizer Region seinen Channel</a>
        
          <a href="https://www.inside-channels.ch/articles/53894">Exklusiv: Erni baut in Spanien markant aus</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53975">DSI Insights: Wer profitiert von Bildungs­daten?</a>
        
          <a href="/articles/53843">In the Code: Von Papierformularen zu MyTaxWorld</a>
        
          <a href="/articles/53672">In the Code: RPA – brauchbar oder nur ein neues Schlagwort? </a>
        
          <a href="/articles/53628">Von Hensch zu Mensch: Eile mit Weile</a>
        
          <a href="/articles/53576">Der Blockchain-Hype – braucht es "Ockhams Rasiermesser"?</a>
        
          <a href="/articles/53461">Von Hensch zu Mensch: Unterwegs zum ewigen Moratorium</a>
        
          <a href="/articles/53387">In the Code – Dank KI zum besseren Kunden­verständnis</a>
        
          <a href="/articles/53270">Von Hensch zu Mensch: Das Chaos bricht ein</a>
        
          <a href="/articles/53214">So wird das IT-Jahr 2019 (Folge III)</a>
        
          <a href="/articles/53203">Leider Nein (die Folge mit dem Schmerzensgeld)</a>
        
          <a href="/articles/53211">So wird das IT-Jahr 2019 (Folge II)</a>
        
          <a href="/articles/53247">So wird das IT-Jahr 2019 (Folge I)</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53225">Lex Laux: Warum es eine kontrollierte E-ID braucht</a>
        
          <a href="/articles/53109">Nun macht der Bundesrat Köpfe mit Nägeln</a>
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
          <a href="/articles/50461">DSI Insights: Gesund dank Daten </a>
        
          <a href="/articles/50415">In the Code: Machine Learning macht IT zum Leistungssport</a>
        
          <a href="/articles/50376">Ko-what-So-what - Eine Geschichte verpasster Chancen</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/53954">Uni-Abgänger sollen einfacher in der Schweiz arbeiten können</a>
        
          <a href="/articles/53710">Wird der Bund zum "Open-Source-Leuchtturm"?</a>
        
          <a href="/articles/53690">Mit welchen Blockchain-Projekten IBM Marktführer werden will</a>
        
          <a href="/articles/53675">IBM und Red Hat machen Open Source salonfähig</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53494">Schafft Oracle den Turnaround? (Teil 2)</a>
        
          <a href="/articles/53493">Schafft Oracle den Turnaround? (Teil 1)</a>
        
          <a href="/articles/53373">Digitale Ethik – ein Top-Thema 2019</a>
        
          <a href="/articles/53290">Hat IBM den "richtigen" Quantencomputer?</a>
        
          <a href="/articles/53182">Schweizer KI-Forschung geniesst weltweit grosses Renommée</a>
        
          <a href="/articles/53179">Quantenkryptographie macht Schritt in die Praxis</a>
        
          <a href="/articles/53123">Fintech-Lizenz oder Bankbewilligung?</a>
        
          <a href="/articles/53117">Startups sollen SAP-Applikationen intelligenter machen</a>
        
          <a href="/articles/53019">Hintergrund: Was sind VXLAN und EVPN (und wozu)?</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
          <a href="/articles/49252">WealthTech: IT-Lösungen für Advisory, Asset und Wealth Management</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
  
    
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=5009&slotId=22343&link=aHR0cDovL3d3dy5pY21mLmNo" ad-redirect target="_blank" >
          <p><b>DIGITALE TRANSFORMATION vs. DIGITALISIERUNG </b></p>
          <p>ICMF Frühlingstagung
4.4.2019, nachmittags , Zürich Sihlpost
AGENDA &amp; ONLINE-ANMELDUNG ::: www.icmf.ch
</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=5011&slotId=22347&link=aHR0cHM6Ly9wcm92ZW50eC5jaC9uZXdzL2pldHp0LWFubWVsZGVuLXB4LWl0c20tY29tbXVuaXR5LWZydWVobGluZ3MtZXZlbnQv" ad-redirect target="_blank" >
          <p><b>IT Service Management User Group: Community Event </b></p>
          <p>Neuigkeiten rund um Servicemanagement und zum Thema Archivierung sowie Ivanti Service Manager am 2. April 2019 ab 12.00 Uhr im Daizy in Zürich: mehr</p>
        </a>
      
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  
    
    
    
    
    

    
      
      
        
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');
  var searchForm = document.getElementById('search-form');

  var isVisible = false;

  searchIconContainer.addEventListener('click', function (event) {
    event.stopPropagation();
    isVisible = !isVisible;
    if (isVisible || searchInput.value.length === 0) {
      searchContainer.classList.toggle('visible');
      searchInput.focus();
      searchInput.select();
    } else {
      searchForm.submit();
    }
  });

  window.addEventListener('click', function (event) {
    isVisible = false;
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->
<!-- SZMFRABO VERSION="1.1" -->
<script type="text/javascript">
var szmvars="insideit//CP//insideit/articles";
</script>
<script src="https://insideit-ssl.wemfbox.ch/2004/01/survey.js" type="text/javascript">
</script>
<!-- /SZMFRABO -->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>