






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.26.2-->

    

        
            <meta name="Description" content="In einer kurzweiligen GV pr&#228;sentierte sich der gr&#246;sste Schweizer Informatik-Verband SwissICT anders als in den Vorjahren. Zum ersten war es der erste GV-Auftritt des neue"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: SwissICT: Präsident stellt Vertrauensfrage und kündigt Bundesrat an"/>
            <meta property="og:description" content="In einer kurzweiligen GV pr&amp;#228;sentierte sich der gr&amp;#246;sste Schweizer Informatik-Verband SwissICT anders als in den Vorjahren. Zum ersten war es der erste GV-Auftritt des neue"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="SwissICT: Präsident stellt Vertrauensfrage und kündigt Bundesrat an"/>
            <meta name="twitter:description" content="In einer kurzweiligen GV pr&amp;#228;sentierte sich der gr&amp;#246;sste Schweizer Informatik-Verband SwissICT anders als in den Vorjahren. Zum ersten war es der erste GV-Auftritt des neue"/>

            <!-- Google+ -->
            <meta itemprop="name" content="SwissICT: Präsident stellt Vertrauensfrage und kündigt Bundesrat an">
            <meta itemprop="description" content="In einer kurzweiligen GV pr&amp;#228;sentierte sich der gr&amp;#246;sste Schweizer Informatik-Verband SwissICT anders als in den Vorjahren. Zum ersten war es der erste GV-Auftritt des neue">

            <!-- Image meta Tags -->
            
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit/image/1/54474/chunziker-gv"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit/image/1/54474/chunziker-gv"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit/image/1/54474/chunziker-gv">
            
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="swissict, Thomas Flatt, Digital Economy Award"/>

    <link href="/frontend/css/styles.min.css?v=2.3.26.2" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: SwissICT: Präsident stellt Vertrauensfrage und kündigt Bundesrat an</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <style>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</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function () {
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })
  });
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4931&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvaG9tZQ--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4931" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B22109191.236250181'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_channelsTV&site=ii">Videos</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>

      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" id="search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=54474&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=54474&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Montag, 20.05.2019 / 16:45
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      






  <div class="article-body">
    
      <h1 class="">
        SwissICT: Präsident stellt Vertrauensfrage und kündigt Bundesrat an
      </h1>
    

    
      
      
        
          <div class="img-wrap pull-right">
            <img src="/frontend/insideit/image/1/54474/chunziker-gv">
            
              <div class="img-text hide">
                <i>SwissICT-Geschäftsführer Christian Hunziker an der GV.</i>
              </div>
            
          </div>
        
        
          
          
            





  
  




  In einer kurzweiligen GV präsentierte sich der grösste Schweizer Informatik-Verband SwissICT anders als in den Vorjahren. Zum ersten war es der erste GV-Auftritt des neuen Geschäftsführers Christian Hunziker.<div class="spacer">&nbsp;</div>Zum zweiten launchte der Verband eine neue Website mit neuer Technologie-Basis und neuem Partner. Drittens erhielten die Fachgruppen viel Raum, um sich und die eigenen Aktivitäten und Pläne zu präsentieren. Alles diente dazu, den Mitgliedern aufzuzeigen, dass man neben Bilanz, Budget und Decharge einen "überarbeiteten" Verband bieten könne. Und der langjährige Verbandspräsident Thomas Flatt stellte fast schon nebenbei die Vertrauensfrage.<div class="spacer">&nbsp;</div>Hunziker sagte, man müsse die Fachgruppen – von "Innovation" über "Lean, Agile, Scrum" bis zu "Smart Generations" und ICT50+ – entlang der Wertschöpfungskette von IT-Anbietern und Anwendern verstehen. In vielen Tätigkeiten könne man aktuell schon Aktivitäten und Networking-Möglichkeiten bieten. Von Open Innovation reicht das Themenspektrum des

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=5042&slotId=22501&link=aHR0cHM6Ly93d3cuZGlzby5jaC9zZWN1cmV3b3JrcGxhY2Uv" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=5042&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     Fachverbands bis hin zu "Employability", im Digital Performance Marketing hat man ebenfalls schon erste Schritte versucht.<div class="spacer">&nbsp;</div>In einem Teilnehmer-Poll wollte der Verband dann schliessenswerte Lücken herausfinden: Die Mitglieder entschieden sich dafür, dass sich SwissICT künftig auch den Themen "IoT" und "Managementprozessen in der digitalen Welt" widmen solle.<div class="spacer">&nbsp;</div>Gleichzeitig hat der Verband, der seit 1.1.2017 von über 2800 Einzel- und Firmenmitgliedern auf aktuell offiziell "über 2500" geschrumpft ist, auch in die Mitgliederbindung investiert. Eine kostenlose Rechtsauskunft für Mitglieder und diverse kommerzielle Angebote sollen zu alter Grösse verhelfen.<div class="spacer">&nbsp;</div>Der statuarische Teil verlief äusserst harmonisch. 100 Prozent Zustimmung erhielten sämtliche Traktanden, auch wurden gleich fünf bisherige Vorstände per Akklamation in corpore wiedergewählt.<div class="spacer">&nbsp;</div>Die Zustimmung erfolgte, obwohl SwissICT mit der Gründung von gleich zwei Aktiengesellschaften für einen Verband ungewohnte Schritte macht. Beide Firmen sollen selbsttragend werden, aber speziell der Digital Economy Award, der Nachfolger des Swiss ICT Awards, ist weit davon entfernt.<div class="spacer">&nbsp;</div>Die Fusion Swico-Simsa bedeutet nämlich auch, dass SwissICT den Award ohne Verbandspartner finanzieren muss. Ein Risiko, dass Thomas Flatt dazu bewog, die anwesenden Mitglieder offiziell um Stellungnahme zu bitten: "Wer ist einverstanden, dass wir 100'000 bis 200'000 Franken in den Aufbau des 'Digital Economy Awards'-Startups stecken, auch wenn man diese Mitgliederbeiträge möglicherweise abschreiben muss?", fragte Flatt.<div class="spacer">&nbsp;</div>100 Prozent kommentarlose Zustimmung erhielt er als Bestätigung des Verbandskurses und dies ohne Enthaltungen. Zur bedingungslosen Unterstützung des Unterfangens trug wohl auch die beruhigende Wirkung der verfügbaren flüssigen Mittel von SwissICT bei.<div class="spacer">&nbsp;</div>Ausserdem konnte Flatt ankündigen, dass Bundesrat Guy Parmelin seine Teilnahme zugesagt habe. Dies wäre unseres Wissens das erste Mal, dass ein Bundesrat an einem ICT- und Digitalisierungs-Preis teilnimmt. Parmelins Vorgänger Johann Schneider-Ammann und Doris Leuthard hatten sich jeweils für unabkömmlich erklärt.<div class="spacer">&nbsp;</div>Einnahmeseitig rechnet der Verband mit einer schwarzen Null bei leicht rückläufigen Mitgliedereinnahmen. Aber SwissICT geht davon aus, man werde den Trend umkehren können.<div class="spacer">&nbsp;</div>Hunziker kündigte auf dem Weg dahin neben neuen Fachgruppen auch neue Produkte und Mitgliederbenefits an, ohne Details zu nennen. (mag)<div class="spacer">&nbsp;</div><span style="font-style: italic">Interessenbindung: Wir sind Medienpartner des Swiss ICT Symposium des Verbands und präsentieren einen Talk als Programmpunkt.</span>
  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=54474&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: SwissICT: Präsident stellt Vertrauensfrage und kündigt Bundesrat an {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4748&link=aHR0cHM6Ly93d3cua2xhcmEuY2g/dXRtX2NhbXBhaWduPUluc2lkZS1JdCZ1dG1fc291cmNlPWluc2lkZSUyMGl0JTIwQ29udGV4dHVhbCUyMEFkcyZ1dG1fbWVkaXVtPUxvZ28lMjB1bmQlMjBUZXh0bGlua3M-" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4748"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4748&link=aHR0cHM6Ly93d3cua2xhcmEuY2g/dXRtX2NhbXBhaWduPUluc2lkZS1JdCZ1dG1fc291cmNlPWluc2lkZSUyMGl0JTIwQ29udGV4dHVhbCUyMEFkcyZ1dG1fbWVkaXVtPUxvZ28lMjB1bmQlMjBUZXh0bGlua3M-" ad-redirect>
            Kostenlose Business Software - KLARA macht’s möglich. Eingebettet im Schweizer KMU Ökosystem administriert der digitale Assistent KLARA deinen Papierkram und die Vermarktung deiner Firma. Jetzt testen
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/54475"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/54473"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/54383"> Neue Swico-Geschäftsführerin will Community-Building anstossen</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/54245"> &#034;Auf ein Bier mit…&#034; am SwissICT Symposium</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/54171"> Der Digital Economy Award geht in die zweite Runde </a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4296&link=aHR0cHM6Ly93d3cuYWJhY3VzLmNoL2RlLw--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4296" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4931&link=aHR0cHM6Ly93d3cubmV4cGhvbmUuY2gvZGUvaG9tZQ--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4931" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/54455">Post nimmt zweiten Anlauf für Client-Beschaffung</a>
        
          <a href="/articles/54458">USA setzt Huawei auf schwarze Liste – Sunrise hat Plan B</a>
        
          <a href="/articles/54438">Eskalation: Huawei und der nationale Notstand in den USA</a>
        
          <a href="/articles/54431">Kritische Windows-Lücke: Wanna­cry lässt grüssen </a>
        
          <a href="/articles/54428">Mehrere neue CPU-Lücken entdeckt (betrifft nur alle Intel-Prozessoren…)</a>
        
          <a href="/articles/54413">Credit Suisse verkauft ein RZ an DXC </a>
        
          <a href="/articles/54412">Zero-Day-Exploit von Whatsapp: Was man weiss</a>
        
          <a href="/articles/54409">Riesenhack bei Software-Anbieter Wolters Kluwer </a>
        
          <a href="/articles/54397">VBS vergibt Projekt­leitung für die RZ-Konsolidierung neu</a>
        
          <a href="/articles/54388">Der Sourcing-Markt für Banken zieht an – besonders für die IT</a>
        
          <a href="/articles/54377">Bund sucht für 60 Millionen Franken IT-Projektleiter</a>
        
          <a href="/articles/54369">Microsoft: "Windows erhält einen vollwertigen Linux-Kernel"</a>
        
          <a href="/articles/54368">Die SBB tastet sich in die Public Cloud</a>
        
          <a href="/articles/54350">Hausmitteilung: Willkommen, Christian!</a>
        
          <a href="/articles/54354">Versicherer Swica lanciert neues Kundenportal</a>
        
          <a href="/articles/54343">Schweizer Gericht: Uber-Fahrer sind Angestellte </a>
        
          <a href="/articles/54341">Hacker nützen schwere Sicherheitslücke in Oracle Weblogic</a>
        
          <a href="/articles/54323">Swisscom lässt Stimm­erkennung sein</a>
        
          <a href="/articles/54304">Neue Abraxas schreibt im ersten Jahr Verlust</a>
        
          <a href="/articles/54297">Agilisierung: Der Hype in der Schweiz flacht ab</a>
        
          <a href="/articles/54294">Docker Hub gehackt</a>
        
          <a href="/articles/54293">Künftiges Windows 10 braucht grössere Festplatten</a>
        
          <a href="/articles/54289">Es knorzt bei der SAP-Einführung am Luzerner Kantonsspital</a>
        
          <a href="/articles/54274">Ist Aebi Schmidt Opfer von Ransomware?</a>
        
          <a href="/articles/54259">Don’t take a Knife to a Gunfight: Disruption per Anleitung</a>
        
          <a href="/articles/54256">Hohe Wech­sel­bereit­schaft für besseres Mobile-Banking</a>
        
          <a href="/articles/54248">Wie soll Zürich zur "digitalen Stadt" werden?</a>
        
          <a href="/articles/54245">"Auf ein Bier mit…" am SwissICT Symposium</a>
        
          <a href="/articles/54243">Google ändert Android-Einstellungen nach EU-Strafe</a>
        
          <a href="/articles/54242">Welche Programmier­sprachen man 2019 nicht lernen muss</a>
        
          <a href="/articles/54238">Credit Suisse führt nun auch Apple Pay ein</a>
        
          <a href="/articles/54232">Überraschend starker Umsatzschwund für IBM</a>
        
          <a href="/articles/54231">OpenJDK: Red Hat löst Oracle ab</a>
        
          <a href="/articles/54217">Interne Daten­panne bei Polizei Schaffhausen </a>
        
          <a href="/articles/54211">Wipro gehackt, Angriffe auf Kunden des IT-Dienstleisters</a>
        
          <a href="/articles/54201">Microsoft E-Mail-Services ausspioniert</a>
        
          <a href="/articles/54195">Wo steht das Zürcher Amt für Informatik heute?</a>
        
          <a href="/articles/54190">Unispital Zürich wechselt von Swisscom zu Sunrise</a>
        
          <a href="/articles/54184">SRG schafft ein IT-Kompetenzzentrum</a>
        
          <a href="/articles/54175">BSI warnt vor 40 Lücken mit der höchsten Risikostufe in Windows</a>
        
          <a href="/articles/54168">Sunrise: Blockiert Freenet die UPC-Übernahme?</a>
        
          <a href="/articles/54165">Welche Sprachen Entwickler lieben und fürchten</a>
        
          <a href="/articles/54164">Mobiliar investiert zusätzliche 50 Millionen pro Jahr in Informatik</a>
        
          <a href="/articles/54149">Wartungsarbeiten im RZ führten zu Störung bei 'SDA' und 'SRF'</a>
        
          <a href="/articles/54145">Oerlikon hat einen neuen CIO</a>
        
          <a href="/articles/54144">Fingerabdruck-Sensor in Minuten überlistet mit Low-Tech-Equipment  </a>
        
          <a href="/articles/54130">Boeing: Es war die Software</a>
        
          <a href="/articles/54127">Aargauer Steuersoftware macht Probleme</a>
        
          <a href="/articles/54117">Stellenabbau in der IT von Raiffeisen Schweiz?</a>
        
          <a href="/articles/54102">Bernerland Bank holt Klara-CEO in den VR</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/54471">C/4Hana: Gia ko­ope­riert mit Münchner SAP-Partner</a>
        
          <a href="https://www.inside-channels.ch/articles/54469">Mitgründer und CEO Daniel Jossen verlässt Amanox</a>
        
          <a href="https://www.inside-channels.ch/articles/54466">Zwei bekannte Daten-Wissenschafter stossen zum Startup Zetamind</a>
        
          <a href="https://www.inside-channels.ch/articles/54459">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/54461">Sophos hat neu auch einen DACH-Vertriebsleiter</a>
        
          <a href="https://www.inside-channels.ch/articles/54436">CymbiQ (Ispin) übernimmt Winterthurer Koch IT</a>
        
          <a href="https://www.inside-channels.ch/articles/54457">IPG holt sich prestigeträchtigen ÖBB-Auftrag</a>
        
          <a href="https://www.inside-channels.ch/articles/54456">Beim AHV-Software­hersteller Globaz läuft es gut</a>
        
          <a href="https://www.inside-channels.ch/articles/54454">Microsoft und Sony schliessen Partnerschaft für Game-Streaming und KI</a>
        
          <a href="https://www.inside-channels.ch/articles/54453">Exclusive Networks räumt seinen Brand-Dschungel auf</a>
        
          <a href="https://www.inside-channels.ch/articles/54451">Com-Ex findet: "doch, uns braucht's noch"</a>
        
          <a href="https://www.inside-channels.ch/articles/54439">Ricoh übernimmt IT-Solutions-Provider Lake Solutions</a>
        
          <a href="https://www.inside-channels.ch/articles/54445">Digicomp sucht neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/54444">Data Center Biel will sich internationaler ausrichten</a>
        
          <a href="https://www.inside-channels.ch/articles/54443">Consor hat neue Besitzer und neuen VR-Präsidenten</a>
        
          <a href="https://www.inside-channels.ch/articles/54435">Mit Roland Brack auf dem Dach</a>
        
          <a href="https://www.inside-channels.ch/articles/54429">Securepoint gründet Schweizer Niederlassung</a>
        
          <a href="https://www.inside-channels.ch/articles/54425">Switchplus stampft "Webagentur"-Angebot wieder ein </a>
        
          <a href="https://www.inside-channels.ch/articles/54426">Avi Networks hat Nachfolger für Frank Mild gefunden</a>
        
          <a href="https://www.inside-channels.ch/articles/54424">Drei weitere St. Galler Gemeinden schreiben VRSG-Lösungen neu aus</a>
        
          <a href="https://www.inside-channels.ch/articles/54420">Dell baut Channel-Programm weiter aus</a>
        
          <a href="https://www.inside-channels.ch/articles/54416">Lenovo will mit "Falt-Tablet-Notebook" den Markt aufmischen</a>
        
          <a href="https://www.inside-channels.ch/articles/54415">Einstein erkennt laut Salesforce unzu­friedene Bank-Kunden</a>
        
          <a href="https://www.inside-channels.ch/articles/54414">ServiceNow übernimmt den App-Analytics-Anbieter Appsee</a>
        
          <a href="https://www.inside-channels.ch/articles/54411">Swisscom bringt Mainframe-Anwendungen in seine Enterprise-Cloud</a>
        
          <a href="https://www.inside-channels.ch/articles/54406">Tritt Huawei schon bald gegen Oracle an?</a>
        
          <a href="https://www.inside-channels.ch/articles/54404">Bei Mitel Schweiz übernimmt der Deutschland-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/54403">Witzig erhält Millionen­auftrag von Winterthur</a>
        
          <a href="https://www.inside-channels.ch/articles/54396">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/54399">Mobilezone übernimmt deutschen Online-Konkurrenten</a>
        
          <a href="https://www.inside-channels.ch/articles/54398">Bechtle überschreitet Umsatzmilliarde im ersten Quartal </a>
        
          <a href="https://www.inside-channels.ch/articles/54395">Schweizer Gross­kon­zerne in der IT auf Ein­kaufs­tour</a>
        
          <a href="https://www.inside-channels.ch/articles/54393">"3D-Druck wird HPs grösste Business-Unit"</a>
        
          <a href="https://www.inside-channels.ch/articles/54390">Nächster Knall bei Symantec: CEO per sofort zurückgetreten</a>
        
          <a href="https://www.inside-channels.ch/articles/54385">Dank Kundenbindung erfolgreich im Digital Commerce - aber wie?</a>
        
          <a href="https://www.inside-channels.ch/articles/54384">Neuer Country Manager für AVM</a>
        
          <a href="https://www.inside-channels.ch/articles/54383">Neue Swico-Geschäftsführerin will Community-Building anstossen</a>
        
          <a href="https://www.inside-channels.ch/articles/54381">DBI Services: Auch im Jura wachsen die IT-Dienstleister</a>
        
          <a href="https://www.inside-channels.ch/articles/54376">Swisscom schnappt sich United Security Providers (Update)</a>
        
          <a href="https://www.inside-channels.ch/articles/54371">Ergon schnürt Security-Produkte zu neuem Paket</a>
        
          <a href="https://www.inside-channels.ch/articles/54366">Deutsche Intranet-Agentur Hirschtec nun auch in der Schweiz präsent</a>
        
          <a href="https://www.inside-channels.ch/articles/54365">LG Electronics holt Ingo Krause zurück in DACH-Verkauf</a>
        
          <a href="https://www.inside-channels.ch/articles/54361">Proofpoint kauft Meta Networks</a>
        
          <a href="https://www.inside-channels.ch/articles/54358">Salt verkauft die Schweizer Funkmasten an Spanier</a>
        
          <a href="https://www.inside-channels.ch/articles/54357">Trivadis und Swisscom lancieren Database-as-a-Service</a>
        
          <a href="https://www.inside-channels.ch/articles/54353">SAP lockt mit noch mehr Gratisangeboten für die Cloud</a>
        
          <a href="https://www.inside-channels.ch/articles/54352">Bedag erzielt 2018 tieferen Umsatz und Gewinn</a>
        
          <a href="https://www.inside-channels.ch/articles/54347">Arrow reorganisiert Regionen und Adä geht</a>
        
          <a href="https://www.inside-channels.ch/articles/54345">In the Code: Von der Idee bis zum "SOC-as-a-Service"</a>
        
          <a href="https://www.inside-channels.ch/articles/54340">Pure vereinheitlicht Storage-Abos</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/54410">Von Hensch zu Mensch: Hat 5G die Masern?</a>
        
          <a href="/articles/54291">Prantl behauptet: Disruption ist kein Schlagwort</a>
        
          <a href="/articles/54150">Von Hensch zu Mensch: So sicher wie das Amen in der Kirche</a>
        
          <a href="/articles/53975">DSI Insights: Wer profitiert von Bildungs­daten?</a>
        
          <a href="/articles/53843">In the Code: Von Papierformularen zu MyTaxWorld</a>
        
          <a href="/articles/53672">In the Code: RPA – brauchbar oder nur ein neues Schlagwort? </a>
        
          <a href="/articles/53628">Von Hensch zu Mensch: Eile mit Weile</a>
        
          <a href="/articles/53576">Der Blockchain-Hype – braucht es "Ockhams Rasiermesser"?</a>
        
          <a href="/articles/53461">Von Hensch zu Mensch: Unterwegs zum ewigen Moratorium</a>
        
          <a href="/articles/53387">In the Code – Dank KI zum besseren Kunden­verständnis</a>
        
          <a href="/articles/53270">Von Hensch zu Mensch: Das Chaos bricht ein</a>
        
          <a href="/articles/53214">So wird das IT-Jahr 2019 (Folge III)</a>
        
          <a href="/articles/53203">Leider Nein (die Folge mit dem Schmerzensgeld)</a>
        
          <a href="/articles/53211">So wird das IT-Jahr 2019 (Folge II)</a>
        
          <a href="/articles/53247">So wird das IT-Jahr 2019 (Folge I)</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53225">Lex Laux: Warum es eine kontrollierte E-ID braucht</a>
        
          <a href="/articles/53109">Nun macht der Bundesrat Köpfe mit Nägeln</a>
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
          <a href="/articles/50748">Von Hensch zu Mensch: Warten auf Buchhändler und Apotheker</a>
        
          <a href="/articles/50721">In the Code: Welche Technologie im E-Commerce?</a>
        
          <a href="/articles/50653">Lex Laux: Wird der Richter bald durch eine Ma­schine ersetzt?</a>
        
          <a href="/articles/50642">Lex Laux: KI in der Rechts­anwendung</a>
        
          <a href="/articles/50634">Prantl behauptet: Der CDO bringt das Gegenteil von dem, was wir beabsichtigen</a>
        
          <a href="/articles/50501">Von Hensch zu Mensch: Auf Seite 1 angekommen</a>
        
          <a href="/articles/50465">Leider nein (nicht ionisierende Folge)</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/54297">Agilisierung: Der Hype in der Schweiz flacht ab</a>
        
          <a href="/articles/53954">Uni-Abgänger sollen einfacher in der Schweiz arbeiten können</a>
        
          <a href="/articles/53710">Wird der Bund zum "Open-Source-Leuchtturm"?</a>
        
          <a href="/articles/53690">Mit welchen Blockchain-Projekten IBM Marktführer werden will</a>
        
          <a href="/articles/53675">IBM und Red Hat machen Open Source salonfähig</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53494">Schafft Oracle den Turnaround? (Teil 2)</a>
        
          <a href="/articles/53493">Schafft Oracle den Turnaround? (Teil 1)</a>
        
          <a href="/articles/53373">Digitale Ethik – ein Top-Thema 2019</a>
        
          <a href="/articles/53290">Hat IBM den "richtigen" Quantencomputer?</a>
        
          <a href="/articles/53182">Schweizer KI-Forschung geniesst weltweit grosses Renommée</a>
        
          <a href="/articles/53179">Quantenkryptographie macht Schritt in die Praxis</a>
        
          <a href="/articles/53123">Fintech-Lizenz oder Bankbewilligung?</a>
        
          <a href="/articles/53117">Startups sollen SAP-Applikationen intelligenter machen</a>
        
          <a href="/articles/53019">Hintergrund: Was sind VXLAN und EVPN (und wozu)?</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
          <a href="/articles/49670">Valora geht in die Cloud</a>
        
          <a href="/articles/49487">Die grosse Zuger Blockchain-Show</a>
        
          <a href="/articles/49484"> "Security-Hersteller können nicht alleine die Verantwortung tragen"</a>
        
          <a href="/articles/49433">Der süsse Duft der digitalen Zukunft</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=5026&slotId=22453&link=aHR0cHM6Ly9iaXQubHkvMlVmYTRGcw--" ad-redirect target="_blank" >
          <p><b>Lighthouse Business IT Summit</b></p>
          <p>Interaktive Plattform für Weitsichtige. Für IT- und Business-Strategen, die etwas bewegen möchten. 3. Juli im Kantonsratssaal Luzern. Jetzt anmelden!</p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');
  var searchForm = document.getElementById('search-form');

  var isVisible = false;

  searchIconContainer.addEventListener('click', function (event) {
    event.stopPropagation();
    isVisible = !isVisible;
    if (isVisible || searchInput.value.length === 0) {
      searchContainer.classList.toggle('visible');
      searchInput.focus();
      searchInput.select();
    } else {
      searchForm.submit();
    }
  });

  window.addEventListener('click', function (event) {
    isVisible = false;
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>