






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.26.2-->

    

        
            <meta name="Description" content="Der US-Hersteller Apple will einem Medienbericht zufolge das Gesch&#228;ft mit Smartphone-Modemchips von Intel &#252;bernehmen. Die Gespr&#228;che bef&#228;nden sich in einem fortgeschritten"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: Apple will Smartphone-Chip-Business von Intel kaufen"/>
            <meta property="og:description" content="Der US-Hersteller Apple will einem Medienbericht zufolge das Gesch&amp;#228;ft mit Smartphone-Modemchips von Intel &amp;#252;bernehmen. Die Gespr&amp;#228;che bef&amp;#228;nden sich in einem fortgeschritten"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="Apple will Smartphone-Chip-Business von Intel kaufen"/>
            <meta name="twitter:description" content="Der US-Hersteller Apple will einem Medienbericht zufolge das Gesch&amp;#228;ft mit Smartphone-Modemchips von Intel &amp;#252;bernehmen. Die Gespr&amp;#228;che bef&amp;#228;nden sich in einem fortgeschritten"/>

            <!-- Google+ -->
            <meta itemprop="name" content="Apple will Smartphone-Chip-Business von Intel kaufen">
            <meta itemprop="description" content="Der US-Hersteller Apple will einem Medienbericht zufolge das Gesch&amp;#228;ft mit Smartphone-Modemchips von Intel &amp;#252;bernehmen. Die Gespr&amp;#228;che bef&amp;#228;nden sich in einem fortgeschritten">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="Apple, Intel, Qualcomm, Modems, Chips, Halbleiter, Übernahme, Entwicklung, 5G"/>

    <link href="/frontend/css/styles.min.css?v=2.3.26.2" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: Apple will Smartphone-Chip-Business von Intel kaufen</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <style>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</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function () {
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })
  });
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B22109191.236250181'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_channelsTV&site=ii">Videos</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>

      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" id="search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=55064&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=55064&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Dienstag, 23.07.2019 / 11:11
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      






  <div class="article-body">
    
      <h1 class="">
        Apple will Smartphone-Chip-Business von Intel kaufen
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  Der US-Hersteller Apple will einem Medienbericht zufolge das Geschäft mit Smartphone-Modemchips von Intel übernehmen. Die Gespräche befänden sich in einem fortgeschrittenen Stadium.<div class="spacer">&nbsp;</div>Der Deal, der ein Portfolio von Patenten und Mitarbeitenden im Wert von einer Milliarde Dollar oder mehr abdecke, könnte bereits in der kommenden Woche erzielt werden, berichtet das 'Wall Street Journal' mit Berufung auf eine mit den Verhandlungen vertraute Person. Beide Unternehmen wollten sich auf Nachfrage nicht zu dem Bericht äussern.<div class="spacer">&nbsp;</div>Die Aktien von Intel stiegen nachbörslich um fast zwei Prozent auf 52,23 Dollar, die von Apple legten leicht auf 207,66 Dollar zu.<div class="spacer">&nbsp;</div>Für Apple würde die Akquisition Zugang zu Ingenieursarbeit

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=5111&slotId=22680&link=aHR0cHM6Ly9iaXQubHkvMlo2WGpBNw--" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=5111&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     und Talenten hinter Intels Entwicklungsarbeit bedeuten. Insbesondere im 5G-Bereich würde sich das Unternehmen jahrelange Forschungs- und Entwicklungsarbeit sparen. Intel wiederum würde einen Bereich abstossen, der sich negativ auf das Bilanzergebnis auswirke. Das Smartphone-Business koste Intel jährlich rund eine Milliarde Dollar, so der Insider zum 'Wall Street Journal'.<div class="spacer">&nbsp;</div>Intel und Apple seien seit einem Jahr immer wieder einmal im Gespräch, heisst es weiter. Zuletzt seien die Verhandlungen abgebrochen worden, nachdem sich Apple und der Intel-Rivale Qualcomm auf einen <a href="https://www.inside-it.ch/articles/54225" target="_blank">mehrjährigen Liefervertrag für Smartphone-Modem-Chips</a> geeinigt haben. (kjo)

  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=55064&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: Apple will Smartphone-Chip-Business von Intel kaufen {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  






  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/55066"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/55063"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



  <div class="col-lg-12 col-md-12 col-sm-12">
    <table class="table table-bordered table-more">
      <thead>
        <tr>
          <th>Mehr zu diesem Thema:</th>
        </tr>
      </thead>
      <tbody>
        
          <tr>
            <td><a href="/articles/54225"> Apple und Qualcomm begraben Kriegsbeil, der Verlierer ist Intel</a></td>
          </tr>
        
          <tr>
            <td><a href="/articles/53452"> Intel erwartet 2019 kaum Wachstum</a></td>
          </tr>
        
      </tbody>
    </table>
  </div>

    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/55057">Trump mischt sich in Cloud-Beschaffung des Pentagons ein</a>
        
          <a href="/articles/55056">Bei Russlands Geheimdienst wurden 7,5 Tera Daten via Jira gestohlen</a>
        
          <a href="/articles/55046">Zürcher Stadtpolizisten kriegen neue iOS-Geräte</a>
        
          <a href="/articles/55042">Microsoft wächst dank Cloud kräftig</a>
        
          <a href="/articles/55038">Centris schliesst grosses Outsourcing-Projekt mit Helsana ab</a>
        
          <a href="/articles/55029">SAP findet mehr freiwillige Frührentner als gedacht</a>
        
          <a href="/articles/55028">US-Bürgermeister: "Wir zahlen kein Lösegeld" (mehr)</a>
        
          <a href="/articles/55013">Hacker stehlen in Bulgarien die Daten von Millionen Menschen</a>
        
          <a href="/articles/54996">Wie Ur-Chips den Mensch zum Mond brachten</a>
        
          <a href="/articles/54984">Die Aargauische Kantonalbank sucht einen Outsourcer</a>
        
          <a href="/articles/54982">Upps! Swisscom löscht Daten von einigen hundert Cloud-Kunden</a>
        
          <a href="/articles/54968">Nach Kündigung: Röbi Weiss sucht dringend Abnehmer für IT-Exponate</a>
        
          <a href="/articles/54963">Swisscard lässt keine Bitcoin-Käufe mehr zu</a>
        
          <a href="/articles/54962">Das Zeitalter der Lochstreifen ist noch nicht (ganz) vorbei</a>
        
          <a href="/articles/54952">1300 "Heimlifeiss"-Apps sammeln User-Daten ohne Erlaubnis</a>
        
          <a href="/articles/54933">Deutsche Bank investiert heftig in IT</a>
        
          <a href="/articles/54920">In der Ostschweiz sucht man händeringend nach Informatikern</a>
        
          <a href="/articles/54906">Q-Perior gewinnt grossen SAP-Auftrag in Bern</a>
        
          <a href="/articles/54898">Offix von massivem Hacker-Angriff getroffen</a>
        
          <a href="/articles/54897">Was Absolventen einer ICT-Lehre (verdienen) wollen</a>
        
          <a href="/articles/54890">Cloudflare zum zweiten Mal innert einer Woche down (Update)</a>
        
          <a href="/articles/54888">Basel-Stadt kämpft mit Software-Problemen </a>
        
          <a href="/articles/54882">Armasuisse zahlt 85 Millionen für Hilfe bei der S/4HANA-Transformation</a>
        
          <a href="/articles/54874">Zürcher Gemeinde-Software auf dem Prüfstand</a>
        
          <a href="/articles/54873">Ursachen der Störung beim SBB-Ticketverkauf noch unklar</a>
        
          <a href="/articles/54870">Kanton Bern verab­schiedet Digi­tali­sierungs-Strategie</a>
        
          <a href="/articles/54853">Abgestürzte Postdrohne: Schwere Sicherheitsmängel festgestellt</a>
        
          <a href="/articles/54847">Wie der Gewer­be­verband St. Gallen gehackt wurde</a>
        
          <a href="/articles/54840">NTT, Tata, DXC und Co. wurden gehackt</a>
        
          <a href="/articles/54821">Nach Ruf-Verkauf: Viel Bewegung im Markt für Gemeinde-Software</a>
        
          <a href="/articles/54815">"Das Raiffeisen-Projekt war für uns sehr wertvoll"</a>
        
          <a href="/articles/54832">Facebooks Kryptowährung stösst auf Skepsis</a>
        
          <a href="/articles/54825">Kanton Zug führt SwissID ein</a>
        
          <a href="/articles/54812">Unter den 10 Top-Techbrands ist ein Neuzugang</a>
        
          <a href="/articles/54805">#fail: Bill Gates nennt den grössten Microsoft-Fehler</a>
        
          <a href="/articles/54803">Microsoft verbietet Slack und rät von Github ab</a>
        
          <a href="/articles/54777">Exklusiv: Der Zürcher Balluun-Traum ist geplatzt (Update)</a>
        
          <a href="/articles/54774">#Security: Ist die E-ID die neue Landesgrenze der digitalen Schweiz?</a>
        
          <a href="/articles/54770">Ueli Maurer fordert mehr Standardisierung in der IT</a>
        
          <a href="/articles/54761">Viele Firmen könnten wieder On-Prem gehen</a>
        
          <a href="/articles/54760">Was Libra besser machen will</a>
        
          <a href="/articles/54733">V-Zug leidet unter SAP-Projekt</a>
        
          <a href="/articles/54725">Begräbt Six sein ambitioniertes Cloud-Projekt?</a>
        
          <a href="/articles/54724">Ehemaliger Cyber-Security-Chef von Ruag wird "Mr. Cyber"</a>
        
          <a href="/articles/54723">Dirk Lindemann übernimmt interimistisch die Leitung des BIT</a>
        
          <a href="/articles/54704">Wenn Red Hat auf SAP und Hilti trifft</a>
        
          <a href="/articles/54693">Hardware: Google und Apple verlassen China </a>
        
          <a href="/articles/54594">"Komplexität ist die grösste Schwierigkeit für Firmen"</a>
        
          <a href="/articles/54676">Von Hensch zu Mensch: Inno­vations­schub für Bundes­bern</a>
        
          <a href="/articles/54673">Eurofins-Hack: "Es war neue Malware-Variante"</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/55068">WTO-Ausschreibung für Managed-Print-Services</a>
        
          <a href="https://www.inside-channels.ch/articles/55067">Apple patentiert eine Mixed-Reality-Brille</a>
        
          <a href="https://www.inside-channels.ch/articles/55065">Exklusiv: Patrick Roettger übernimmt bei Dell EMC</a>
        
          <a href="https://www.inside-channels.ch/articles/55060">SAP-Chefin wird neue CEO von Suse</a>
        
          <a href="https://www.inside-channels.ch/articles/55058">Provider kritisiert EWZ-Preispolitik bei Glasfaser</a>
        
          <a href="https://www.inside-channels.ch/articles/55052">Gründer von Interdiscount und Fintech-Startup gestorben</a>
        
          <a href="https://www.inside-channels.ch/articles/55049">Exklusiv: Cisco-Schweiz-Chef Christian Martin geht</a>
        
          <a href="https://www.inside-channels.ch/articles/55054">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/55050">Neues Image: Aus Toshiba Memory wird Kioxia </a>
        
          <a href="https://www.inside-channels.ch/articles/55048">5G-Smartphone kämpft mit der Sommerhitze </a>
        
          <a href="https://www.inside-channels.ch/articles/55041">HPE befördert Deutsch­land-Chef zum globalen Chief Sales Officer</a>
        
          <a href="https://www.inside-channels.ch/articles/55034">Ergon sieht sich wieder auf Kurs</a>
        
          <a href="https://www.inside-channels.ch/articles/55032">Romandie: Syselcom übernimmt InfoG</a>
        
          <a href="https://www.inside-channels.ch/articles/55031">Vision-Inside nun auch in Solothurn</a>
        
          <a href="https://www.inside-channels.ch/articles/55026">Media Markt Schweiz: Mehr online, kleinere Filialen</a>
        
          <a href="https://www.inside-channels.ch/articles/55024">Riverbed lagert Aternity als neue Abteilung aus </a>
        
          <a href="https://www.inside-channels.ch/articles/55019">Boss schnappt sich eine weitere Firma</a>
        
          <a href="https://www.inside-channels.ch/articles/55016">Huawei: Verkäufe haben "wesentlich" angezogen</a>
        
          <a href="https://www.inside-channels.ch/articles/55011">Exklusiv: Datastore hat das Manage­ment ausge­wechselt</a>
        
          <a href="https://www.inside-channels.ch/articles/55014">Nutanix ernennt neuen EMEA-Vertriebsleiter</a>
        
          <a href="https://www.inside-channels.ch/articles/55010">Mobilezone und Swiss­com gewinnen Basel-Stadt als Kunden</a>
        
          <a href="https://www.inside-channels.ch/articles/55007">Commvault erneuert Partner­programm</a>
        
          <a href="https://www.inside-channels.ch/articles/54997">Gratis­lizenzen für Partner: Microsoft krebst zurück</a>
        
          <a href="https://www.inside-channels.ch/articles/55004">PC-Absatz zieht wieder an</a>
        
          <a href="https://www.inside-channels.ch/articles/55000">Julie Sweet übernimmt als CEO bei Accenture</a>
        
          <a href="https://www.inside-channels.ch/articles/54998">Eset ernennt einen Disti-Flüsterer</a>
        
          <a href="https://www.inside-channels.ch/articles/54994">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/54990">Microsoft Teams überholt Slack</a>
        
          <a href="https://www.inside-channels.ch/articles/54989">Avaloq-CIO Stefan Alder wechselt zur Liechten­steini­schen Landes­bank</a>
        
          <a href="https://www.inside-channels.ch/articles/54988">Rackspace und Tech Mahindra wollen voneinander profitieren</a>
        
          <a href="https://www.inside-channels.ch/articles/54987">Soviel verdiente Logitech-Chef Darrell im letzten Jahr</a>
        
          <a href="https://www.inside-channels.ch/articles/54981">Berner IT-Dienstleister Itsbusiness hat einen neuen Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/54970">Kudelski Security erhält neuen Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/54969">Proconcept hat einen neuen Schweiz-Chef</a>
        
          <a href="https://www.inside-channels.ch/articles/54967">Google Cloud und OpenText rücken näher zusammen</a>
        
          <a href="https://www.inside-channels.ch/articles/54966">PwC-Mann Olivier Kofler wechselt als CEO zu Carvolution</a>
        
          <a href="https://www.inside-channels.ch/articles/54964">Microsoft und Servicenow spannen stärker zusammen</a>
        
          <a href="https://www.inside-channels.ch/articles/54961">IBM und Red Hat wollen Partner-Pro­gramm nicht verschmelzen</a>
        
          <a href="https://www.inside-channels.ch/articles/54960">Valora archiviert neu via Arcplace</a>
        
          <a href="https://www.inside-channels.ch/articles/54957">Wechsel in der Geschäfts­leitung von Cyberlink</a>
        
          <a href="https://www.inside-channels.ch/articles/54945">Avectric schluckt ERPsourcing</a>
        
          <a href="https://www.inside-channels.ch/articles/54951">Ontrex holt Security-Spezialisten der österreichischen Armee</a>
        
          <a href="https://www.inside-channels.ch/articles/54949">Acronis schützt jetzt auch SAP HANA</a>
        
          <a href="https://www.inside-channels.ch/articles/54947">Wisecoin wird Trusted Identity Provider für Oracle</a>
        
          <a href="https://www.inside-channels.ch/articles/54934">SAP-Mann Leukert soll IT der Deutschen Bank sanieren</a>
        
          <a href="https://www.inside-channels.ch/articles/54936">Abo-Storage ist Geschichte – neu gestartet ist Amontec</a>
        
          <a href="https://www.inside-channels.ch/articles/54937">SPIE Schweiz fusioniert Töchter</a>
        
          <a href="https://www.inside-channels.ch/articles/54932">Microsoft baut hiesige Geschäftsleitung aus</a>
        
          <a href="https://www.inside-channels.ch/articles/54924">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/54930">Relicense ernennt Sales-Chefin für die Schweiz und Österreich</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/54995">DSI Insights: KI = Gott?</a>
        
          <a href="/articles/54946">Von Hensch zu Mensch: Was nichts kostet…</a>
        
          <a href="/articles/54917">In the Code: Inno­va­tion und Nach­haltig­keit</a>
        
          <a href="/articles/54774">#Security: Ist die E-ID die neue Landesgrenze der digitalen Schweiz?</a>
        
          <a href="/articles/54676">Von Hensch zu Mensch: Inno­vations­schub für Bundes­bern</a>
        
          <a href="/articles/54644">Lex Laux: Von Algorithmen, Experten und Ethik</a>
        
          <a href="/articles/54580">DSI Insights: Welche Ano­nymität ist hilf­reich?</a>
        
          <a href="/articles/54410">Von Hensch zu Mensch: Hat 5G die Masern?</a>
        
          <a href="/articles/54291">Prantl behauptet: Disruption ist kein Schlagwort</a>
        
          <a href="/articles/54150">Von Hensch zu Mensch: So sicher wie das Amen in der Kirche</a>
        
          <a href="/articles/53975">DSI Insights: Wer profitiert von Bildungs­daten?</a>
        
          <a href="/articles/53843">In the Code: Von Papierformularen zu MyTaxWorld</a>
        
          <a href="/articles/53672">In the Code: RPA – brauchbar oder nur ein neues Schlagwort? </a>
        
          <a href="/articles/53628">Von Hensch zu Mensch: Eile mit Weile</a>
        
          <a href="/articles/53576">Der Blockchain-Hype – braucht es "Ockhams Rasiermesser"?</a>
        
          <a href="/articles/53461">Von Hensch zu Mensch: Unterwegs zum ewigen Moratorium</a>
        
          <a href="/articles/53387">In the Code – Dank KI zum besseren Kunden­verständnis</a>
        
          <a href="/articles/53270">Von Hensch zu Mensch: Das Chaos bricht ein</a>
        
          <a href="/articles/53214">So wird das IT-Jahr 2019 (Folge III)</a>
        
          <a href="/articles/53203">Leider Nein (die Folge mit dem Schmerzensgeld)</a>
        
          <a href="/articles/53211">So wird das IT-Jahr 2019 (Folge II)</a>
        
          <a href="/articles/53247">So wird das IT-Jahr 2019 (Folge I)</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53225">Lex Laux: Warum es eine kontrollierte E-ID braucht</a>
        
          <a href="/articles/53109">Nun macht der Bundesrat Köpfe mit Nägeln</a>
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit (Update)</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
          <a href="/articles/51022">Leider Nein (verborgene Folge)</a>
        
          <a href="/articles/50841">Weltes Welt: Elon Musk und die Maschinen­stürmer</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/54996">Wie Ur-Chips den Mensch zum Mond brachten</a>
        
          <a href="/articles/54939">Huawei: Der schwere Weg, die Unschuld zu beweisen</a>
        
          <a href="/articles/54962">Das Zeitalter der Lochstreifen ist noch nicht (ganz) vorbei</a>
        
          <a href="/articles/54815">"Das Raiffeisen-Projekt war für uns sehr wertvoll"</a>
        
          <a href="/articles/54297">Agilisierung: Der Hype in der Schweiz flacht ab</a>
        
          <a href="/articles/53954">Uni-Abgänger sollen einfacher in der Schweiz arbeiten können</a>
        
          <a href="/articles/53710">Wird der Bund zum "Open-Source-Leuchtturm"?</a>
        
          <a href="/articles/53690">Mit welchen Blockchain-Projekten IBM Marktführer werden will</a>
        
          <a href="/articles/53675">IBM und Red Hat machen Open Source salonfähig</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53494">Schafft Oracle den Turnaround? (Teil 2)</a>
        
          <a href="/articles/53493">Schafft Oracle den Turnaround? (Teil 1)</a>
        
          <a href="/articles/53373">Digitale Ethik – ein Top-Thema 2019</a>
        
          <a href="/articles/53290">Hat IBM den "richtigen" Quantencomputer?</a>
        
          <a href="/articles/53182">Schweizer KI-Forschung geniesst weltweit grosses Renommée</a>
        
          <a href="/articles/53179">Quantenkryptographie macht Schritt in die Praxis</a>
        
          <a href="/articles/53123">Fintech-Lizenz oder Bankbewilligung?</a>
        
          <a href="/articles/53117">Startups sollen SAP-Applikationen intelligenter machen</a>
        
          <a href="/articles/53019">Hintergrund: Was sind VXLAN und EVPN (und wozu)?</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
          <a href="/articles/49850">Bloss keine Angst!</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');
  var searchForm = document.getElementById('search-form');

  var isVisible = false;

  searchIconContainer.addEventListener('click', function (event) {
    event.stopPropagation();
    isVisible = !isVisible;
    if (isVisible || searchInput.value.length === 0) {
      searchContainer.classList.toggle('visible');
      searchInput.focus();
      searchInput.select();
    } else {
      searchForm.submit();
    }
  });

  window.addEventListener('click', function (event) {
    isVisible = false;
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>