






<!DOCTYPE html>
<html>
<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content=""/>
    <meta http-equiv="X-UA-Compatible" content="IE=10"/>
    <!-- build 2.3.26.2-->

    

        
            <meta name="Description" content="Die Ursache war ein bisschen zu viel Security.

Am vergangenen Freitag sowie am Montag und Dienstag gab es f&#252;r Anwender Probleme beim Zugriff auf die Schweizer Tierverk"/>
            

            

            <!-- Facebook -->
            <meta property="og:type" content="website"/>
            <meta property="og:title" content="inside-it.ch: BIT-Probleme treffen Schlachthöfe und Admin.ch"/>
            <meta property="og:description" content="Die Ursache war ein bisschen zu viel Security.

Am vergangenen Freitag sowie am Montag und Dienstag gab es f&amp;#252;r Anwender Probleme beim Zugriff auf die Schweizer Tierverk"/>
            <meta property="og:site_name" content="inside-it.ch"/>

            <!-- Twitter -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@inside_it"/>
            <meta name="twitter:creator" content="@inside_it"/>
            <meta name="twitter:title" content="BIT-Probleme treffen Schlachthöfe und Admin.ch"/>
            <meta name="twitter:description" content="Die Ursache war ein bisschen zu viel Security.

Am vergangenen Freitag sowie am Montag und Dienstag gab es f&amp;#252;r Anwender Probleme beim Zugriff auf die Schweizer Tierverk"/>

            <!-- Google+ -->
            <meta itemprop="name" content="BIT-Probleme treffen Schlachthöfe und Admin.ch">
            <meta itemprop="description" content="Die Ursache war ein bisschen zu viel Security.

Am vergangenen Freitag sowie am Montag und Dienstag gab es f&amp;#252;r Anwender Probleme beim Zugriff auf die Schweizer Tierverk">

            <!-- Image meta Tags -->
            
            
                
                <meta property="og:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta name="twitter:image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii"/>
                <meta itemprop="image" content="https://www.inside-it.ch/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Fsharing-logo.png&site=ii">
            

        

        

    

    
    <link href="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Ffavicon.ico&site=ii" rel="shortcut icon"/>
    
        <link rel="alternate" type="application/rss+xml" title="application/rss+xml"
              href="https://www.inside-it.ch/frontend/insideit?_d=_rss&config=news"/>
    
    
    <meta name="robots" content="nofollow"/><meta name="keywords" content="bit, tierverkehrsdatenbank, websites, services, ausfall"/>

    <link href="/frontend/css/styles.min.css?v=2.3.26.2" rel="stylesheet"/>
    <link href='//fonts.googleapis.com/css?family=Roboto:300,500,400' rel='stylesheet' type='text/css'>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="/frontend/js/html5shiv.js"></script>
    <script src="/frontend/js/respond.min.js"></script>
    <![endif]-->

    <script src='https://www.google.com/recaptcha/api.js'></script>

    <title>Inside-IT: BIT-Probleme treffen Schlachthöfe und Admin.ch</title>
    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/31603965/maxi-leaderboard', [1050, 118], 'div-gpt-ad-1436800255034-8').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/maxi-Leaderboard-ii', [1050, 118], 'div-gpt-ad-1477294202905-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-12').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294126008-0').addService(googletag.pubads());

    
    googletag.defineSlot('/31603965/Second-Skyscraper', [160, 600], 'div-gpt-ad-1436800255034-11').addService(googletag.pubads());
    
  googletag.defineSlot('/31603965/Second-Skyscraper-ii', [160, 600], 'div-gpt-ad-1477294165995-0').addService(googletag.pubads());

    
    
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <style>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</style>
<script>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</script>
<script>
  var cookieMessage = 'Auf dieser Website kommen Cookies von uns und Dritten zum Einsatz; falls Sie sie nicht im Browser abblocken, stimmen Sie ihrer Verwendung durch die weitere Nutzung dieser Website zu.';
  var cookieLink = 'Weitere Informationen zu Cookies und unseren Datenschutzrichtlinien.';
  var cookieDismiss = 'OK';

  window.addEventListener('load', function () {
    window.cookieconsent.initialise({
      palette: {
        popup: {
          background: '#bababa',
          text: '#000000'
        },
        button: {
          background: '#000000'
        }
      },
      theme: 'classic',
      content: {
        message: cookieMessage,
        dismiss: cookieDismiss,
        link: cookieLink,
        href: '?_d=_static&news.id=13&page.title=Datenschutz&site=ii'
      }
    })
  });
</script>


</head>

<body>
<!--- Start of Prestitial Tag --->

<!-- End of Prestitial Tag -->



<!-- Start Google Anayltics -->

    <div class="hide">
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76041422-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

    </div>

<!-- End Google Analytics -->



<!--- Start of Net Metrix Audit --->

  <div class="hide">
    <script language="JavaScript" type="text/javascript">
var NETMX="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles";
document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" />");
</script>
<noscript>
<img src="https://insideit-ssl.wemfbox.ch/cgi-bin/ivw/CP/insideit/articles" width="1" height="1" alt="" />
</noscript>

  </div>

<!-- End of  Net Metrix Audit -->


<!-- Start PageFair -->

<!-- End PageFair -->


<div class="banner-top">
    



<!-- Start of MAXILEADERBOARD -->
 <!-- /31603965/maxi-leaderboard --><div id='div-gpt-ad-1436800255034-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-8'); });</script></div>
 
<!-- /31603965/maxi-Leaderboard-ii -->
<div id='div-gpt-ad-1477294202905-0' style='height:118px; width:1050px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294202905-0'); });
  </script>
</div>

 
<!-- End of MAXILEADERBOARD -->
</div>

<div class="page-wrapper" id="ii">
    <div class="banners-left">
        





  
  
  
  




  
  
  <p class="">Technologie-Partner</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
          </a>
        
      
    
  


  
  
  
  




  
  
  <p class="">Gold-Sponsor</p>
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
          </a>
        
      
    
  
    
    
      
      
        
          <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
          </a>
        
      
    
  

 
  



  <ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N107001.579084INSIDE-IT.CH/B22109191.236250181'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

    </div>

    <div class="banners-right">
        <!--- Start of Skyscraper 1 Tag --->
<!-- /31603965/Skyscraper --><div id='div-gpt-ad-1436800255034-12'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-12'); });</script></div>

<!-- /31603965/Skyscraper-ii -->
<div id='div-gpt-ad-1477294126008-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294126008-0'); });
  </script>
</div>


<!--- End of Skyscraper 1 Tag --->

<!--- Start of Skyscraper Maxi Tag --->

<!--- End of Skyscraper Maxi Tag --->

<!--- Start of Skyscraper 2 Tag --->
<!-- /31603965/Second-Skyscraper --><div id='div-gpt-ad-1436800255034-11'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436800255034-11'); });</script></div>

<!-- /31603965/Second-Skyscraper-ii -->
<div id='div-gpt-ad-1477294165995-0' style='height:600px; width:160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477294165995-0'); });
  </script>
</div>


<!--- End of Skyscraper 2 Tag --->

    </div>

    <header>
        <div class="nav-brand">
            <a href="/frontend/insideit?_d=_headlines&site=ii">
                
                <img src="/frontend/insideit?_d=_binResHandler&_rname=%2Fskin%2Finside-it%2F.%2Fimg%2Flogo.png&site=ii"/>
            </a>
        </div>
    </header>

    





    



<div class="row row-flex navigation-container">
  <div id="flexMenuRow" class="col-md-11 col-sm-10 col-xs-10 invisible">
    <nav>
      <ul class="navbar" id="flexMenu">
        <li>
          
          <a href="http://www.ictjobs.ch" target="_blank">ict<span>jobs</span>.ch</a>
        </li>

        <li><a href="/frontend/insideit?_d=_gryps&site=ii">Beschaffung</a></li>

        <li><a href="/frontend/insideit?_d=_memberEntry&site=ii">Newsletter</a></li>
        
          <li><a href="/frontend/insideit?_d=_adSelect&site=ii">Inserieren</a></li>
        
        <li><a href="https://www.inside-channels.ch">Inside-channels.ch</a></li>
        <li><a href="/frontend/insideit?_d=_channelsTV&site=ii">Videos</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=2&page.title=Huron+AG&site=ii">Huron AG</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=1&page.title=Impressum&site=ii">Impressum</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=13&page.title=Datenschutz&site=ii">Datenschutz</a></li>
        <li><a href="/frontend/insideit?_d=_static&news.id=9&page.title=RSS+Feeds&site=ii">RSS Feeds</a></li>
        
          <li><a href="/frontend/insideit?_d=_archive&hl.type=hl.arch&site=ii">Archiv</a></li>
        
        <li><a href="https://twitter.com/inside_it" target="_blank">Inside-it.ch auf Twitter</a></li>
        <li><a href="https://www.facebook.com/insideit.ch" target="_blank">Die Redaktion auf Facebook</a></li>
        <li><a href="http://www.ossdirectory.ch" target="_blank">OSS-Directory</a></li>

      </ul>
    </nav>
  </div>

  <div class="col-md-1 col-sm-2 col-xs-2" id="search-container">
    <form class="navbar-form search-form" id="search-form" role="search" action="/frontend/insideit?_d=_search&site=ii" method="post"
          enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <div id="search-icon-container">
        <i class="btn-search fa fa-search fa-2"></i>
      </div>

      <div id="search-input-container">
        
        <input type="search" id="search-input" class="form-control"
               placeholder="Suche..."
               name="search.query" value="">
      </div>
    </form>
  </div>
</div>



<div class="container">
  <div class="row">
    
      
        



  

<div class="col-lg-8 col-md-8 col-sm-12">
  <div class="row article-wrap">
    <div class="col-lg-12 col-md-12 col-sm-12">
      




<div class="article-header">
  <div class="dropdown article-menu pull-left">
    <a class="dropdown-toggle" type="button" id="articleMenu" data-toggle="dropdown"> <i class="fa fa-align-justify"></i></a>
    <ul class="dropdown-menu" role="menu" aria-labelledby="articleMenu">
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="javascript:window.print();">Artikel drucken</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_pdfCreate&news.id=55422&site=ii">In PDF umwandeln</a></li>
      
        <li role="presentation"><a role="menuitem" tabindex="-1" href="/frontend/insideit?_d=_send&action=edit&news.id=55422&site=ii">Artikel verschicken</a></li>
      
    </ul>
  </div>
  <a class="pull-left" href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
  
  <div class="article-info pull-right">
    <div class="date-time pull-left">
      
      Donnerstag, 05.09.2019 / 14:37
    </div>
    <div class="comment-no pull-left">
      <i class="fa fa-comment"></i> <span>0</span>
    </div>
  </div>
</div>
      <div class="clearfix"></div>
      






  <div class="article-body">
    
      <h1 class="">
        BIT-Probleme treffen Schlachthöfe und Admin.ch
      </h1>
    

    
      
      
        
        
          
          
            





  
  




  <span style="font-weight: bold">Die Ursache war ein bisschen zu viel Security.</span><div class="spacer">&nbsp;</div>Am vergangenen Freitag sowie am Montag und Dienstag gab es für Anwender Probleme beim Zugriff auf die Schweizer Tierverkehrsdatenbank TVD, wie der <a href="https://www.schweizerbauer.ch/vermischtes/allerlei/ausfall-tierverkehrsdatenbank-51470.html" target="_blank">'Schweizer Bauer'</a> meldete. Die Ursache war eine technische Störung beim Bundesamt für Informatik BIT.<div class="spacer">&nbsp;</div>Wie Identitas, der Betreiber der TVD in einer Medienmitteilung ausführte, erfolgt die Autorisierung und der Zugang zu den meisten Landwirtschaftsapplikationen darunter auch zur Tierverkehrsdatenbank, über Infrastruktur des BIT. Es seien sowohl Tierhaltende als auch Schlachthöfe, kantonale Stellen sowie verschiedene private Organisationen betroffen gewesen.<div class="spacer">&nbsp;</div>Am Wochenende schien es zunächst so, als ob die Störung behoben sei. Am Montagmorgen traten die Zugriffsprobleme aber wieder auf. Und zeitweise waren am Montag auch Admin.ch, die Webseite des Schweizer Bundesrats, sowie die Website des

  
    


<div class="img-wrap pull-left">
  <a href="/frontend/adredirect?adId=5032&slotId=22476&link=aHR0cHM6Ly9iaXQubHkvMkh2OWNKdg--" ad-redirect target="_blank">
    
      
      
        <img src="/frontend/insideit?_d=_image&image.type=2&ad.id=5032&site=ii" alt="." style="width:300px;height:250px;">
      
    
  </a>
</div>
     BIT selbst nicht erreichbar, wie inside-it.ch feststellte.<div class="spacer">&nbsp;</div>Was ist da passiert? Und wer war betroffen? Auf unsere Nachfrage bestätigte das BIT, die ab Freitag aufgetretenen Probleme. "Das betraf alle vom BIT gehosteten Webservices. Die zeitweisen Beeinträchtigungen traten am Freitag, Montag und Dienstagmorgen auf. Ab Dienstag standen alle Services wieder wie gewohnt zur Verfügung. Die internen Anwendungen der Bundesverwaltung waren nicht betroffen."<div class="spacer">&nbsp;</div><span style="font-weight: bold">Automatisch applizierte Security-Regeln führten zu Überlastung</span><br/>Die Ursache war, wie uns das BIT erklärt, eine Security-Massnahme, die sich etwas anders auswirkte, als gedacht. "Die Ursache für die Zugriffsprobleme ist das erhöhte Security-Regelset, welches täglich dynamisch anhand des Gefahrenpotenzials appliziert wird. Dieses Security-Regelset führte zu einer Überlast auf zentralen Komponenten, wodurch rund 20 Prozent der Anfragen nicht mehr verarbeitet werden konnten und bei anderen Zugriffen zum Teil längere Wartezeiten entstanden."<div class="spacer">&nbsp;</div>Die Gegenmassnahme ist, dass nun wieder mehr Handarbeit angesagt ist: Aktuell werde das Regelset von Mitarbeitenden vorgängig geprüft und wenn nötig bearbeitet, bevor es appliziert wird, so das BIT, damit die Lastprobleme nicht mehr auftreten und die Sicherheit trotzdem gewährleistet sei. (Hans Jörg Maron)



  

  
  

          
        
      
    

    <div class="cf"></div>
    

    
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style social-wrap">
      <a class="addthis_button_facebook pull-right ml5" style="cursor: pointer"></a>
      <a class="addthis_button_twitter pull-right" style="cursor: pointer"></a>
      <a class="post-comment-btn pull-left mt10" href="/frontend/insideit?_d=_comment&news.id=55422&action=edit&site=ii">Kommentar schreiben</a>
    </div>
    <script type="text/javascript">
      var addthis_share = {
        templates: {
          twitter: 'inside-it.ch: BIT-Probleme treffen Schlachthöfe und Admin.ch {{url}}'
        }
      }
    </script>
      
    <script type="text/javascript"
            src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cebb39c632aa307"
            async="async"></script>
  </div>

  





  <div id="ca-box">
    <div id="ca-title-box">
      <span>In diesem Zusammenhang... (Werbung)</span>
    </div>
    <div id="ca-list">
      
        
        
        
          
          
          
            
          
        
        <div class="ca-list-row">
          <a class="ca-image-link" target="_blank" href="/frontend/adredirect?adId=4912&link=aHR0cHM6Ly93d3cuYWJyYXhhcy5jaC9kZQ--" ad-redirect>
            <img class="ca-image" onerror="this.style.display='none'" src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4912"/>
          </a>
          <a target="_blank" class="ca-link" href="/frontend/adredirect?adId=4912&link=aHR0cHM6Ly93d3cuYWJyYXhhcy5jaC9kZQ--" ad-redirect>
            Wie fit ist Ihr digitaler Service Public? Bereits 182 Stadt- und Gemeindeverwaltungen setzen in Sachen Digitalisierung auf Abraxas. Lassen auch Sie sich von uns beraten.
          </a>
        </div>
      
    </div>
  </div>


  
  
  
  <div class="clearfix"></div>
  <div class="article-footer">
    <div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/55423"> <i class="fa fa-caret-left pull-left"></i>
            <div class="pull-left">
              Vorheriger Artikel
            </div>
          </a>
        
      </div>
      <div class="col-lg-2 col-md-2 col-xs-2">
        <a href="/frontend/insideit?_d=_headlines&site=ii"><i class="fa fa-home"></i></a>
      </div>
      <div class="col-lg-5 col-md-5 col-xs-5">
        
          <a href="/articles/55417"> <i class="fa fa-caret-right pull-right"></i>
            <div class="pull-right">
              N&auml;chster Artikel
            </div>
          </a>
        
      </div>
    </div>
  </div>

    </div>
    



    



<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Technologie-Partner
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1005&link=aHR0cDovL3d3dy5uZXRjZXRlcmEuY29t" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1005" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1013&link=aHR0cDovL3d3dy5lcmdvbi5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1013" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

<div class="col-lg-12 col-md-12 col-sm-12">
    <div class="mobile-gold-sponsor">
        <div class="mgs-head">
            Gold-Sponsor
        </div>
        <div class="mgs-body">
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=1007&link=aHR0cDovL3d3dy5ocHN0b3JlLmNo" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=1007" />
                        </a>
                    
                </div>
            
                
                <div class="mgs-item">
                    
                        <a href="/frontend/adredirect?adId=4297&link=aHR0cDovL3d3dy5hYmFuaW5qYS5jaA--" ad-redirect target="_blank">
                            <img alt="." src="/frontend/insideit?_d=_image&image.type=2&image.nocache=false&site=ii&ad.id=4297" />
                        </a>
                    
                </div>
            
        </div>
    </div>
</div>

    





  </div>
</div>


  


<div id="article-sidebar" class="col-lg-4 col-md-4 col-sm-12">
  
    
    




<div class="box box-expand box-hot">
  <div class="box-header">
    
      
      
        <h3>Hot Stories</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/55408">ICT-Lehrstellen: Zürcher Berufsverband ist enttäuscht</a>
        
          <a href="/articles/55394">Schweiz verhängt erste Netzsperren </a>
        
          <a href="/articles/55388">Die SBB sucht nun ihre Public-Cloud-Provider</a>
        
          <a href="/articles/55385">Die Schweiz braucht mehr Fachkräfte für Digitalisierung</a>
        
          <a href="/articles/55374">Cisco warnt vor schwerer Sicherheitslücke in seinen Routern</a>
        
          <a href="/articles/55370">So viel (mehr) kostet Azure aus der Schweiz</a>
        
          <a href="/articles/55364">iPhones jahrelang heimlich gehackt?</a>
        
          <a href="/articles/55356">Informatik-Amt von Aarau und Baden verliert seine Chefs</a>
        
          <a href="/articles/55355">Swisscom: Datenpanne wegen "nicht­existierender" Mail-Adressen</a>
        
          <a href="/articles/55345">Hackerangriff: Auto AG Group in Rothenburg offline</a>
        
          <a href="/articles/55339">Azure Schweiz ist in Betrieb</a>
        
          <a href="/articles/55333">Welche IT-Berufe am meisten gesucht werden</a>
        
          <a href="/articles/55321">Exklusiv: Swisscom-Cloud-Störung legt SaaS-Services lahm (Update)</a>
        
          <a href="/articles/55313">Schweizer Credit Suisse kriegt neue IT-Leiterin</a>
        
          <a href="/articles/55310">Swisscom MyCloud war heute nicht verfügbar</a>
        
          <a href="/articles/55305">Wie teuer sind öffentliche IT-Beschaffungen?</a>
        
          <a href="/articles/55290">CTO der Insel-Gruppe per sofort weg</a>
        
          <a href="/articles/55288">Tech-Giganten und Swisscom packen "Confidential Computing" an</a>
        
          <a href="/articles/55282">Immer mehr Supply-Chain-Attacken auf Open-Source-Projekte</a>
        
          <a href="/articles/55279">Neue Zertifizierung für IT-Profis gestartet</a>
        
          <a href="/articles/55266">Basel-Stadt will alle rund 8000 IT-Arbeitsplätze auslagern </a>
        
          <a href="/articles/55263">Meier Tobler nennt Details zum Ransomware-Angriff</a>
        
          <a href="/articles/55250">Rote Zahlen: S/4HANA-Einführung belastet V-Zug stark</a>
        
          <a href="/articles/55234">Schweizer Industriekonzern von Cyberattacke lahmgelegt</a>
        
          <a href="/articles/55222">Google entdeckt 20 Jahre alte Lücke in Windows</a>
        
          <a href="/articles/55221">Biometrische Daten von Millionen Nutzern offen im Web</a>
        
          <a href="/articles/55214">BIT will 28 Millionen in Agile und kulturelle Transformation investieren</a>
        
          <a href="/articles/55213">Huawei-Gründer will eine "eiserne Armee" schaffen</a>
        
          <a href="/articles/55212">Sammelklage: "Apple-Cloud-Daten liegen bei AWS, Google und Microsoft"</a>
        
          <a href="/articles/55200">Microsoft verteuert Software-Lizenzen für Nutzung auf Amazon und Co.</a>
        
          <a href="/articles/55199">Indische IT-Riesen kämpfen wieder mit hoher Fluktuation</a>
        
          <a href="/articles/55192">Spital-IT: Bern hat riesige KISS-Aus­schrei­bung gestartet</a>
        
          <a href="/articles/55187">Bericht: Apple hat das Zürcher Tech-Startup Fashwell gekauft</a>
        
          <a href="/articles/55183">Hacker knackt Schweizer Hochsicherheits-Schlösser</a>
        
          <a href="/articles/55176">Kampfflugzeug eines Microsoft-Gründers gefällig?</a>
        
          <a href="/articles/55163">Security-Lücken: Fast alle Autos lassen sich leicht stehlen</a>
        
          <a href="/articles/55162">So gelangte die Hackerin an die Credentials von Capital One</a>
        
          <a href="/articles/55147">IT-Unternehmer will in Glarner Dorf eine Informatik-Schule eröffnen</a>
        
          <a href="/articles/55140">Die IT-Woche: </a>
        
          <a href="/articles/55146">Crealogix nach Phishing-Angriff "auf dem Weg zum Tagesgeschäft"</a>
        
          <a href="/articles/55121">US-Bank werden Daten von 100 Millionen Kunden entwendet</a>
        
          <a href="/articles/55115">Warum Threema Google Maps aus der App wirft</a>
        
          <a href="/articles/55109">Wallis findet keine Anbieter für x86-Server</a>
        
          <a href="/articles/55105">Meier Tobler von Hackern lahmgelegt</a>
        
          <a href="/articles/55093">Tesla CTO und -Mitgründer tritt ab</a>
        
          <a href="/articles/55091">Wie Citrix auf peinliche Weise gehackt wurde und was seither geschah</a>
        
          <a href="/articles/55085">McAfee wurde auf der Flucht verhaftet</a>
        
          <a href="/articles/55079">Winnti-Hacker haben wohl Schweizer Konzern ausspioniert</a>
        
          <a href="/articles/55074">Setzt Microsoft künftig auf Rust statt auf C/C++?</a>
        
          <a href="/articles/55073">Jira und Windows: Bitte endlich patchen</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-channel">
  <div class="box-header">
    
      
        <h3><a style="color:white" href="https://www.inside-channels.ch">Aktuell auf inside-channels.ch</a></h3>
      
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="https://www.inside-channels.ch/articles/55424">Netstream wählt exklusiven Distributor</a>
        
          <a href="https://www.inside-channels.ch/articles/55421">Microsoft kauft SaaS-Anbieter für Cloud-Migrationen</a>
        
          <a href="https://www.inside-channels.ch/articles/55420">Logitech: Die Ära De Luca geht zu Ende</a>
        
          <a href="https://www.inside-channels.ch/articles/55419">"Ausgehend vom Business-Einsatz werden sich AR und VR verbreiten"</a>
        
          <a href="https://www.inside-channels.ch/articles/55418">Server-Umsätze schrumpfen erstmals seit fast drei Jahren</a>
        
          <a href="https://www.inside-channels.ch/articles/55414">Was sich mit Android 10 für Entwickler ändert</a>
        
          <a href="https://www.inside-channels.ch/articles/55410">First Frame Networkers regelt die Nachfolge</a>
        
          <a href="https://www.inside-channels.ch/articles/55412">Cloudscale schenkt sich ein neues RZ</a>
        
          <a href="https://www.inside-channels.ch/articles/55406">Microsofts Wandel ist ein "Vorbild" für HPE</a>
        
          <a href="https://www.inside-channels.ch/articles/55407">Wie der Bundesrat den grenz­über­schreitenden Online-Handel regeln will</a>
        
          <a href="https://www.inside-channels.ch/articles/55401">Localsearch wird Online-Shop-Anbieter</a>
        
          <a href="https://www.inside-channels.ch/articles/55399">Avaloq verzeichnet einstelliges Umsatzwachstum</a>
        
          <a href="https://www.inside-channels.ch/articles/55397">Check Point schnappt sich den nächsten Disti in der Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/55396">Brack und Microspot auf den Spuren von Galaxus?</a>
        
          <a href="https://www.inside-channels.ch/articles/55395">Data Migration Services gründet Holding für Auslandsexpansion</a>
        
          <a href="https://www.inside-channels.ch/articles/55393">Dell stellt Chromebooks für Business-Kunden vor</a>
        
          <a href="https://www.inside-channels.ch/articles/55386">Cloud-Abenteuer kostet Hiag bis zu 42 Millionen</a>
        
          <a href="https://www.inside-channels.ch/articles/55384">Huawei stellt Smartphone ohne Google-Apps vor</a>
        
          <a href="https://www.inside-channels.ch/articles/55383">Exklusiv: Mehrere Abgänge in der Chefetage von Xerox Schweiz</a>
        
          <a href="https://www.inside-channels.ch/articles/55382">Claudio Cisullo wird Stiftungsrat der Swiss Entrepreneurs Foundation</a>
        
          <a href="https://www.inside-channels.ch/articles/55378">Nutanix nun auch auf Fujitsu-Servern</a>
        
          <a href="https://www.inside-channels.ch/articles/55292">New Business: "Wir haben auch strategisch sehr hart gearbeitet"</a>
        
          <a href="https://www.inside-channels.ch/articles/55373">Die Channel-Woche: </a>
        
          <a href="https://www.inside-channels.ch/articles/55366">HP gibt sich einen COO und eine neue Vertriebsstruktur</a>
        
          <a href="https://www.inside-channels.ch/articles/55365">Nischenplayer behaupten sich im Telekom-Rating</a>
        
          <a href="https://www.inside-channels.ch/articles/55362">Franz M. Bergmüller wird neuer CCO von Adcubum</a>
        
          <a href="https://www.inside-channels.ch/articles/55322">"Das ERP wird der Motor bleiben"</a>
        
          <a href="https://www.inside-channels.ch/articles/55358">Media-Markt-Angestellte müssen sich neu bewerben</a>
        
          <a href="https://www.inside-channels.ch/articles/55357">Additiv und Akenza (Ex-Hivemind) im Schweizer Azure</a>
        
          <a href="https://www.inside-channels.ch/articles/55352">Teamviewer vor Milliarden-Börsengang</a>
        
          <a href="https://www.inside-channels.ch/articles/55350">Mobilezone stärkt mit zwei kleineren Übernahmen das B2B-Geschäft</a>
        
          <a href="https://www.inside-channels.ch/articles/55349">Schweizer E-Commerce blickt wachsam nach Asien</a>
        
          <a href="https://www.inside-channels.ch/articles/55346">Avaloqs neuer Asienchef kommt von Finastra</a>
        
          <a href="https://www.inside-channels.ch/articles/55337">Durchwachsene Quartalszahlen für HPE</a>
        
          <a href="https://www.inside-channels.ch/articles/55336">HPE bietet nun auch mit VMware hybride Cloud als Service</a>
        
          <a href="https://www.inside-channels.ch/articles/55335">Die IPG-Gruppe schliesst Partnerschaft mit Wallix</a>
        
          <a href="https://www.inside-channels.ch/articles/55331">Axon Vibe gewinnt SBB als Kunde</a>
        
          <a href="https://www.inside-channels.ch/articles/55330">Avaloq baut Stellen ab</a>
        
          <a href="https://www.inside-channels.ch/articles/55325">Six lanciert Partnermodell für eBill</a>
        
          <a href="https://www.inside-channels.ch/articles/55323">HNA sucht Investoren für Ingram Micro</a>
        
          <a href="https://www.inside-channels.ch/articles/55317">GL-Mitglied von Swisscom Health wechselt zu Integic</a>
        
          <a href="https://www.inside-channels.ch/articles/55315">Citrix bietet nun Managed Desktops aus Azure an</a>
        
          <a href="https://www.inside-channels.ch/articles/55314">VMware im Kaufrausch: Carbon Black und Pivotal übernommen</a>
        
          <a href="https://www.inside-channels.ch/articles/55307">Die Channel-Woche:</a>
        
          <a href="https://www.inside-channels.ch/articles/55306">Mobilezone ist nach Akquisition im Aufwind</a>
        
          <a href="https://www.inside-channels.ch/articles/55303">Verlust von UPC und Coop belastet Salt-Ergebnis</a>
        
          <a href="https://www.inside-channels.ch/articles/55299">HP ernennt einen neuen CEO</a>
        
          <a href="https://www.inside-channels.ch/articles/55286">Pure wächst weiterhin stark</a>
        
          <a href="https://www.inside-channels.ch/articles/55284">Grosse Firmen müssen ab 2020 Lohn­gleichheit überprüfen</a>
        
          <a href="https://www.inside-channels.ch/articles/55278">Kabelnetz­betreiber verlieren Kunden</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-column">
  <div class="box-header">
    
      
      
        <h3>Kolumnen</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/55300">#Security: Und wer schürft Ihre DNS-Daten?</a>
        
          <a href="/articles/55207">Von Hensch zu Mensch: Feriengrüsse</a>
        
          <a href="/articles/54995">DSI Insights: KI = Gott?</a>
        
          <a href="/articles/54946">Von Hensch zu Mensch: Was nichts kostet…</a>
        
          <a href="/articles/54917">In the Code: Inno­va­tion und Nach­haltig­keit</a>
        
          <a href="/articles/54774">#Security: Ist die E-ID die neue Landesgrenze der digitalen Schweiz?</a>
        
          <a href="/articles/54676">Von Hensch zu Mensch: Inno­vations­schub für Bundes­bern</a>
        
          <a href="/articles/54644">Lex Laux: Von Algorithmen, Experten und Ethik</a>
        
          <a href="/articles/54580">DSI Insights: Welche Ano­nymität ist hilf­reich?</a>
        
          <a href="/articles/54410">Von Hensch zu Mensch: Hat 5G die Masern?</a>
        
          <a href="/articles/54291">Prantl behauptet: Disruption ist kein Schlagwort</a>
        
          <a href="/articles/54150">Von Hensch zu Mensch: So sicher wie das Amen in der Kirche</a>
        
          <a href="/articles/53975">DSI Insights: Wer profitiert von Bildungs­daten?</a>
        
          <a href="/articles/53843">In the Code: Von Papierformularen zu MyTaxWorld</a>
        
          <a href="/articles/53672">In the Code: RPA – brauchbar oder nur ein neues Schlagwort? </a>
        
          <a href="/articles/53628">Von Hensch zu Mensch: Eile mit Weile</a>
        
          <a href="/articles/53576">Der Blockchain-Hype – braucht es "Ockhams Rasiermesser"?</a>
        
          <a href="/articles/53461">Von Hensch zu Mensch: Unterwegs zum ewigen Moratorium</a>
        
          <a href="/articles/53387">In the Code – Dank KI zum besseren Kunden­verständnis</a>
        
          <a href="/articles/53270">Von Hensch zu Mensch: Das Chaos bricht ein</a>
        
          <a href="/articles/53214">So wird das IT-Jahr 2019 (Folge III)</a>
        
          <a href="/articles/53203">Leider Nein (die Folge mit dem Schmerzensgeld)</a>
        
          <a href="/articles/53211">So wird das IT-Jahr 2019 (Folge II)</a>
        
          <a href="/articles/53247">So wird das IT-Jahr 2019 (Folge I)</a>
        
          <a href="/articles/53220">Hausmitteilung: Eine Ankündigung und ein offenes Geheimnis</a>
        
          <a href="/articles/53225">Lex Laux: Warum es eine kontrollierte E-ID braucht</a>
        
          <a href="/articles/53109">Nun macht der Bundesrat Köpfe mit Nägeln</a>
        
          <a href="/articles/52818">Von Hensch zu Mensch: Kolumnist sein ist auch nicht mehr, was es einmal war</a>
        
          <a href="/articles/52806">DSI Insights: Können Algorithmen fair sein?</a>
        
          <a href="/articles/52769">In the Code: Defeating the Unknown</a>
        
          <a href="/articles/52518">Lex Laux: Überwachung im Internet – das Superproblem unserer Zeit (Update)</a>
        
          <a href="/articles/52475">Absolut obsolet</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52310">Prantl behauptet: Alles, was digi­talisiert werden kann, wird digi­talisiert</a>
        
          <a href="/articles/52178">Von Hensch zu Mensch: Von roten Linien und blutigen Nasen</a>
        
          <a href="/articles/52148">In The Code: Machine Learning im Einsatz bei Krankenkassen</a>
        
          <a href="/articles/52128">DSI Insights: Einwilligung in Forschung ist keine Einbahn­strasse!</a>
        
          <a href="/articles/51984">Ruf: Risiken und Neben­wirkungen</a>
        
          <a href="/articles/51916">Von Hensch zu Mensch: Ohren­betäubendes Gezwitscher</a>
        
          <a href="/articles/51844">In The Code: Bots könnten Intelligenz ersetzen, aber nicht die Ethik</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51672">DSI Insights: Warum wir kollektive Intelligenz für Open Data brauchen </a>
        
          <a href="/articles/51632">Von Hensch zu Mensch: Die Un­kon­fe­renz als Biotop</a>
        
          <a href="/articles/51579">Abraxacus: Bitterer Nach­geschmack</a>
        
          <a href="/articles/51448">Weltes Welt: Die Value Cloud</a>
        
          <a href="/articles/51347">Von Hensch zu Mensch: Schallende Ohrfeige (reloaded)</a>
        
          <a href="/articles/51087">Von Hensch zu Mensch: Fusioniert doch endlich, IT-Verbände!</a>
        
          <a href="/articles/51054">Das Schema: Enabler für Agilität</a>
        
          <a href="/articles/51044">Cyber­security – die Ethik nicht vergessen</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-features">
  <div class="box-header">
    
      
      
        <h3>Features</h3>
      
    
  </div>
  <div class="box-content">
    
      
      
        
          <a href="/articles/55368">Quantencomputer und die Zukunft des Berechen­baren</a>
        
          <a href="/articles/54996">Wie Ur-Chips den Mensch zum Mond brachten</a>
        
          <a href="/articles/54939">Huawei: Der schwere Weg, die Unschuld zu beweisen</a>
        
          <a href="/articles/54962">Das Zeitalter der Lochstreifen ist noch nicht (ganz) vorbei</a>
        
          <a href="/articles/54815">"Das Raiffeisen-Projekt war für uns sehr wertvoll"</a>
        
          <a href="/articles/54297">Agilisierung: Der Hype in der Schweiz flacht ab</a>
        
          <a href="/articles/53954">Uni-Abgänger sollen einfacher in der Schweiz arbeiten können</a>
        
          <a href="/articles/53710">Wird der Bund zum "Open-Source-Leuchtturm"?</a>
        
          <a href="/articles/53690">Mit welchen Blockchain-Projekten IBM Marktführer werden will</a>
        
          <a href="/articles/53675">IBM und Red Hat machen Open Source salonfähig</a>
        
          <a href="/articles/53649">E-Voting-Hack: "Der Intrusionstest soll nicht die Sicherheit des Systems beweisen"</a>
        
          <a href="/articles/53494">Schafft Oracle den Turnaround? (Teil 2)</a>
        
          <a href="/articles/53493">Schafft Oracle den Turnaround? (Teil 1)</a>
        
          <a href="/articles/53373">Digitale Ethik – ein Top-Thema 2019</a>
        
          <a href="/articles/53290">Hat IBM den "richtigen" Quantencomputer?</a>
        
          <a href="/articles/53182">Schweizer KI-Forschung geniesst weltweit grosses Renommée</a>
        
          <a href="/articles/53179">Quantenkryptographie macht Schritt in die Praxis</a>
        
          <a href="/articles/53123">Fintech-Lizenz oder Bankbewilligung?</a>
        
          <a href="/articles/53117">Startups sollen SAP-Applikationen intelligenter machen</a>
        
          <a href="/articles/53019">Hintergrund: Was sind VXLAN und EVPN (und wozu)?</a>
        
          <a href="/articles/52936">ISB räumt ein: Schweiz hat E-Gov-Defizit</a>
        
          <a href="/articles/52423">Lex Laux: Personendaten und die USA – wie steht es um den Privacy Shield?</a>
        
          <a href="/articles/52430">In The Code: Transformation hin zu DevOps beim BIT</a>
        
          <a href="/articles/52396">"Core-Blockchain-Technologie könnte ein Gratispaket werden"</a>
        
          <a href="/articles/51981">"Netzwerkingenieure werden nicht überzählig"</a>
        
          <a href="/articles/51980">Netz­werk­auto­matisie­rung: Vorteile und Heraus­forderungen</a>
        
          <a href="/articles/51787">Wie (un)sicher sind SD-WANs?</a>
        
          <a href="/articles/51671">Oracle lizenziert Java SE auf Basis von Abos</a>
        
          <a href="/articles/51591">"IT ist in der Zukunft nicht mehr der Automatisierer"</a>
        
          <a href="/articles/51475">Finnova-Chef Matter geht: Das Exklusiv-Interview</a>
        
          <a href="/articles/51478">Eidgenössischer Datenschutz: Immer mehr Arbeit, nicht mehr Geld</a>
        
          <a href="/articles/51387">"Wir wollen nicht Tesla sein"</a>
        
          <a href="/articles/51283">"Was heisst ökonomisch?"</a>
        
          <a href="/articles/51174">Der Mann, der für HP in die Zukunft schauen soll</a>
        
          <a href="/articles/51048">Wo das Schweizer Riesen-Logistik-Projekt Cargo Sous Terrain steht</a>
        
          <a href="/articles/50932">Schweizer zeigen ihre digitalen Fabriken</a>
        
          <a href="/articles/50920">Fördert oder verhindert KI den Atomkrieg?</a>
        
          <a href="/articles/50810">Facebook-Datenleak zeigt die Grenzen von Cyber-Versicherungen</a>
        
          <a href="/articles/50760">Die Thermodynamik des Rechnens</a>
        
          <a href="/articles/50595">KI und Machine Learning bei Swisscom hier und jetzt</a>
        
          <a href="/articles/50512">Cloudians neue Liebe zu den Files</a>
        
          <a href="/articles/50422">Open Banking, dessen Infrastruktur und die Cybersecurity heute und morgen</a>
        
          <a href="/articles/50277">Forscher warnen vor grossen und neuartigen Risiken durch KI</a>
        
          <a href="/articles/50102">"Dafür gibt es keinen Business Case"</a>
        
          <a href="/articles/50082">Die Debatte um das künftige sichere Daten­verbundnetz (Teil 2)</a>
        
          <a href="/articles/50080">Die Debatte um das künftige sichere Datenverbundnetz ist eröffnet (Teil 1)</a>
        
          <a href="/articles/50061">"Niemand will diese heilige Kuh angreifen"</a>
        
          <a href="/articles/49939">Bastelt Swisscom an einem Glasfaser-Duopol?</a>
        
          <a href="/articles/49884">OIZ, die Stadt Zürich und die Cloud</a>
        
          <a href="/articles/49874">Schweizer Banken richten Digita­lisierungs­strategie aus</a>
        
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  
    
    




<div class="box box-expand box-jobs">
  <div class="box-header">
    
      
      
        <h3>Neu auf ICTJOBS.CH</h3>
      
    
  </div>
  <div class="box-content">
    
      
        



<div id="feeddiv"></div>
<a href="http://www.ictjobs.ch">Viele weitere Jobangebote finden sie auf ictjobs.ch</a>

<script type="text/javascript">
  function fetchIctJobsRss(feedurl, maxentries) {
    $.get(feedurl, function(data) {
      var xml = $.parseXML(data);
      $(xml).find('item').each(function (i) {
        if (i < maxentries) {
          var title = $(this).find('title').text();
          var link = $(this).find('link').text();
          $('#feeddiv').append('<a target="_blank" href="' + link + '">' + title + '</a>');
        }
      });
    });
  }
  window.onload = function() {
    fetchIctJobsRss('https://www.ictjobs.ch/stellen/sm_feed_sn.php', 10);
  }
</script>
      
      
    
  </div>
  <div class="box-footer toggle-expand" title="Expand">
    <span class="fa fa-caret-down"></span>
  </div>
</div>
  

  
    




<div class="box box-text box-banner box-marquee">
  
    <div class="box-header">
      <h3>Gut zu wissen (Werbung)</h3>
    </div>
  
  <div class="box-content">
    
    <div class="marquee" autoscroll>
      





  
    
  
  


  
    
    
    
    
    

    
      
        <a href="/frontend/adredirect?adId=5119&slotId=22698&link=aHR0cDovL3d3dy5pY21mLmNo" ad-redirect target="_blank" >
          <p><b>Das Beste aus zwei Welten: Hybrid IT </b></p>
          <p>Hybrid-IT ist ein Mittelweg und braucht eine Strategie. Erfahren Sie mehr dazu an der ICMF Herbsttagung, 19.09.2019, 13.30 - 17.00 Uhr, Zürich
</p>
        </a>
      
      
    
  

    </div>
  </div>
  
    
      <div class="box-footer">
      </div>
    
    
  

</div>
  

</div>

      
      
    
  </div>
</div>

<script>
  var searchContainer = document.getElementById('search-container');
  var searchIconContainer = document.getElementById('search-icon-container');
  var searchInput = document.getElementById('search-input');
  var searchForm = document.getElementById('search-form');

  var isVisible = false;

  searchIconContainer.addEventListener('click', function (event) {
    event.stopPropagation();
    isVisible = !isVisible;
    if (isVisible || searchInput.value.length === 0) {
      searchContainer.classList.toggle('visible');
      searchInput.focus();
      searchInput.select();
    } else {
      searchForm.submit();
    }
  });

  window.addEventListener('click', function (event) {
    isVisible = false;
    var parent = getNextParentWithId(event.target, 'search-container');
    if (parent === null) {
      searchContainer.classList.remove('visible');
    }
  });

  function getNextParentWithId(el, id) {
    if (!el) {
      return null;
    }
    if (el.id === id) {
      return el;
    }
    return getNextParentWithId(el.parentElement, id);
  }

</script>
</div>
<!--- Start of Net Metrix Profile --->

<!-- End of  Net Metrix Profile -->

<!-- Bootstrap core JavaScript -->
<script type="text/javascript" src="/frontend/js/scripts.min.js"></script>
<script type="text/javascript" src="/frontend/js/iit.js"></script>
</body>
</html>