<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://www.inside-it.ch/apple-riegelt-seine-cloud-ab-und-wirft-den-schluessel-weg-20221208"/><title>Apple riegelt seine Cloud ab und wirft den Schlüssel weg</title><meta name="description" content="Der Konzern plant ein rigides Verschlüsselungssystem für den hauseigenen Cloudspeicher. Usern gefällt das, den US-Straf­verfolgungs­behörden hingegen nicht."/><link rel="canonical"/><meta property="og:title" content="Apple riegelt seine Cloud ab und wirft den Schlüssel weg"/><meta property="og:image" content="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_1200,dpr_1/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz"/><meta property="og:description" content="Der Konzern plant ein rigides Verschlüsselungssystem für den hauseigenen Cloudspeicher. Usern gefällt das, den US-Straf­verfolgungs­behörden hingegen nicht."/><meta property="og:type" content="Article"/><meta name="next-head-count" content="10"/><link rel="preconnect" href="https://res.cloudinary.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="shortcut icon" type="image/x-icon" href="https://res.cloudinary.com/deep-impact-ag/image/upload/v1637568526/insideit/favicon-32x32.png"/><link rel="icon" sizes="192x192" href="https://res.cloudinary.com/deep-impact-ag/image/upload/v1637568526/insideit/favicon-32x32.png"/><link rel="apple-touch-icon" href="https://res.cloudinary.com/deep-impact-ag/image/upload/v1637568526/insideit/favicon-32x32.png"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="theme-color" content="#000000"/><meta name="msapplication-navbutton-color" content="#000000"/><meta name="apple-mobile-web-app-status-bar-style" content="#000000"/><meta name="description" content="Täglich kostenlose News, Trends, Nachrichten und Hintergründe aus der Schweizer und der internationalen Informatik. Für Anwenderunternehmen und Anbieter."/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PCTTXDH');</script><noscript><iframe title="GTM" src="https://www.googletagmanager.com/ns.html?id=GTM-PCTTXDH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style data-emotion="css-global 12tysss">html{line-height:1.15;-webkit-text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}.msg-alert{width:100%;}html,body{margin:0;padding:0;height:100%;}body{font-size-adjust:none;-moz-osx-font-smoothing:grayscale;-webkit-text-size-adjust:none;-webkit-font-smoothing:antialiased;font-family:'Lato',sans-serif;font-size:16px;line-height:24px;padding-top:0!important;color:#353532;}@media screen and (min-width: 992px){body{font-size:18px;line-height:2.125rem;padding-top:0!important;}}#__next{position:relative;min-height:100vh;}body.react-modal-open{overflow:hidden;}*{box-sizing:border-box;}*::selection{background:#353532;color:#F8F8F8;}a,button{cursor:pointer;outline:none;-webkit-text-decoration:none;text-decoration:none;-webkit-transition:all 0.3s ease;transition:all 0.3s ease;}a{color:#CA3838;}@media (hover: hover){a:hover{color:#1D1D1B;}}figure{margin:0;}hr{border:none;border-bottom:solid 1px #EEEEEE;margin:20px 0;}fieldset{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;border:none;}img,svg{-webkit-transition:all 0.3s ease;transition:all 0.3s ease;vertical-align:middle;}img *,svg *{-webkit-transition:all 0.3s ease;transition:all 0.3s ease;}img{display:block;max-width:100%;width:100%;}strong,b{font-weight:700;}h1,h2,h3,h4,h5,h6{margin:0;padding:0;}h1{font-size:24px;line-height:30px;font-family:'Lato',sans-serif;}@media screen and (min-width: 992px){h1{font-size:40px;line-height:120%;}}h2{font-size:20px;line-height:28px;font-family:'Lato',sans-serif;}@media screen and (min-width: 992px){h2{font-size:32px;line-height:120%;}}h3{font-size:18px;line-height:26px;font-family:'Lato',sans-serif;}@media screen and (min-width: 992px){h3{font-size:28px;line-height:120%;}}h4{font-size:16px;line-height:24px;font-family:'Lato',sans-serif;}@media screen and (min-width: 992px){h4{font-size:22px;line-height:130%;}}h5{font-size:14px;line-height:22px;font-family:'Lato',sans-serif;}@media screen and (min-width: 992px){h5{font-size:18px;line-height:130%;}}h6{font-size:12px;line-height:20px;font-family:'Lato',sans-serif;}@media screen and (min-width: 992px){h6{font-size:14px;line-height:130%;}}.ReactCrop__image{max-height:initial!important;}</style><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/6d530d6069fd563f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6d530d6069fd563f.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-49e9b2f1694f8489.js" defer=""></script><script src="/_next/static/chunks/framework-bb5c596eafb42b22.js" defer=""></script><script src="/_next/static/chunks/main-ff732feae2a236c1.js" defer=""></script><script src="/_next/static/chunks/pages/_app-045e70b1d38fb5ae.js" defer=""></script><script src="/_next/static/chunks/764-c427d2c2141616c0.js" defer=""></script><script src="/_next/static/chunks/154-dec5b2527e19a3e5.js" defer=""></script><script src="/_next/static/chunks/178-ee4d9e58f0ca477c.js" defer=""></script><script src="/_next/static/chunks/47-79189b9cd32fe6e0.js" defer=""></script><script src="/_next/static/chunks/822-48c4940af95252ee.js" defer=""></script><script src="/_next/static/chunks/309-d1688e1ef51ebd31.js" defer=""></script><script src="/_next/static/chunks/944-5df9d6d5052b414c.js" defer=""></script><script src="/_next/static/chunks/788-698b3af958568771.js" defer=""></script><script src="/_next/static/chunks/567-5a4e0a3f3bd1beda.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...alias%5D-9d226f4e8ae07d45.js" defer=""></script><script src="/_next/static/A031HZAJ76KT1H_wlZE64/_buildManifest.js" defer=""></script><script src="/_next/static/A031HZAJ76KT1H_wlZE64/_ssgManifest.js" defer=""></script><script src="/_next/static/A031HZAJ76KT1H_wlZE64/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Lato:wght@300;400;700&display=swap">@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USeww.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjxAwXiWtFCfQ7A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wXiWtFCc.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><div id="__next" data-reactroot=""><style data-emotion="css eip1a6">.css-eip1a6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;z-index:1200;left:0;right:0;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;margin:0 16px;top:80px;border-radius:5px;font-size:16px;padding:16px 24px;line-height:19px;color:white;font-weight:700;-webkit-transform:translateY(-200px);-moz-transform:translateY(-200px);-ms-transform:translateY(-200px);transform:translateY(-200px);-webkit-transition:-webkit-transform 0.3s ease-in-out;transition:transform 0.3s ease-in-out;}@media screen and (min-width: 768px){.css-eip1a6{margin:0 auto;}}.css-eip1a6 button{background:transparent;border:none;padding:0;margin:0;font-size:40px;line-height:19px;color:white;margin-left:16px;}.css-eip1a6 button:focus{outline:none;}</style><div class="css-eip1a6"><button type="button">×</button></div><style data-emotion="css 6ma0l1">.css-6ma0l1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:999;height:65px;padding:0;background:#1D1D1B;}@media screen and (min-width: 768px){.css-6ma0l1{height:86px;border-bottom:1px solid #EEEEEE;}}</style><nav class="css-6ma0l1"><style data-emotion="css 7iofrq">.css-7iofrq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;padding:0 16px;}@media screen and (min-width: 992px){.css-7iofrq{padding:0 24px;}}</style><section class="css-7iofrq"><section class="css-0"><a href="/"><style data-emotion="css 6mtdzz">.css-6mtdzz{max-width:150px;}@media screen and (min-width: 768px){.css-6mtdzz{max-width:initial;}}</style><svg width="198" height="58" viewBox="0 0 198 58" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-6mtdzz"><g clip-path="url(#clip0_1187_289)"><path d="M4.55145 0H53.4485C55.9622 0 58 2.03775 58 4.55145V53.4485C58 55.9622 55.9622 58 53.4485 58H4.55145C2.03775 58 0 55.9622 0 53.4485V4.55145C0 2.03775 2.03775 0 4.55145 0Z" fill="#CA3838"></path><path d="M19 19.5934C19.012 19.2695 19.2698 19.0103 19.5901 19H23.3218C23.6433 19.0104 23.9016 19.2716 23.9119 19.5967V40.4C23.9033 40.7264 23.6445 40.9895 23.3218 41H19.5901C19.2685 40.9896 19.0103 40.7285 19 40.4033V19.5934ZM32.0543 23.6133H27.6106C27.4535 23.6142 27.3026 23.5518 27.1912 23.4398C27.0798 23.3278 27.0172 23.1755 27.0172 23.0167V19.5933C27.0181 19.4351 27.0811 19.2837 27.1924 19.1724C27.3036 19.0611 27.4541 18.9991 27.6106 19H41.4099C41.5667 18.9991 41.7173 19.0617 41.8281 19.1738C41.939 19.2859 42.0009 19.4382 42 19.5967V23.0167C42.0009 23.1752 41.939 23.3275 41.8281 23.4396C41.7173 23.5517 41.5667 23.6142 41.4099 23.6133H36.9563V40.3967C36.9459 40.723 36.6857 40.9847 36.3629 40.9933H32.6444C32.3228 40.983 32.0646 40.7218 32.0543 40.3967V23.6133Z" fill="white"></path><path d="M77.2109 19.3334C77.221 19.0401 77.4564 18.8046 77.7498 18.7946H81.1532C81.4466 18.8046 81.682 19.0401 81.6921 19.3334V38.1146C81.682 38.4079 81.4466 38.6434 81.1532 38.6534H77.7498C77.4564 38.6434 77.221 38.4079 77.2109 38.1146V19.3334ZM86.5414 19.0427C86.554 18.7533 86.7945 18.5265 87.0841 18.5309H87.7935L99.1087 29.4237H99.1398V19.3451C99.1398 19.0475 99.381 18.8062 99.6786 18.8062H103.09C103.383 18.8163 103.619 19.0517 103.629 19.3451V38.4247C103.618 38.7135 103.379 38.9408 103.09 38.9365H102.636C102.504 38.9199 102.377 38.8706 102.268 38.793L91.073 27.532H91.0458V38.1146C91.0458 38.4122 90.8046 38.6534 90.507 38.6534H87.1307C86.8373 38.6434 86.6019 38.4079 86.5918 38.1146L86.5414 19.0427ZM107.354 35.9593L108.687 33.6025C108.919 33.3087 109.334 33.2353 109.653 33.4319C109.765 33.4901 111.808 34.9825 113.68 34.9825C114.816 34.9825 115.618 34.2731 115.618 33.2807C115.618 32.0868 114.626 31.1797 112.696 30.4161C110.257 29.4508 107.191 27.5475 107.191 24.144C107.191 21.3375 109.377 18.5 113.746 18.5C116.696 18.5 118.964 20.004 119.816 20.6281C120.086 20.8489 120.158 21.2316 119.987 21.5352L118.537 23.7215C118.34 24.0316 117.832 24.2875 117.576 24.0898C117.32 23.8921 115.25 22.388 113.517 22.388C112.498 22.388 111.73 23.0664 111.73 23.8339C111.73 24.8844 112.583 25.6752 114.831 26.5862C117.08 27.4971 120.561 29.195 120.561 33.052C120.561 35.9748 118.037 38.9248 113.866 38.9248C110.18 38.9248 108.137 37.3936 107.482 36.7424C107.222 36.4865 107.137 36.3547 107.354 35.9593ZM124.046 19.3334C124.056 19.0401 124.291 18.8046 124.584 18.7946H127.988C128.281 18.8046 128.517 19.0401 128.527 19.3334V38.1146C128.517 38.4079 128.281 38.6434 127.988 38.6534H124.584C124.291 38.6434 124.056 38.4079 124.046 38.1146V19.3334ZM133.407 19.3334C133.403 19.046 133.628 18.8072 133.915 18.7946H140.838C144.432 18.7236 147.784 20.6004 149.602 23.7018C151.42 26.8032 151.42 30.6449 149.602 33.7462C147.784 36.8476 144.432 38.7244 140.838 38.6534H133.915C133.628 38.6409 133.403 38.4021 133.407 38.1146V19.3334ZM140.555 34.4514C143.761 34.4514 146.087 31.924 146.087 28.6911C146.087 25.4581 143.761 22.9617 140.555 22.9617H137.842V34.4553L140.555 34.4514ZM154.258 19.3334C154.258 19.0358 154.5 18.7946 154.797 18.7946H166.543C166.84 18.7946 167.081 19.0358 167.081 19.3334V22.4346C167.081 22.7321 166.84 22.9734 166.543 22.9734H158.681V26.4893H165.147C165.441 26.4974 165.678 26.7339 165.686 27.0281V30.1292C165.688 30.2731 165.632 30.4118 165.531 30.5139C165.429 30.616 165.291 30.673 165.147 30.6719H158.681V34.5018H166.539C166.836 34.5018 167.078 34.743 167.078 35.0406V38.1417C167.078 38.4393 166.836 38.6806 166.539 38.6806H154.793C154.646 38.6797 154.506 38.6187 154.405 38.5119C154.304 38.405 154.251 38.2615 154.258 38.1146V19.3334ZM177.149 19.3334C177.159 19.0401 177.394 18.8046 177.687 18.7946H181.091C181.384 18.8046 181.62 19.0401 181.63 19.3334V38.1146C181.62 38.4079 181.384 38.6434 181.091 38.6534H177.687C177.394 38.6434 177.159 38.4079 177.149 38.1146V19.3334ZM189.061 22.9656H185.006C184.708 22.9656 184.467 22.7244 184.467 22.4268V19.3257C184.467 19.0281 184.708 18.7869 185.006 18.7869H197.6C197.898 18.7869 198.139 19.0281 198.139 19.3257V22.4268C198.139 22.7244 197.898 22.9656 197.6 22.9656H193.546V38.1146C193.536 38.4023 193.31 38.6356 193.022 38.6534H189.615C189.322 38.6434 189.086 38.4079 189.076 38.1146L189.061 22.9656Z" fill="white"></path></g><defs><clipPath id="clip0_1187_289"><rect width="198" height="58" fill="white"></rect></clipPath></defs></svg></a></section><section class="css-0"><style data-emotion="css 1woaqz4">.css-1woaqz4{display:none;position:fixed;inset:0;height:calc(100vh - 64px);list-style:none;padding:16px;margin:64px 0 0;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:24px;background:#1D1D1B;}@media screen and (min-width: 992px){.css-1woaqz4{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-column-gap:24px;column-gap:24px;padding:0 24px;margin:0;height:auto;background:transparent;}}</style><ul class="css-1woaqz4"><style data-emotion="css ahi24o">.css-ahi24o{color:white;}@media screen and (min-width: 576px){.css-ahi24o{padding:0 8px;}}@media screen and (min-width: 992px){.css-ahi24o{display:none;}}@media screen and (min-width: 992px){.css-ahi24o{display:none;}}</style><li class="css-ahi24o">Themen</li><style data-emotion="css 1k4k8ia">@media screen and (min-width: 992px){.css-1k4k8ia{display:none;}}</style><style data-emotion="css 164z92d">.css-164z92d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (min-width: 992px){.css-164z92d{display:none;}}</style><li class="css-164z92d"><style data-emotion="css 1scvlam">.css-1scvlam{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;background:transparent;border:none;margin:0;padding:0;font-style:normal;font-weight:bold;font-size:16px;line-height:120%;text-transform:uppercase;color:#ffffff;opacity:1;width:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;gap:8px;}@media screen and (min-width: 576px){.css-1scvlam{padding:0 8px;}}.css-1scvlam>.caret{display:none;}@media screen and (min-width: 768px){.css-1scvlam>.caret{display:block;width:8px;height:8px;-webkit-transition:-webkit-transform 0.3s ease-in-out;transition:transform 0.3s ease-in-out;-webkit-transform:rotate(0);-moz-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);}}.css-1scvlam>.icon{width:32px;height:32px;border-radius:50%;overflow:hidden;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}@media screen and (min-width: 576px){.css-1scvlam>.icon{width:40px;height:40px;}}.css-1scvlam:hover{color:#ffffff;opacity:0.8;}</style><a class="css-1scvlam">politik &amp; wirtschaft</a></li><li class="css-164z92d"><a class="css-1scvlam">security</a></li><li class="css-164z92d"><a class="css-1scvlam">innovation</a></li><li class="css-164z92d"><a class="css-1scvlam">technologien</a></li><li class="css-164z92d"><a class="css-1scvlam">people &amp; jobs</a></li><li class="css-164z92d"><a class="css-1scvlam">kolumne</a></li><li class="css-164z92d"><a class="css-1scvlam">channel</a></li><style data-emotion="css ye59nr">.css-ye59nr{color:white;}@media screen and (min-width: 576px){.css-ye59nr{padding:0 8px;}}@media screen and (min-width: 992px){.css-ye59nr{display:none;}}</style><li class="css-ye59nr">Menü</li><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><li class="css-1fttcpj"><a class="css-1scvlam" target="_blank" href="https://inserieren.inside-it.ch/">Inserieren</a></li><li class="css-1fttcpj"><a class="css-1scvlam" target="_blank" href="https://jobs.inside-it.ch/">Jobportal</a></li><li class="css-1fttcpj"><a class="css-1scvlam" target="_blank" href="https://events.inside-it.ch/">Events</a></li></ul></section><style data-emotion="css 1t54lqa">.css-1t54lqa{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;gap:8px;}</style><section class="css-1t54lqa"><style data-emotion="css 1q328th">.css-1q328th{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;background:#CA3838;border:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:#F8F8F8;opacity:1;border-radius:5px;-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;font-size:0;width:32px;height:32px;padding:8px;}@media screen and (min-width: 576px){.css-1q328th{padding:12px;width:44px;height:44px;}}@media screen and (min-width: 1200px){.css-1q328th{padding:16px;gap:8px;font-style:normal;font-weight:bold;font-size:16px;line-height:120%;text-transform:uppercase;width:auto;height:auto;}}.css-1q328th:hover{opacity:0.8;color:#F8F8F8;}</style><a href="/newsletter" type="button" class="css-1q328th"><img src="data:image/svg+xml;base64,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" alt="user"/>Newsletter</a><style data-emotion="css wp5k77">.css-wp5k77{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;background:transparent;border:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:12px;color:#F8F8F8;opacity:1;-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;font-size:0;}@media screen and (min-width: 992px){.css-wp5k77{padding:16px;gap:8px;font-style:normal;font-weight:bold;font-size:16px;line-height:120%;text-transform:uppercase;}}.css-wp5k77:hover{opacity:0.8;}</style><button type="button" class="css-wp5k77"><img src="data:image/svg+xml;base64,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" alt="user"/>Anmelden</button><style data-emotion="css 1o2kcey">.css-1o2kcey{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;background:transparent;border:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:0;opacity:1;-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;}@media screen and (min-width: 576px){.css-1o2kcey{padding:12px;}}.css-1o2kcey:hover{opacity:0.8;}@media screen and (min-width: 992px){.css-1o2kcey{display:none;}}</style><button type="button" class="css-1o2kcey"><svg width="22" height="19" viewBox="0 0 22 19" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="21.28" height="2.28" rx="1.14" fill="white"></rect><rect y="8.35999" width="21.28" height="2.28" rx="1.14" fill="white"></rect><rect y="16.72" width="13.68" height="2.28" rx="1.14" fill="white"></rect></svg></button></section></section></nav><style data-emotion="css 1x5v7n1">.css-1x5v7n1{margin-top:64px;min-height:calc(100vh - 64px);padding:0 0 32px;}@media screen and (min-width: 768px){.css-1x5v7n1{margin-top:86px;min-height:calc(100vh - 86px);padding:0 0 80px;}}</style><main class="css-1x5v7n1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Apple riegelt seine Cloud ab und wirft den Schlüssel weg","image":"https://res.cloudinary.com/deep-impact-ag/image/upload/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz.jpg","author":"Inside-IT","genre":"news","keywords":"security apple cloud datenschutz","publisher":{"@type":"Organization","name":"insideit","logo":{"@type":"ImageObject","url":"https://res.cloudinary.com/deep-impact-ag/image/upload/v1636024557/insideit/default/mood-3.png"}},"url":"https://www.inside-it.ch/apple-riegelt-seine-cloud-ab-und-wirft-den-schluessel-weg-20221208","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inside-it.ch/apple-riegelt-seine-cloud-ab-und-wirft-den-schluessel-weg-20221208"},"datePublished":"2022-12-08T11:31:49Z","dateCreated":"2022-12-08T10:04:42Z","dateModified":"2022-12-08T11:31:49Z","description":"Der Konzern plant ein rigides Verschlüsselungssystem für den hauseigenen Cloudspeicher. Usern gefällt das, den US-Straf­verfolgungs­behörden hingegen nicht.","articleBody":"Der Konzern plant ein rigides Verschlüsselungssystem für den hauseigenen Cloudspeicher. Usern gefällt das, den US-Straf­verfolgungs­behörden hingegen nicht."}</script><div></div><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="https://www.inside-it.ch"/><meta name="twitter:title" content="Apple riegelt seine Cloud ab und wirft den Schlüssel weg"/><meta name="twitter:description" content="Der Konzern plant ein rigides Verschlüsselungssystem für den hauseigenen Cloudspeicher. Usern gefällt das, den US-Straf­verfolgungs­behörden hingegen nicht."/><meta name="twitter:image" content="https://res.cloudinary.com/deep-impact-ag/image/upload/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz.jpg"/><style data-emotion="css 1sq63aa">.css-1sq63aa{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:32px;}@media screen and (min-width: 992px){.css-1sq63aa{display:none;}}.css-1sq63aa>a{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;gap:8px;color:#9C9C9D;font-style:normal;font-weight:bold;font-size:11px;line-height:140%;text-align:center;letter-spacing:1px;text-transform:uppercase;}.css-1sq63aa>a>picture{max-width:120px;}</style><article class="css-1sq63aa"><a href="https://inventx.ch/">SPONSORED BY:<picture><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1643612495/insideit/partners/download.png" alt="image" loading="lazy"/></picture></a></article><style data-emotion="css mx0ddy">.css-mx0ddy{background:#F8F8F8;border:1px solid #EEEEEE;position:-webkit-sticky;position:sticky;top:65px;z-index:100;}@media screen and (min-width: 992px){.css-mx0ddy{position:static;top:initial;}}</style><section class="css-mx0ddy"><style data-emotion="css 1ehkmd2">.css-1ehkmd2{padding:0;}@media screen and (min-width: 720px){.css-1ehkmd2{padding:0 16px;}}@media screen and (min-width: 992px){.css-1ehkmd2{padding:32px 16px;}}</style><style data-emotion="css 17hr3gc">.css-17hr3gc{width:100%;max-width:1312px;padding:0 20px;margin:0 auto;padding:0;}.css-17hr3gc min-width:1920px{padding:0;}@media screen and (min-width: 720px){.css-17hr3gc{padding:0 16px;}}@media screen and (min-width: 992px){.css-17hr3gc{padding:32px 16px;}}</style><section class="css-17hr3gc"><style data-emotion="css gg3fi8">.css-gg3fi8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0;width:100%;z-index:888;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;overflow:hidden;position:relative;}.css-gg3fi8:after{content:"";display:block;position:absolute;top:0;right:0;width:50px;height:100%;pointer-events:none;background:linear-gradient(
			to right,
			rgba(255, 255, 255, 0),
			rgba(255, 255, 255, 1)
		);z-index:19;}@media screen and (min-width: 992px){.css-gg3fi8:after{display:none;}}@media screen and (min-width: 992px){.css-gg3fi8{overflow:scroll;gap:16px;position:relative;background:transparent;padding:0;box-shadow:none;overflow:visible;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-gg3fi8"><style data-emotion="css 1lu5gmr">.css-1lu5gmr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:0;padding:0;width:100%;overflow-x:scroll;border:1px solid #EEEEEE;scrollbar-width:thin;scrollbar-color:transparent transparent;}.css-1lu5gmr::-webkit-scrollbar{width:1px;height:1px;}.css-1lu5gmr::-webkit-scrollbar-track{background:transparent;}.css-1lu5gmr::-webkit-scrollbar-thumb{background-color:transparent;border-radius:0;border:0px solid transparent;}@media screen and (min-width: 992px){.css-1lu5gmr{width:calc(100% - 24px - 24px);position:relative;height:58px;width:100%;margin:0;padding:0;z-index:20;box-sizing:border-box;}}</style><form class="css-1lu5gmr"><style data-emotion="css lboxyy">.css-lboxyy{position:relative;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0;border-radius:5px;overflow:hidden;padding:0;}@media screen and (min-width: 992px){.css-lboxyy{padding:12px 0;background:white;}}</style><fieldset class="css-lboxyy"><style data-emotion="css y1bida">.css-y1bida{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;padding:0 16px;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;background:transparent;border:none;}@media screen and (min-width: 992px){.css-y1bida{padding:0 18px;margin-right:0;pointer-events:none;}}.css-y1bida>img{width:21px;height:21px;}</style><button type="button" class="css-y1bida"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjEiIGhlaWdodD0iMjEiIHZpZXdCb3g9IjAgMCAyMSAyMSIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KCTxwYXRoIGZpbGwtcnVsZT0iZXZlbm9kZCIgY2xpcC1ydWxlPSJldmVub2RkIgoJCWQ9Ik0xNi4zMjg3IDE3Ljc0M0MxNC42MDQ4IDE5LjE1MzYgMTIuNDAxMyAyMCAxMCAyMEM0LjQ3NzE1IDIwIDAgMTUuNTIyOCAwIDEwQzAgNC40NzcxNSA0LjQ3NzE1IDAgMTAgMEMxNS41MjI4IDAgMjAgNC40NzcxNSAyMCAxMEMyMCAxMi40MDEzIDE5LjE1MzYgMTQuNjA0OSAxNy43NDI5IDE2LjMyODhMMjAuNzA3MSAxOS4yOTNDMjEuMDk3NiAxOS42ODM1IDIxLjA5NzYgMjAuMzE2NyAyMC43MDcxIDIwLjcwNzJDMjAuMzE2NiAyMS4wOTc3IDE5LjY4MzQgMjEuMDk3NyAxOS4yOTI5IDIwLjcwNzJMMTYuMzI4NyAxNy43NDNaTTE4IDEwQzE4IDE0LjQxODMgMTQuNDE4MyAxOCAxMCAxOEM1LjU4MTcyIDE4IDIgMTQuNDE4MyAyIDEwQzIgNS41ODE3MiA1LjU4MTcyIDIgMTAgMkMxNC40MTgzIDIgMTggNS41ODE3MiAxOCAxMFoiCgkJZmlsbD0iIzFEMUQxQiIgLz4KPC9zdmc+Cg==" alt="search icon"/></button><style data-emotion="css 1yji1f4">.css-1yji1f4{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-style:normal;font-weight:600;font-size:14px;line-height:24px;color:#9C9C9D;margin:0;overflow-x:hidden;padding-right:20px;-webkit-box-flex-wrap:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}@media screen and (min-width: 992px){.css-1yji1f4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;gap:16px 24px;width:100%;overflow-x:hidden;}}.css-1yji1f4:empty{display:none;}@media screen and (min-width: 992px){.css-1yji1f4{gap:0;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}}@media screen and (min-width: 992px){.css-1yji1f4{display:none;}}@media screen and (min-width: 992px){.css-1yji1f4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><section class="css-1yji1f4"></section><style data-emotion="css 13a5y45">.css-13a5y45{display:none;font-size:18px;line-height:28px;width:100%;color:#353532;padding:13px;font-style:normal;font-weight:normal;font-size:16px;line-height:24px;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;border:none;background:transparent;min-width:120px;border-left:1px solid #EEEEEE;background:white;}.css-13a5y45:focus{outline:none;}.css-13a5y45::-webkit-input-placeholder{font-style:italic;}.css-13a5y45::-moz-placeholder{font-style:italic;}.css-13a5y45:-ms-input-placeholder{font-style:italic;}.css-13a5y45::placeholder{font-style:italic;}@media screen and (min-width: 992px){.css-13a5y45{border-left:none;display:block;}}</style><input type="text" class="css-13a5y45" placeholder="Suchen nach Themen oder Artikel" value=""/></fieldset><style data-emotion="css 27sy5y">.css-27sy5y{display:none;}@media screen and (min-width: 992px){.css-27sy5y{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;border:none;background:#1D1D1B;font-style:normal;font-weight:bold;font-size:16px;line-height:140%;color:white;text-transform:uppercase;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0 16px;border-radius:5px;overflow:hidden;}}</style><button type="submit" class="css-27sy5y">Suchen</button></form></div></section></section><style data-emotion="css 1u7viea">.css-1u7viea{grid-template-areas:"aside billboard empty" "aside contents skyscraper";grid-column-gap:0;grid-row-gap:0;}@media screen and (min-width: 992px){.css-1u7viea{grid-row-gap:32px;}}@media screen and (min-width: 1200px){.css-1u7viea{grid-column-gap:32px;}}</style><style data-emotion="css 4ex56k">.css-4ex56k{width:100%;max-width:1312px;padding:0 20px;margin:0 auto;padding-top:24px;display:grid;grid-column-gap:24px;grid-template-columns:repeat(1, minmax(0, 1fr));max-width:1644px;max-width:1644px;grid-template-areas:"aside billboard empty" "aside contents skyscraper";grid-column-gap:0;grid-row-gap:0;}.css-4ex56k min-width:1920px{padding:0;}@media screen and (min-width: 768px){.css-4ex56k{padding-top:32px;}}@media screen and (min-width: 1200px){.css-4ex56k{grid-template-columns:192px 1fr;}}@media screen and (min-width: 1400px){.css-4ex56k{grid-column-gap:32px;}}@media screen and (min-width: 1538px){.css-4ex56k{grid-template-columns:192px 1fr 160px;}}@media screen and (min-width: 1678px){.css-4ex56k{grid-template-columns:192px 1fr 300px;grid-column-gap:32px;}}@media screen and (min-width: 992px){.css-4ex56k{display:grid;grid-template-columns:192px 1fr 300px;grid-column-gap:32px;grid-row-gap:24px;}}@media screen and (min-width: 992px){.css-4ex56k{grid-row-gap:32px;}}@media screen and (min-width: 1200px){.css-4ex56k{grid-column-gap:32px;}}</style><section class="css-4ex56k"><style data-emotion="css h3x2el">.css-h3x2el{display:none;display:none;grid-area:aside;}@media screen and (min-width: 1538px){.css-h3x2el{display:block;}}@media screen and (min-width: 1538px){.css-h3x2el{display:block;}}</style><style data-emotion="css dabfji">.css-dabfji{display:none;display:none;display:none;grid-area:aside;}@media screen and (min-width: 992px){.css-dabfji{display:block;}}@media screen and (min-width: 1538px){.css-dabfji{margin-top:0!important;}}@media screen and (min-width: 1538px){.css-dabfji{display:block;}}@media screen and (min-width: 1538px){.css-dabfji{display:block;}}</style><aside class="css-dabfji"><style data-emotion="css 1a8g4ww">.css-1a8g4ww{list-style:none;padding:0;margin:0;}</style><ul class="css-1a8g4ww"><style data-emotion="css i11ffg">.css-i11ffg{font-style:normal;font-weight:bold;font-size:11px;line-height:140%;text-align:center;letter-spacing:1px;text-transform:uppercase;color:#707070;margin-bottom:24px;}</style><li class="css-i11ffg">Technologie Partner</li><style data-emotion="css aekblx">.css-aekblx{list-style:none;padding:0;margin:0;padding-bottom:24px;margin-bottom:24px;border-bottom:1px solid #EEEEEE;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:32px;}</style><ul class="css-aekblx"><style data-emotion="css 1ssfrqp">.css-1ssfrqp a{display:block;}@media screen and (min-width: 768px){.css-1ssfrqp a{padding:0 24px;}}.css-1ssfrqp a picture{display:block;height:100%;width:100%;}.css-1ssfrqp a picture img{object-fit:contain;}</style><li class="css-1ssfrqp"><a href="https://www.deep-impact.ch/en" target="_blank" rel="noreferrer"><picture><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1636990009/insideit/partners/deep-impact-vector" alt="image" loading="lazy"/></picture></a></li></ul><li class="css-i11ffg">Gold Sponsoren</li><ul class="css-aekblx"><li class="css-1ssfrqp"><a href="https://www.hp.com/ch-de/shop/?v=mar1" target="_blank" rel="noreferrer"><picture><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1636990918/insideit/partners/hp" alt="image" loading="lazy"/></picture></a></li></ul></ul></aside><style data-emotion="css lgolpb">.css-lgolpb{grid-area:contents;}@media screen and (min-width: 992px){.css-lgolpb{display:grid;grid-template-columns:2fr 1fr;gap:24px;grid-template-areas:"ad ad" "contents sidebar";}}@media screen and (min-width: 992px){.css-lgolpb{grid-column-end:span 2;}}@media screen and (min-width: 1538px){.css-lgolpb{grid-column-end:auto;}}</style><section class="css-lgolpb"><style data-emotion="css klisov">.css-klisov{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:24px;}</style><section class="css-klisov"><header class="css-klisov"><style data-emotion="css 1tafrz0">.css-1tafrz0{font-style:normal;font-weight:bold;font-size:28px;line-height:120%;color:#1D1D1B;}</style><h3 data-cy="header-view__title" class="css-1tafrz0">Apple riegelt seine Cloud ab und wirft den Schlüssel weg</h3><style data-emotion="css xpu384">.css-xpu384{font-style:normal;font-weight:normal;font-size:14px;line-height:20px;}</style><small class="css-xpu384"><style data-emotion="css zlonms">.css-zlonms{color:#707070;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;background:transparent;border:none;margin:0;padding:0;display:inline;text-align:left;}.css-zlonms>span{color:#CA3838;}.css-zlonms:hover>span{color:#E81414;}.css-zlonms:focus{outline:none;}</style><button type="button" class="css-zlonms">Von <span>Keystone-sda / rvt</span>,</button> <small class="css-xpu384">8. Dezember 2022, 10:04</small></small><style data-emotion="css 1abbzo8">.css-1abbzo8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:16px;list-style:none;margin:0;padding:0;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><ul class="css-1abbzo8"><style data-emotion="css r231z1">.css-r231z1{font-style:normal;font-weight:600;font-size:16px;line-height:120%;text-transform:uppercase;color:#1D1D1B;}.css-r231z1>a{color:#1D1D1B;opacity:1;}.css-r231z1>a:hover{opacity:0.8;}</style><li class="css-r231z1"><a href="/?t=security">security</a></li><li class="css-r231z1"><a href="/?t=apple">apple</a></li><li class="css-r231z1"><a href="/?t=cloud">cloud</a></li><li class="css-r231z1"><a href="/?t=datenschutz">datenschutz</a></li></ul><span data-cy="header-view__image"><style data-emotion="css x1kspe">.css-x1kspe{width:calc(100% + 40px);margin-left:-20px;position:relative;padding-bottom:56.25%;display:block;margin-bottom:8px;}@media screen and (min-width: 768px){.css-x1kspe{width:100%;margin-left:0;}}.css-x1kspe>img{margin-left:0;position:absolute;padding-bottom:0;inset:0;height:100%;width:100%;object-fit:cover;object-position:center;}</style><div data-rmiz-wrap="visible" style="display:block"><picture class="css-x1kspe"><source media="(min-width: 2000px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_2000,dpr_1/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_2000,dpr_2/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz 2x"/><source media="(min-width: 992px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_1000,dpr_1/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_1000,dpr_2/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz 2x"/><source media="(min-width: 0px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_1/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_2/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz 2x"/><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/ar_16:9,c_fill,g_auto/q_auto/fl_progressive/f_auto/v1670493668/insideit/jason-blackeye-8yYAaguVDgY-unsplash_zgpndz" alt="image" class="css-x1kspe" loading="lazy"/></picture><button aria-label="Zoom image" data-rmiz-btn-open="true"></button></div><style data-emotion="css 11i015c">.css-11i015c{font-style:normal;font-weight:normal;font-size:16px;line-height:150%;color:#707070;display:inline-block;}</style><small data-cy="header-view__image--legend" class="css-11i015c">Foto: Jason Blackeye / Unsplash</small></span><style data-emotion="css bl1jbz">.css-bl1jbz{color:#1D1D1B;font-style:normal;font-weight:bold;font-size:22px;line-height:130%;}</style><h4 data-cy="header-view__leadText" class="css-bl1jbz">Der Konzern plant ein rigides Verschlüsselungssystem für den hauseigenen Cloudspeicher. Usern gefällt das, den US-Straf­verfolgungs­behörden hingegen nicht.</h4></header><style data-emotion="css q2hg1n">.css-q2hg1n{clear:both;}.css-q2hg1n>*:not(:empty){margin-bottom:16px;}.css-q2hg1n span em,.css-q2hg1n span strong,.css-q2hg1n span u,.css-q2hg1n span sup,.css-q2hg1n span sub{font-weight:400;color:black;font-size:18px;line-height:24px;float:none;color:inherit;}.css-q2hg1n span em:not([data-editor]),.css-q2hg1n span strong:not([data-editor]),.css-q2hg1n span u:not([data-editor]),.css-q2hg1n span sup:not([data-editor]),.css-q2hg1n span sub:not([data-editor]){white-space:pre-wrap;}@media screen and (min-width: 992px){.css-q2hg1n span em,.css-q2hg1n span strong,.css-q2hg1n span u,.css-q2hg1n span sup,.css-q2hg1n span sub{font-size:20px;line-height:28px;}}.css-q2hg1n span strong>*{font-weight:bold;}.css-q2hg1n span strong{font-weight:bold;}</style><div class="css-q2hg1n"><style data-emotion="css 1ywoylb">.css-1ywoylb{font-weight:400;color:black;font-size:18px;line-height:24px;float:none;}.css-1ywoylb:not([data-editor]){white-space:pre-wrap;}@media screen and (min-width: 992px){.css-1ywoylb{font-size:20px;line-height:28px;}}</style><div data-cy="draft-view__paragraph" class="css-1ywoylb">Apple wird in seinem Cloud-Speichersystem künftig weltweit vollständig verschlüsselte Backups von Fotos, Chatverläufen und den meisten anderen sensiblen Nutzerdaten ermöglichen. Apple nennt das &quot;Advanced Data Protection&quot; und stellt die Funktion bis Jahresende allen US-Nutzenden zur Verfügung. Ab Anfang 2023 soll der Schutz auch für den Rest der Welt verfügbar sein.</div><div data-cy="draft-view__paragraph" class="css-1ywoylb">Das teilte der iPhone-Konzern mit. Durch eine Ende-zu-Ende-Verschlüsselung werden die sensiblen Daten besser vor einem Zugriff durch Hacker und Spione geschützt. Allerdings werden die Daten damit auch für Strafverfolgungs­behörden unerreichbar. Daher hatten die US-Bundespolizei FBI und andere Institutionen Apple davor gewarnt, diesen Schritt zu unternehmen.</div><div data-cy="draft-view__paragraph" class="css-1ywoylb">Apple versucht sich seit vielen Jahren als Anbieter zu positionieren, der mehr für den Schutz der Privatsphäre seiner Kundinnen und Kunden unternimmt als andere Big-Tech-Unternehmen. So wird das Apple-Nachrichtensystem iMessage durch eine Ende-zu-Ende-Verschlüsselung zwischen den Apple-Geräten geschützt. Die Inhalte können nur auf den beteiligten Geräten selbst gelesen werden, nicht aber von Apple, dem Telefondienstanbieter oder der Polizei, auch wenn sie einen Durchsuchungsbefehl hat.</div><a id="kuenftig-kein-zugriff-fuer-behoerden-mehr-moeglich" href="#kuenftig-kein-zugriff-fuer-behoerden-mehr-moeglich"></a><style data-emotion="css gdszl5">.css-gdszl5{font-size:16px;line-height:24px;}@media screen and (min-width: 992px){.css-gdszl5{font-size:22px;line-height:130%;}}</style><h2 class="css-gdszl5">Künftig kein Zugriff für Behörden mehr möglich</h2><div data-cy="draft-view__paragraph" class="css-1ywoylb">Bislang konnten die Strafverfolgungsbehörden trotzdem auf die Inhalte zugreifen, nämlich wenn die User die Mitteilungen, Fotos und andere Inhalte in einem Backup im Onlinespeicher iCloud gesichert hatten. Dort liegen sie bislang unverschlüsselt und konnten so auch mit einer gerichtlichen Genehmigung an die Behörden weitergereicht werden. Das wäre künftig nicht mehr möglich.</div><div data-cy="draft-view__paragraph" class="css-1ywoylb">Apple verwies darauf, dass die Bedrohungen für Nutzerdaten immer raffinierter und komplexer würden. Daher führe man diese zusätzliche Schutzmassnahme ein. Der Dienst soll zunächst Kundinnen und Kunden in den USA zur Verfügung stehen, dann aber 2023 weltweit aufgerollt werden, auch in China.</div><div data-cy="draft-view__paragraph" class="css-1ywoylb">Sumon Dantiki, ein ehemaliger hochrangiger Beamter des FBI und des US-Justizministeriums, sagte dem &#x27;Wall Street Journal&#x27;, diese Entwicklung werde im In- und Ausland Fragen aufwerfen. &quot;Zum Beispiel die Frage, ob die chinesische Regierung den Verlust des Datenzugriffs wirklich akzeptieren wird&quot;, so Dantiki.</div><style data-emotion="css 1vc1zxf">.css-1vc1zxf{height:600pxpx;}</style><div class="css-1vc1zxf"></div><br/></div><style data-emotion="css 17vistw">.css-17vistw{display:block;overflow:initial;}.css-17vistw .insContainer{overflow:initial;}.css-17vistw ins{-webkit-text-decoration:none;text-decoration:none;}.css-17vistw .contextualAd-Container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:20px 20px 10px;background-color:#f5f5f5;}.css-17vistw .contextualAd-FlagContainer{background:#005e7a;display:inline-block;padding:0 10px;color:white;margin-bottom:10px;}.css-17vistw .contextualAd-body{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-17vistw .contextualAd-ImageContainer{width:42%;}.css-17vistw .contextualAd-TextContainer{width:55%;}.css-17vistw .contextualAd-Title{font-size:18px;}@media screen and (min-width: 992px){.css-17vistw .contextualAd-Title{font-size:20px;}}.css-17vistw .contextualAd-Paragraph{font-size:16px;}@media screen and (min-width: 992px){.css-17vistw .contextualAd-Paragraph{font-size:18px;}}</style><p>Loading</p><style data-emotion="css 1ut5ye7">.css-1ut5ye7{border-top:1px solid #EEEEEE;padding-top:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:24px;}</style><footer class="css-1ut5ye7"><style data-emotion="css 4j8iy3">.css-4j8iy3{color:#1D1D1B;font-style:normal;font-weight:600;font-size:16px;line-height:120%;text-transform:uppercase;margin:0;}</style><h3 class="css-4j8iy3">Kommentare</h3><style data-emotion="css 2ple96">.css-2ple96{color:#1D1D1B;font-style:normal;font-weight:600;font-size:16px;line-height:120%;text-transform:uppercase;margin:0;color:#9C9C9D;}</style><h3 class="css-2ple96">Empfohlene Stellen</h3><article><style data-emotion="css 57hz2w">.css-57hz2w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:24px;border:1px solid #EEEEEE;background:white;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;border:none;padding:0;-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;opacity:1;}.css-57hz2w:hover{opacity:0.8;}</style><a href="https://jobs.inside-it.ch/company/gulp/" class="css-57hz2w"><style data-emotion="css 12zo0xn">.css-12zo0xn{position:relative;height:60px;width:150px;border:1px solid #EEEEEE;width:40%;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;display:block;padding-bottom:110px;}.css-12zo0xn>img{position:absolute;inset:0;height:100%;width:100%;object-fit:contain;object-position:center;}</style><picture class="css-12zo0xn"><img src="https://res.cloudinary.com/deep-impact-ag/image/fetch/https://jobs.inside-it.ch/wp-content/uploads/2021/06/Group-2-3.png" alt="Gulp"/></picture><style data-emotion="css 1v0es0a">.css-1v0es0a{width:100%;list-style:none;padding:0;margin:0;padding:24px 24px 24px 0;}</style><ul class="css-1v0es0a"><style data-emotion="css 1cedyxf">.css-1cedyxf{font-style:normal;font-weight:bold;font-size:15px;line-height:140%;color:#1D1D1B;padding:8px 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;font-style:normal;font-weight:bold;font-size:20px;line-height:130%;}.css-1cedyxf:not(:last-of-type){border-bottom:1px solid #EEEEEE;}.css-1cedyxf>a{font-style:normal;font-weight:bold;font-size:15px;line-height:140%;color:#1D1D1B;padding:8px 0;opacity:1;-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out;}.css-1cedyxf>a:hover{opacity:0.8;}.css-1cedyxf>span{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;gap:4px;font-style:normal;font-weight:normal;font-size:18px;line-height:150%;}.css-1cedyxf>span::before{content:"";display:block;width:20px;height:20px;background-image:url("data:image/svg+xml;base64,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");background-repeat:no-repeat;-webkit-background-position:center;background-position:center;}</style><li class="css-1cedyxf">Cisco Network Engineer (m/w/d)<span>Zürich</span></li></ul></a></article><article><a href="https://jobs.inside-it.ch/company/aveniq/" class="css-57hz2w"><picture class="css-12zo0xn"><img src="https://res.cloudinary.com/deep-impact-ag/image/fetch/https://jobs.inside-it.ch/wp-content/uploads/2021/07/Group-25.png" alt="Aveniq"/></picture><ul class="css-1v0es0a"><li class="css-1cedyxf">Junior Service Delivery Manager<span>Baden/Dübendorf/Oftringen</span></li></ul></a></article></footer></section><aside class="css-klisov"></aside></section><style data-emotion="css nnqkx1">.css-nnqkx1{display:none;display:none;grid-area:skyscraper;}@media screen and (min-width: 1538px){.css-nnqkx1{display:block;}}@media screen and (min-width: 1538px){.css-nnqkx1{display:block;}}</style><aside class="css-nnqkx1"></aside></section><style data-emotion="css 9o27io">.css-9o27io{width:100%;max-width:1312px;padding:0 20px;margin:0 auto;padding-top:24px;}.css-9o27io min-width:1920px{padding:0;}@media screen and (min-width: 768px){.css-9o27io{padding-top:32px;}}</style><section class="css-9o27io"><section class="css-klisov"><style data-emotion="css 1b3k3rm">.css-1b3k3rm{display:grid;padding-top:32px;border-top:1px solid #EEEEEE;padding-bottom:32px;grid-template-columns:repeat(1, minmax(0, 1fr));grid-row-gap:32px;}@media screen and (min-width: 768px){.css-1b3k3rm{grid-template-columns:repeat(2, minmax(0, 1fr));grid-column-gap:32px;}}@media screen and (min-width: 992px){.css-1b3k3rm{grid-template-columns:repeat(4, minmax(0, 1fr));}}</style><section class="css-1b3k3rm"><style data-emotion="css 5d32w4">.css-5d32w4{grid-column-start:1;color:#9C9C9D;}@media screen and (min-width: 768px){.css-5d32w4{grid-column-end:span 2;}}@media screen and (min-width: 992px){.css-5d32w4{grid-column-end:span 4;}}</style><style data-emotion="css 1u2sqym">.css-1u2sqym{color:#1D1D1B;font-style:normal;font-weight:600;font-size:16px;line-height:120%;text-transform:uppercase;margin:0;grid-column-start:1;color:#9C9C9D;}@media screen and (min-width: 768px){.css-1u2sqym{grid-column-end:span 2;}}@media screen and (min-width: 992px){.css-1u2sqym{grid-column-end:span 4;}}</style><h3 class="css-1u2sqym">Mehr zum Thema</h3><style data-emotion="css 2r1k5b">.css-2r1k5b{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:16px;}.css-2r1k5b>header{width:80px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-2r1k5b>header picture{padding-bottom:100%;}.css-2r1k5b>section>footer,.css-2r1k5b>section>p{display:none;}@media screen and (min-width: 992px){.css-2r1k5b{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2r1k5b>header{width:auto;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-2r1k5b>header picture{padding-bottom:55.6%;}.css-2r1k5b>section h3{font-style:normal;font-weight:bold;font-size:18px;line-height:130%;color:#1D1D1B;margin-bottom:8px;}.css-2r1k5b>section>footer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-style:normal;font-weight:normal;font-size:14px;line-height:130%;}}</style><a href="/wilken-nach-cyberangriff-wiederhergestellt-20221208"><style data-emotion="css zhb4iy">.css-zhb4iy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:16px;color:#353532;opacity:1;-webkit-transition:opacity ease-in-out 0.3s;transition:opacity ease-in-out 0.3s;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:16px;}.css-zhb4iy:hover{opacity:0.8;}.css-zhb4iy>header{width:80px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-zhb4iy>header picture{padding-bottom:100%;}.css-zhb4iy>section>footer,.css-zhb4iy>section>p{display:none;}@media screen and (min-width: 992px){.css-zhb4iy{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-zhb4iy>header{width:auto;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-zhb4iy>header picture{padding-bottom:55.6%;}.css-zhb4iy>section h3{font-style:normal;font-weight:bold;font-size:18px;line-height:130%;color:#1D1D1B;margin-bottom:8px;}.css-zhb4iy>section>footer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-style:normal;font-weight:normal;font-size:14px;line-height:130%;}}</style><article class="css-zhb4iy"><header class="css-0"><style data-emotion="css 16rxb67">.css-16rxb67{display:block;position:relative;padding-bottom:56.25%;}.css-16rxb67>img{position:absolute;inset:0;height:100%;width:100%;object-fit:cover;object-position:center;padding-bottom:0;}</style><picture class="css-16rxb67"><source media="(min-width: 992px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_1/q_auto/fl_progressive/f_auto/v1670499223/insideit/Wilken_Rechenzentrum_Cyberangriff_1000x600_ujb1l8 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_2/q_auto/fl_progressive/f_auto/v1670499223/insideit/Wilken_Rechenzentrum_Cyberangriff_1000x600_ujb1l8 2x"/><source media="(min-width: 0px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_1/q_auto/fl_progressive/f_auto/v1670499223/insideit/Wilken_Rechenzentrum_Cyberangriff_1000x600_ujb1l8 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_2/q_auto/fl_progressive/f_auto/v1670499223/insideit/Wilken_Rechenzentrum_Cyberangriff_1000x600_ujb1l8 2x"/><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1670499223/insideit/Wilken_Rechenzentrum_Cyberangriff_1000x600_ujb1l8" alt="image" class="css-16rxb67" loading="lazy"/></picture></header><style data-emotion="css 9vd5ud">.css-9vd5ud{width:100%;}</style><section class="css-9vd5ud"><style data-emotion="css pj2gga">.css-pj2gga{font-size:18px;line-height:24px;margin:0;padding:0;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;white-space:pre-wrap;}@media screen and (min-width: 992px){.css-pj2gga{font-size:20px;line-height:28px;line-height:130%;margin-bottom:8px;}}</style><h3 class="css-pj2gga">Wilken nach Cyberangriff wiederhergestellt</h3><style data-emotion="css flxdnc">.css-flxdnc{font-size:16px;line-height:150%;margin:0;padding:0;}@media screen and (min-width: 992px){.css-flxdnc{font-size:18px;line-height:150%;margin-bottom:8px;}}</style><p class="css-flxdnc">Der ERP-Anbieter kann sein volles Portfolio wieder liefern. Kunden­daten sollen bei dem Hack keine abhandengekommen sein.</p><style data-emotion="css 1str9r8">.css-1str9r8{font-style:normal;font-weight:normal;font-size:14px;line-height:20px;color:#707070;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;width:100%;}</style><footer class="css-1str9r8"><small class="css-xpu384"><button type="button" class="css-zlonms">Von <span> Christian Wingeier</span>,</button> <small class="css-xpu384">publiziert am 8.12.2022</small></small></footer></section></article></a><a href="/glutz-nach-cyberangriff-wieder-im-eingeschraenkten-betrieb-20221208"><article class="css-zhb4iy"><header class="css-0"><picture class="css-16rxb67"><source media="(min-width: 992px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_1/q_auto/fl_progressive/f_auto/v1670495092/insideit/Glutz_AG_2_zzcorl 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_2/q_auto/fl_progressive/f_auto/v1670495092/insideit/Glutz_AG_2_zzcorl 2x"/><source media="(min-width: 0px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_1/q_auto/fl_progressive/f_auto/v1670495092/insideit/Glutz_AG_2_zzcorl 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_2/q_auto/fl_progressive/f_auto/v1670495092/insideit/Glutz_AG_2_zzcorl 2x"/><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1670495092/insideit/Glutz_AG_2_zzcorl" alt="image" class="css-16rxb67" loading="lazy"/></picture></header><section class="css-9vd5ud"><h3 class="css-pj2gga">Glutz nach Cyberangriff wieder im eingeschränkten Betrieb</h3><p class="css-flxdnc">Die Solothurner Firma wurde zum Ziel eines Ransomware-Angriffes. Spezialisten sowie IT-Forensiker arbeiten noch immer daran, die Systeme gänzlich wiederherzustellen.</p><footer class="css-1str9r8"><small class="css-xpu384"><button type="button" class="css-zlonms">Von <span>Nadja Baumgartner</span>,</button> <small class="css-xpu384">publiziert am 8.12.2022</small></small></footer></section></article></a><a href="/strommangellage-ist-auslagerung-in-die-cloud-die-loesung-20221208"><style data-emotion="css vk61q">.css-vk61q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;gap:16px;color:#353532;opacity:1;-webkit-transition:opacity ease-in-out 0.3s;transition:opacity ease-in-out 0.3s;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:16px;}.css-vk61q:hover{opacity:0.8;}.css-vk61q>header{position:relative;}.css-vk61q>header>picture::after{content:"PROMOTION";display:block;position:absolute;background:#CA3838;color:white;position:absolute;bottom:0;left:0;font-style:normal;font-weight:bold;font-size:9px;line-height:11px;padding:2px 4px;}.css-vk61q>header{width:80px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-vk61q>header picture{padding-bottom:100%;}.css-vk61q>section>footer,.css-vk61q>section>p{display:none;}@media screen and (min-width: 992px){.css-vk61q{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-vk61q>header{width:auto;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-vk61q>header picture{padding-bottom:55.6%;}.css-vk61q>section h3{font-style:normal;font-weight:bold;font-size:18px;line-height:130%;color:#1D1D1B;margin-bottom:8px;}.css-vk61q>section>footer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-style:normal;font-weight:normal;font-size:14px;line-height:130%;}}</style><article class="css-vk61q"><header class="css-0"><picture class="css-16rxb67"><source media="(min-width: 992px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_1/q_auto/fl_progressive/f_auto/v1670496258/insideit/cyberlink-reportage-210830-phk0674-srgb-high_yclb7w 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_2/q_auto/fl_progressive/f_auto/v1670496258/insideit/cyberlink-reportage-210830-phk0674-srgb-high_yclb7w 2x"/><source media="(min-width: 0px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_1/q_auto/fl_progressive/f_auto/v1670496258/insideit/cyberlink-reportage-210830-phk0674-srgb-high_yclb7w 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_2/q_auto/fl_progressive/f_auto/v1670496258/insideit/cyberlink-reportage-210830-phk0674-srgb-high_yclb7w 2x"/><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1670496258/insideit/cyberlink-reportage-210830-phk0674-srgb-high_yclb7w" alt="image" class="css-16rxb67" loading="lazy"/></picture></header><section class="css-9vd5ud"><h3 class="css-pj2gga">Strommangellage - ist Auslagerung in die Cloud die Lösung? </h3><p class="css-flxdnc">Was passiert, wenn Ihr Server plötzlich keinen Strom mehr erhält? Auch wenn es keine Garantien bezüglich Stromverfügbarkeit gibt, das Datacenter ist der bestmögliche Ort, an dem sich Ihre Server und Workloads befinden können. Aber für welche Art von IT-Outsourcing soll man sich entscheiden?</p><footer class="css-1str9r8"></footer></section></article></a><a href="/san-francisco-vorerst-doch-keine-roboter-zum-toeten-20221207"><article class="css-zhb4iy"><header class="css-0"><picture class="css-16rxb67"><source media="(min-width: 992px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_1/q_auto/fl_progressive/f_auto/v1670422643/insideit/San_Francisco_Roboter_xate8a 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_500,dpr_2/q_auto/fl_progressive/f_auto/v1670422643/insideit/San_Francisco_Roboter_xate8a 2x"/><source media="(min-width: 0px)" srcSet="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_1/q_auto/fl_progressive/f_auto/v1670422643/insideit/San_Francisco_Roboter_xate8a 1x, https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_280,dpr_2/q_auto/fl_progressive/f_auto/v1670422643/insideit/San_Francisco_Roboter_xate8a 2x"/><img src="https://res.cloudinary.com/deep-impact-ag/image/upload/c_fill,w_640,dpr_1/q_auto/fl_progressive/f_auto/v1670422643/insideit/San_Francisco_Roboter_xate8a" alt="image" class="css-16rxb67" loading="lazy"/></picture></header><section class="css-9vd5ud"><h3 class="css-pj2gga">San Francisco: Vorerst doch keine Roboter zum Töten</h3><p class="css-flxdnc">In einer zweiten Abstimmung hat sich das kommunale Gremium doch noch gegen die Richtlinie entschieden. </p><footer class="css-1str9r8"><small class="css-xpu384"><button type="button" class="css-zlonms">Von <span>Nadja Baumgartner</span>,</button> <small class="css-xpu384">publiziert am 7.12.2022</small></small></footer></section></article></a></section></section></section></main><style data-emotion="css 1l56724">.css-1l56724{background:#1D1D1B;}.css-1l56724 p,.css-1l56724 strong,.css-1l56724 a{font-size:16px;line-height:150%;color:#F8F8F8;}.css-1l56724 a:hover{color:#CA3838;}</style><footer class="css-1l56724"><style data-emotion="css arzvj0">.css-arzvj0{width:100%;max-width:1312px;padding:0 20px;margin:0 auto;padding-top:24px;padding-bottom:24px;}.css-arzvj0 min-width:1920px{padding:0;}@media screen and (min-width: 768px){.css-arzvj0{padding-top:32px;}}@media screen and (min-width: 768px){.css-arzvj0{padding-bottom:32px;}}</style><section class="css-arzvj0"><style data-emotion-css="1wxkaax">.css-1wxkaax{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-right:-15px;margin-left:-15px;}</style><div data-eg-row="true" class="css-1wxkaax"><style data-emotion-css="7trluy">.css-7trluy{box-sizing:border-box;position:relative;width:100%;padding-right:15px;padding-left:15px;-webkit-flex:0 0 100.000000%;-ms-flex:0 0 100.000000%;flex:0 0 100.000000%;max-width:100.000000%;}@media(min-width:768px){.css-7trluy{-webkit-flex:0 0 25.000000%;-ms-flex:0 0 25.000000%;flex:0 0 25.000000%;max-width:25.000000%;}}</style><div data-eg-col="true" class="css-7trluy"><style data-emotion="css 1vvlaka">.css-1vvlaka{height:10px;}</style><div class="css-1vvlaka"></div><svg width="198" height="59" viewBox="0 0 198 59" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_910_22746)"><path fill-rule="evenodd" clip-rule="evenodd" d="M53.4485 0.500488H4.55145C2.03775 0.500488 0 2.53824 0 5.05194V53.949C0 56.4627 2.03775 58.5005 4.55145 58.5005H53.4485C55.9622 58.5005 58 56.4627 58 53.949V5.05194C58 2.53824 55.9622 0.500488 53.4485 0.500488ZM19.5901 19.5005C19.2698 19.5108 19.012 19.77 19 20.0938V40.9038C19.0103 41.229 19.2685 41.4901 19.5901 41.5005H23.3218C23.6445 41.49 23.9033 41.2269 23.9118 40.9005V20.0972C23.9016 19.772 23.6433 19.5109 23.3218 19.5005H19.5901ZM27.6106 24.1138H32.0543V40.8972C32.0646 41.2223 32.3228 41.4834 32.6444 41.4938H36.3629C36.6857 41.4852 36.9459 41.2235 36.9563 40.8972V24.1138H41.4099C41.5667 24.1147 41.7173 24.0522 41.8281 23.9401C41.939 23.828 42.0009 23.6757 42 23.5172V20.0972C42.0009 19.9387 41.939 19.7864 41.8281 19.6743C41.7173 19.5622 41.5667 19.4996 41.4099 19.5005H27.6106C27.4541 19.4996 27.3036 19.5616 27.1924 19.6729C27.0811 19.7842 27.0181 19.9356 27.0172 20.0938V23.5172C27.0172 23.676 27.0798 23.8283 27.1912 23.9403C27.3026 24.0523 27.4535 24.1147 27.6106 24.1138Z" fill="white"></path><path d="M77.2109 19.8339C77.221 19.5406 77.4564 19.3051 77.7498 19.2951H81.1532C81.4466 19.3051 81.682 19.5406 81.6921 19.8339V38.6151C81.682 38.9084 81.4466 39.1439 81.1532 39.1539H77.7498C77.4564 39.1439 77.221 38.9084 77.2109 38.6151V19.8339ZM86.5414 19.5432C86.554 19.2538 86.7945 19.027 87.0841 19.0314H87.7935L99.1087 29.9242H99.1398V19.8455C99.1398 19.548 99.381 19.3067 99.6786 19.3067H103.09C103.383 19.3167 103.619 19.5522 103.629 19.8455V38.9252C103.618 39.2139 103.379 39.4413 103.09 39.437H102.636C102.504 39.4204 102.377 39.3711 102.268 39.2935L91.073 28.0325H91.0458V38.6151C91.0458 38.9127 90.8046 39.1539 90.507 39.1539H87.1307C86.8373 39.1439 86.6019 38.9084 86.5918 38.6151L86.5414 19.5432ZM107.354 36.4598L108.687 34.103C108.919 33.8092 109.334 33.7358 109.653 33.9324C109.765 33.9905 111.808 35.483 113.68 35.483C114.816 35.483 115.618 34.7736 115.618 33.7812C115.618 32.5873 114.626 31.6802 112.696 30.9166C110.257 29.9513 107.191 28.048 107.191 24.6445C107.191 21.838 109.377 19.0005 113.746 19.0005C116.696 19.0005 118.964 20.5045 119.816 21.1286C120.086 21.3494 120.158 21.7321 119.987 22.0357L118.537 24.222C118.34 24.5321 117.832 24.788 117.576 24.5903C117.32 24.3926 115.25 22.8885 113.517 22.8885C112.498 22.8885 111.73 23.5669 111.73 24.3344C111.73 25.3849 112.583 26.1757 114.831 27.0867C117.08 27.9976 120.561 29.6955 120.561 33.5525C120.561 36.4753 118.037 39.4253 113.866 39.4253C110.18 39.4253 108.137 37.8941 107.482 37.2428C107.222 36.987 107.137 36.8552 107.354 36.4598ZM124.046 19.8339C124.056 19.5406 124.291 19.3051 124.584 19.2951H127.988C128.281 19.3051 128.517 19.5406 128.527 19.8339V38.6151C128.517 38.9084 128.281 39.1439 127.988 39.1539H124.584C124.291 39.1439 124.056 38.9084 124.046 38.6151V19.8339ZM133.407 19.8339C133.403 19.5465 133.628 19.3077 133.915 19.2951H140.838C144.432 19.2241 147.784 21.1009 149.602 24.2023C151.42 27.3037 151.42 31.1453 149.602 34.2467C147.784 37.3481 144.432 39.2249 140.838 39.1539H133.915C133.628 39.1414 133.403 38.9025 133.407 38.6151V19.8339ZM140.555 34.9519C143.761 34.9519 146.087 32.4245 146.087 29.1916C146.087 25.9586 143.761 23.4622 140.555 23.4622H137.842V34.9558L140.555 34.9519ZM154.258 19.8339C154.258 19.5363 154.5 19.2951 154.797 19.2951H166.543C166.84 19.2951 167.081 19.5363 167.081 19.8339V22.935C167.081 23.2326 166.84 23.4739 166.543 23.4739H158.681V26.9898H165.147C165.441 26.9979 165.678 27.2344 165.686 27.5286V30.6297C165.688 30.7736 165.632 30.9123 165.531 31.0144C165.429 31.1165 165.291 31.1735 165.147 31.1724H158.681V35.0023H166.539C166.836 35.0023 167.078 35.2435 167.078 35.5411V38.6422C167.078 38.9398 166.836 39.1811 166.539 39.1811H154.793C154.646 39.1802 154.506 39.1192 154.405 39.0124C154.304 38.9055 154.251 38.762 154.258 38.6151V19.8339ZM177.149 19.8339C177.159 19.5406 177.394 19.3051 177.687 19.2951H181.091C181.384 19.3051 181.62 19.5406 181.63 19.8339V38.6151C181.62 38.9084 181.384 39.1439 181.091 39.1539H177.687C177.394 39.1439 177.159 38.9084 177.149 38.6151V19.8339ZM189.061 23.4661H185.006C184.708 23.4661 184.467 23.2249 184.467 22.9273V19.8262C184.467 19.5286 184.708 19.2873 185.006 19.2873H197.6C197.898 19.2873 198.139 19.5286 198.139 19.8262V22.9273C198.139 23.2249 197.898 23.4661 197.6 23.4661H193.546V38.6151C193.536 38.9028 193.31 39.1361 193.022 39.1539H189.615C189.322 39.1439 189.086 38.9084 189.076 38.6151L189.061 23.4661Z" fill="white"></path></g><defs><clipPath id="clip0_910_22746"><rect width="198" height="58" fill="white" transform="translate(0 0.500488)"></rect></clipPath></defs></svg><style data-emotion="css 3okz6u">.css-3okz6u{height:20px;}</style><div class="css-3okz6u"></div><p>Inside IT <br/>Winsider AG <br/>Rychenbergstrasse 67 <br/>8400 Winterthur</p><p><a href="inside-it.ch">inside-it.ch</a> <br/></p><p>Telefon: <a href="tel:+41 43 243 95 50">+41 43 243 95 50</a> <br/><a href="/cdn-cgi/l/email-protection#b5c7d0d1d4dec1dcdadbf5dcdbc6dcd1d098dcc19bd6dd"><span class="__cf_email__" data-cfemail="abd9cecfcac0dfc2c4c5ebc2c5d8c2cfce86c2df85c8c3">[email&#160;protected]</span></a></p></div><div data-eg-col="true" class="css-7trluy"><style data-emotion="css u3fupv">.css-u3fupv{color:#9C9C9D;margin-top:40px;}</style><style data-emotion="css gkausw">.css-gkausw{color:#1D1D1B;font-style:normal;font-weight:600;font-size:16px;line-height:120%;text-transform:uppercase;margin:0;color:#9C9C9D;margin-top:40px;}</style><h3 class="css-gkausw">Inside IT</h3><p><a href="/about">Über uns</a><br/><a href="https://inserieren.inside-it.ch/">Inserieren</a><br/><a href="/imprint">Impressum</a><br/><a href="/datenschutz">Datenschutz</a><br/><a href="https://res.cloudinary.com/deep-impact-ag/image/upload/v1577787624/insideit/downloads/agb.pdf">AGB</a><br/><a href="/rss.xml">RSS Feed</a><br/></p></div><div data-eg-col="true" class="css-7trluy"><h3 class="css-gkausw">Social Media</h3><p><a href="https://www.facebook.com/insideit.ch" target="_blank" rel="noreferrer">Facebook</a> <br/><a href="https://twitter.com/inside_it" target="_blank" rel="noreferrer">Twitter</a> <br/><a href="https://www.linkedin.com/company/34758014/" target="_blank" rel="noreferrer">Linkedin</a> <br/></p></div><div data-eg-col="true" class="css-7trluy"><h3 class="css-gkausw">Kontakt</h3><p><style data-emotion="css mmq7el">.css-mmq7el{color:#9C9C9D;}</style><strong class="css-mmq7el">Verkauf</strong> <br/>Lisa Nett <br/><a href="/cdn-cgi/l/email-protection#8ce0a2e2e9f8f8cce5e2ffe5e8e9a1e5f8a2efe4"><span class="__cf_email__" data-cfemail="afc381c1cadbdbefc6c1dcc6cbca82c6db81ccc7">[email&#160;protected]</span></a><br/><a href="tel:+41 43 243 95 53">+41 43 243 95 53</a></p><p><strong class="css-mmq7el">Redaktionsleitung</strong> <br/>Reto Vogt <br/><a href="/cdn-cgi/l/email-protection#6c1e421a030b182c05021f050809410518420f04"><span class="__cf_email__" data-cfemail="fe8cd08891998abe97908d979a9bd3978ad09d96">[email&#160;protected]</span></a> <br/><a href="tel:+41 43 243 95 56">+41 43 243 95 56</a></p></div></div></section><style data-emotion="css 1ev21ze">.css-1ev21ze{border-top:1px solid #353532;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:24px!important;}.css-1ev21ze p{padding:0;margin:0;}</style><style data-emotion="css 5gcx8r">.css-5gcx8r{width:100%;max-width:1312px;padding:0 20px;margin:0 auto;padding-top:24px;padding-bottom:24px;border-top:1px solid #353532;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:24px!important;}.css-5gcx8r min-width:1920px{padding:0;}@media screen and (min-width: 768px){.css-5gcx8r{padding-top:32px;}}@media screen and (min-width: 768px){.css-5gcx8r{padding-bottom:32px;}}.css-5gcx8r p{padding:0;margin:0;}</style><section class="css-5gcx8r"><p>© Inside IT. Alle Rechte vorbehalten.</p></section></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>